<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
    <head>
        <meta charset="UTF-8"/>
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.4legend.com/xmlrpc.php"/>
        <meta property="og:image" content="https://www.4legend.com/wp-content/uploads/2022/01/big-dakar-2022-solidarite-audi-rs-q-e-tron-etape-5-800x800.jpg"/>
    <meta property="og:image:width" content="960"/>
    <meta property="og:image:height" content="547"/>


    
    <meta property="og:title" content="Dakar 2022 &#8211; Solidarité de Peterhansel pour aider Sainz à réparer son Audi RS Q e-tron lors de l&rsquo;étape 5"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/"/>
    <meta property="og:site_name" content="4Legend.com - AudiPassion.com"/>

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="https://www.4legend.com/wp-content/themes/multinews-2019/css/A.print.css.pagespeed.cf.0NoQVSMt1p.css" media="print"/>
    		<link rel="shortcut icon" href="https://www.4legend.com/wp-content/uploads/2015/10/favicon.ico"/>
			<link rel="apple-touch-icon" href="https://www.4legend.com/wp-content/themes/multinews-2019/xapple-touch-icon-precomposed.png.pagespeed.ic.hkRmAGqG-y.png"/>
	<title>Dakar 2022 &#8211; Solidarité de Peterhansel pour aider Sainz à réparer son Audi RS Q e-tron lors de l&rsquo;étape 5 &#8211; 4Legend.com &#8211; AudiPassion.com</title>
<meta name='robots' content='max-image-preview:large'/>
<link rel="amphtml" href="https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/amp/"/><meta name="generator" content="AMP for WP 1.0.77.33"/><link rel='dns-prefetch' href='//connect.facebook.net'/>
<link rel='dns-prefetch' href='//platform.twitter.com'/>
<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="4Legend.com - AudiPassion.com &raquo; Flux" href="https://www.4legend.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="4Legend.com - AudiPassion.com &raquo; Flux des commentaires" href="https://www.4legend.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="4Legend.com - AudiPassion.com &raquo; Dakar 2022 &#8211; Solidarité de Peterhansel pour aider Sainz à réparer son Audi RS Q e-tron lors de l&rsquo;étape 5 Flux des commentaires" href="https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.4legend.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<!-- 4legend.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="legen-ready">window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='sb_instagram_styles-css' href='https://www.4legend.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css,qver=2.9.9.pagespeed.ce.RdCd2X74eA.css' type='text/css' media='all'/>
<link rel='stylesheet' id='layerslider-css' href='https://www.4legend.com/wp-content/plugins/LayerSlider/static/layerslider/css/A.layerslider.css,qver=6.8.4.pagespeed.cf.X_bjCZDWvn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ls-google-fonts-css' href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.4legend.com/wp-content/plugins/gutenberg/build/block-library/style.css,qver=12.3.0.pagespeed.ce.8Qey3tw2k8.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.4legend.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css,qver=4.2.16.pagespeed.ce.Kw3X7s6gO0.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.4legend.com/wp-includes/js/mediaelement/wp-mediaelement.min.css,qver=5.8.3.pagespeed.ce.6pWCdrfeRU.css' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.4legend.com/wp-content/plugins/contact-form-7/includes/css/A.styles.css,qver=5.5.3.pagespeed.cf.-dvEpspat2.css' type='text/css' media='all'/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.4legend.com/wp-content/plugins/revslider/public/assets/css/A.rs6.css,qver=6.2.1.pagespeed.cf.0CQGiI5qBr.css' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all .2s ease-out;-moz-transition:all .2s ease-out;-o-transition:all .2s ease-out;-ms-transition:all .2s ease-out}.tp-caption a:hover{color:#ffa902}</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.4legend.com/wp-includes/css/A.dashicons.min.css,qver=5.8.3.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='thickbox-css' href='https://www.4legend.com/wp-includes/js/thickbox/A.thickbox.css,qver=5.8.3.pagespeed.cf._6FECz3lbO.css' type='text/css' media='all'/>
<style id='wpccp-css' media='all'>:not(input):not(textarea),img{-webkit-touch-callout:none;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}</style>
<style id='mc4wp-form-basic-css' media='all'>.mc4wp-form input[name^="_mc4wp_honey"]{display:none!important}.mc4wp-form-basic{margin:1em 0}.mc4wp-form-basic input,.mc4wp-form-basic label{width:auto;display:block;box-sizing:border-box;cursor:auto;height:auto;vertical-align:baseline;line-height:normal}.mc4wp-form-basic input:after,.mc4wp-form-basic label:after{content:"";display:table;clear:both}.mc4wp-form-basic label{font-weight:700;margin-bottom:6px;display:block}.mc4wp-form-basic input.placeholdersjs{color:#aaa!important}.mc4wp-form-basic input[type=date],.mc4wp-form-basic input[type=email],.mc4wp-form-basic input[type=tel],.mc4wp-form-basic input[type=text],.mc4wp-form-basic input[type=url],.mc4wp-form-basic select,.mc4wp-form-basic textarea{min-height:32px;width:100%;max-width:480px}.mc4wp-form-basic input[type=number]{min-width:40px}.mc4wp-form-basic input[type=checkbox],.mc4wp-form-basic input[type=radio]{position:relative;margin:0 6px 0 0;padding:0;height:13px;width:13px;display:inline-block;border:0}.mc4wp-form-basic input[type=checkbox]{-webkit-appearance:checkbox;-moz-appearance:checkbox;appearance:checkbox}.mc4wp-form-basic input[type=radio]{-webkit-appearance:radio;-moz-appearance:radio;appearance:radio}.mc4wp-form-basic button,.mc4wp-form-basic input[type=button],.mc4wp-form-basic input[type=submit]{cursor:pointer;display:inline-block;-webkit-appearance:none;-moz-appearance:none;appearance:none}.mc4wp-form-basic label>span,.mc4wp-form-basic li>label{font-weight:400}.mc4wp-alert{color:#c09853;clear:both}.mc4wp-success{color:#468847}.mc4wp-notice{color:#3a87ad}.mc4wp-error{color:#cd5c5c}.rtl .mc4wp-form-basic input[type=checkbox],.rtl .mc4wp-form-basic input[type=radio]{margin:0 0 0 6px}</style>
<link rel='stylesheet' id='wpgeo-mn-style-css' href='https://www.4legend.com/wp-content/plugins/geodirectory-multinews/css/A.geo.css,qver=all.pagespeed.cf.nvBGJTdcjk.css' type='text/css' media='all'/>
<link rel='stylesheet' id='spu-public-css-css' href='https://www.4legend.com/wp-content/plugins/popups/public/assets/css/A.public.css,qver=1.9.3.8.pagespeed.cf.nYTwXIjnGp.css' type='text/css' media='all'/>
<style id='multinews-style-css' media='all'></style>
<link rel='stylesheet' id='main-css' href='https://www.4legend.com/wp-content/themes/multinews-2019/css/A.main.css,qver=1641448867.pagespeed.cf.JotwVL2NYN.css' type='text/css' media='all'/>
<link rel='stylesheet' id='plugins-css' href='https://www.4legend.com/wp-content/themes/multinews-2019/css/A.plugins.css,qver=1641448867.pagespeed.cf.GgFLF3x6CB.css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='https://www.4legend.com/wp-content/themes/multinews-2019/css/A.media.css,qver=1641448867.pagespeed.cf.n3jfW_w6d7.css' type='text/css' media='all'/>
<link rel='stylesheet' id='amazonjs-css' href='https://www.4legend.com/wp-content/plugins/amazonjs/css/A.amazonjs.css,qver=0.10.pagespeed.cf.FvfWf5U6-t.css' type='text/css' media='all'/>
<link rel='stylesheet' id='an_style-css' href='https://www.4legend.com/wp-content/uploads/WNxhsyhJWPCR/A.EkSnGzlTNBcE.css,qver=2.2.3.pagespeed.cf.r7j-IjXzRA.css' type='text/css' media='all'/>
<style id='an_style-inline-css' type='text/css'>.mnphQDFNqdUK-bg{display:none;position:fixed;z-index:100;top:0;left:0;width:100%;height:100%;background:#000;background:rgba(0,0,0,.75)}.mnphQDFNqdUK{visibility:hidden;position:fixed;z-index:101;top:100px;right:0;left:0;max-width:640px;margin-right:auto;margin-left:auto;background:#fff;-webkit-box-shadow:0 3px 5px 2px rgba(0,0,0,.25);box-shadow:0 3px 5px 2px rgba(0,0,0,.25);font-family:Arial,Helvetica,sans-serif}.mnphQDFNqdUK-default,.mnphQDFNqdUK-ok{padding:30px 30px 15px}.mnphQDFNqdUK-image{overflow:hidden;position:relative;width:100%}.mnphQDFNqdUK-image .mnphQDFNqdUK-left{position:absolute;top:0;left:0;width:50%;height:100%}.mnphQDFNqdUK-image .mnphQDFNqdUK-right{float:right;width:50%;padding:30px}.mnphQDFNqdUK.small{width:200px;margin-left:-140px}.mnphQDFNqdUK.medium{width:400px;margin-left:-240px}.mnphQDFNqdUK.large{width:600px;margin-left:-340px}.mnphQDFNqdUK.xlarge{width:800px;margin-left:-440px}.close-mnphQDFNqdUK{display:inline-block;position:absolute;top:15px;right:15px;width:30px;height:30px;color:#bbb;font-size:32px;font-weight:700;line-height:30px;text-align:center;cursor:pointer;-webkit-transition:.3s;transition:.3s}.close-mnphQDFNqdUK:hover{color:#252b37}.mnphQDFNqdUK h1{margin-bottom:15px;padding:0 30px;color:#252b37;font-size:28px;line-height:1.25;text-align:center}.mnphQDFNqdUK-right h1{padding:0 30px 0 0;text-align:left}.mnphQDFNqdUK p{margin-bottom:15px;color:#333745;font-size:14px}.mnphQDFNqdUK p a{color:#ff6160}.mnphQDFNqdUK-right .close-modal,.mnphQDFNqdUK-footer .close-modal{padding:15px!important;border-radius:0!important;background-color:#ff6160;font-size:14px;letter-spacing:2px!important;-webkit-transition:.3s;transition:.3s}.mnphQDFNqdUK-right .close-modal:hover,.mnphQDFNqdUK-footer .close-modal:hover{background-color:#252b37!important}.mnphQDFNqdUK-footer .grey-button-modal{margin-right:15px;background-color:#a5a5a5}.mnphQDFNqdUK-footer{display:block;padding:15px 30px;background-color:#eff4f7;text-align:right}@media only screen and (max-width:640px){.mnphQDFNqdUK{right:5%;left:5%;max-width:90%}.mnphQDFNqdUK-default{padding:20px}.mnphQDFNqdUK-image .mnphQDFNqdUK-left{width:100%;height:250px}.mnphQDFNqdUK-image .mnphQDFNqdUK-right{float:left;width:100%;margin-top:250px;padding:20px}.mnphQDFNqdUK h1{margin-bottom:10px;font-size:20px}.mnphQDFNqdUK-right h1{padding:0}.mnphQDFNqdUK p{margin-bottom:10px}.close-mnphQDFNqdUK{color:#fcfcfc;background-color:#252b37}.close-mnphQDFNqdUK:hover{color:#252b37;background-color:#fcfcfc}.mnphQDFNqdUK-footer{padding:15px 20px}}@media only screen and (max-width:480px){.mnphQDFNqdUK-image .mnphQDFNqdUK-left{height:200px}.mnphQDFNqdUK-image .mnphQDFNqdUK-right{margin-top:200px}.mnphQDFNqdUK-footer{text-align:center}.mnphQDFNqdUK-footer .close-modal{width:80%;margin:5px 10%}}</style>
<link rel='stylesheet' id='redux-google-fonts-mom_options-css' href='https://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C500%2C600%2C700%2C400italic%2C500italic%2C600italic%2C700italic&#038;ver=1640027206' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='https://www.4legend.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,qver=10.4.pagespeed.ce._i_bfEZ7aN.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.4legend.com/wp-content/plugins/jetpack/css/A.jetpack.css,qver=10.4.pagespeed.cf.ma1hfVzp1j.css' type='text/css' media='all'/>
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/miodUaoSwX05PyjOM-9wNMx0fGyO1zpxKVwmdz8F-Ynpp2GewZBMVZ2yP1wQoVSCqu82pS7crYbry5UX1RK6aPSxCKBBtWcLkc0pGysqritMul2cegxv0MJCTda2EUZCZgbBp5d8g",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script><script type='text/javascript' id='layerslider-greensock-js-extra'>//<![CDATA[
var LS_Meta={"v":"6.8.4"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js,qver=1.19.0.pagespeed.jm.611DIvfYGK.js' id='layerslider-greensock-js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-includes/js/jquery/jquery-migrate.min.js,qver=3.3.2.pagespeed.jm.Ws-UgblvVg.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js,qver=6.8.4.pagespeed.jm.vWbDNECyJQ.js' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js,qver=6.8.4.pagespeed.jm.Q3opZIj8qS.js' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js,qver=6.0.pagespeed.jm.GNxxhqcSnr.js' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.1' id='revmin-js'></script>
<script type='text/javascript' src='//connect.facebook.net/fr_FR/sdk.js#xfbml=1&#038;version=v2.3' id='spu-facebook-js'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.9.3.8' id='spu-twitter-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress."/>
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://www.4legend.com/wp-json/"/><link rel="alternate" type="application/json" href="https://www.4legend.com/wp-json/wp/v2/posts/283845"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.4legend.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.4legend.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.8.3"/>
<link rel="canonical" href="https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/"/>
<link rel='shortlink' href='https://www.4legend.com/?p=283845'/>
<link rel="alternate" type="application/json+oembed" href="https://www.4legend.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.4legend.com%2F2022%2Fdakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.4legend.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.4legend.com%2F2022%2Fdakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5%2F&#038;format=xml"/>
	<script type="text/javascript">jQuery(document).ready(function($){if($(".geodir_full_page").length){if($.trim($('.geodir_full_page').html())===''){$('.geodir_full_page').css({'display':'none'});}}});</script>
<style type='text/css'>img#wpstats{display:none}</style>
			<!--[if lt IE 9]>
	<script src="https://www.4legend.com/wp-content/themes/multinews-2019/framework/helpers/js/html5.js"></script>
	<script src="https://www.4legend.com/wp-content/themes/multinews-2019/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.2.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Dakar 2022 &#8211; Solidarité de Peterhansel pour aider Sainz à réparer son Audi RS Q e-tron lors de l&rsquo;étape 5"/>
<meta property="og:url" content="https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/"/>
<meta property="og:description" content="Chaque étape du Dakar 2022 offre son lot de surprises et de moments forts. Cette 6ème journée se résume au sein de l&rsquo;équipe Audi Sport par un mot fort et symbolique : « Solidarité ». Suite à …"/>
<meta property="article:published_time" content="2022-01-07T07:10:35+00:00"/>
<meta property="article:modified_time" content="2022-01-06T21:17:31+00:00"/>
<meta property="og:site_name" content="4Legend.com - AudiPassion.com"/>
<meta property="og:image" content="https://www.4legend.com/wp-content/uploads/2022/01/big-dakar-2022-solidarite-audi-rs-q-e-tron-etape-5.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="1200"/>
<meta property="og:image:alt" content=""/>
<meta property="og:locale" content="fr_FR"/>
<meta name="twitter:creator" content="@4Legend_com"/>
<meta name="twitter:site" content="@4Legend"/>
<meta name="twitter:text:title" content="Dakar 2022 &#8211; Solidarité de Peterhansel pour aider Sainz à réparer son Audi RS Q e-tron lors de l&rsquo;étape 5"/>
<meta name="twitter:image" content="https://www.4legend.com/wp-content/uploads/2022/01/big-dakar-2022-solidarite-audi-rs-q-e-tron-etape-5.jpg?w=640"/>
<meta name="twitter:card" content="summary_large_image"/>

<!-- End Jetpack Open Graph Tags -->
<meta name="msvalidate.01" content="C652762D7E66DC29DC4003E030171C80"/>
<meta name="yandex-verification" content="4ddb9c22d008d084"/>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/22555/c/KNiMw/stub" charset="utf-8"></script>
<script>window.Sddan={"info":{"si":"","cr_category":"","cr_fuel":"","cr_make":"","cr_model":"","cr_transmission":"","cr_year":"","hd_m":"","hd_s256":"",}}</script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/22555/c/KNiMw/cmp" charset="utf-8" async></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4494008163731694" crossorigin="anonymous"></script><script type="text/javascript">function setREVStartSize(e){try{var pw=document.getElementById(e.c).parentNode.offsetWidth,newh;pw=pw===0||isNaN(pw)?window.innerWidth:pw;e.tabw=e.tabw===undefined?0:parseInt(e.tabw);e.thumbw=e.thumbw===undefined?0:parseInt(e.thumbw);e.tabh=e.tabh===undefined?0:parseInt(e.tabh);e.thumbh=e.thumbh===undefined?0:parseInt(e.thumbh);e.tabhide=e.tabhide===undefined?0:parseInt(e.tabhide);e.thumbhide=e.thumbhide===undefined?0:parseInt(e.thumbhide);e.mh=e.mh===undefined||e.mh==""||e.mh==="auto"?0:parseInt(e.mh,0);if(e.layout==="fullscreen"||e.l==="fullscreen")newh=Math.max(e.mh,window.innerHeight);else{e.gw=Array.isArray(e.gw)?e.gw:[e.gw];for(var i in e.rl)if(e.gw[i]===undefined||e.gw[i]===0)e.gw[i]=e.gw[i-1];e.gh=e.el===undefined||e.el===""||(Array.isArray(e.el)&&e.el.length==0)?e.gh:e.el;e.gh=Array.isArray(e.gh)?e.gh:[e.gh];for(var i in e.rl)if(e.gh[i]===undefined||e.gh[i]===0)e.gh[i]=e.gh[i-1];var nl=new Array(e.rl.length),ix=0,sl;e.tabw=e.tabhide>=pw?0:e.tabw;e.thumbw=e.thumbhide>=pw?0:e.thumbw;e.tabh=e.tabhide>=pw?0:e.tabh;e.thumbh=e.thumbhide>=pw?0:e.thumbh;for(var i in e.rl)nl[i]=e.rl[i]<window.innerWidth?0:e.rl[i];sl=nl[0];for(var i in nl)if(sl>nl[i]&&nl[i]>0){sl=nl[i];ix=i;}var m=pw>(e.gw[ix]+e.tabw+e.thumbw)?1:(pw-(e.tabw+e.thumbw))/(e.gw[ix]);newh=(e.type==="carousel"&&e.justify==="true"?e.gh[ix]:(e.gh[ix]*m))+(e.tabh+e.thumbh);}if(window.rs_init_css===undefined)window.rs_init_css=document.head.appendChild(document.createElement("style"));document.getElementById(e.c).height=newh;window.rs_init_css.innerHTML+="#"+e.c+"_wrapper { height: "+newh+"px }";}catch(e){console.log("Failure at Presize of Slider:"+e)}};</script>
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>
<div align="center">
	<noscript>
		<div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
			<br/><br/>
			<div style="font-family: Tahoma; font-size: 14px; background-color:#FFFFCC; border: 1pt solid Black; padding: 10pt;">
				Sorry, you have Javascript Disabled! To see this page as it is meant to appear, please enable your Javascript!
			</div>
		</div>
	</noscript>
</div>
</head>
        <body class="post-template-default single single-post postid-283845 single-format-standard desktop wpgeo-mn right-sidebar one_side_bar_layout singular open_images_in_lightbox responsive_enabled automatic_weather smooth_scroll_enable post-page-layout1 wp_gallery_lightbox_on post_views_with_ajax multinews-2.6.5 mom-body wpb-js-composer js-comp-ver-6.8.0 vc_responsive aa-prefix-legen-" role="article" itemscope="" itemtype="http://schema.org/Article">

        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>07 janvier 2022</p>
</div>

                <ul id="menu-menu-haut-gauche" class="top-menu"><li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.4legend.com/equipe/"><i class="icon_only enotype-icon-users"></i><span class="icon_only_label">Equipe</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.4legend.com/contact/"><i class="momizat-icon-pencil"></i>Contact<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.4legend.com/infos-site/"><i class="enotype-icon-info"></i>Infos site<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-7298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.4legend.com/publicites/">Publicités<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://www.s3-passion.com">S3-Passion.com<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/divers/">Divers<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-74536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/musees/">Musées<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-152546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/anecdotes/">Anecdotes<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-154223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/miniatures/">Miniatures<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/4legend.fr" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/4legend_com" target="_blank"></a></li>
        <li class="youtube"><a href="http://www.youtube.com/user/audipassions" target="_blank"></a></li>
        <li class="rss"><a href="https://www.4legend.com/feed/" target="_blank"></a></li>    
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://www.4legend.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://www.4legend.com/wp-content/themes/multinews-2019/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png" width="400" height="100" alt="4Legend.com &#8211; AudiPassion.com"/> 
                 
        <a href="https://www.4legend.com" itemprop="url" title="4Legend.com &#8211; AudiPassion.com">
                		<img itemprop="logo" src="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png" alt="4Legend.com &#8211; AudiPassion.com"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png" alt="4Legend.com &#8211; AudiPassion.com"/>
        				        </a>
         

        <meta itemprop="name" content="4Legend.com &#8211; AudiPassion.com">
    </div>
                
    <div class="header-banner">
				<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-menu-central" class="main-menu main-default-menu"><li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a title="Page d&rsquo;accueil" href="/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Audi<span class="menu_bl" style="background:#dd3333;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/audi/corporate/">Corporate</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/modeles-audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Modèles Audi</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="https://www.4legend.com/category/audi/audi-sport/">Audi Motorsport</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/concept-cars-audi/">Concept cars Audi / Prototypes</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/">Patrimoine Audi</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/auto-union/">Auto Union</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/horch/">Horch</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/dkw/">DKW</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/wanderer/">Wanderer</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/nsu/">NSU</a></li>
	<li id="menu-item-51044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/topic/179227-catalogue-des-produits-rta-audi-ou-dautres-marques/"><i class="momizat-icon-book"></i>Manuels RTA</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-142' data-id='11' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-142'><li><figure><a href='https://www.4legend.com/2021/peter-kossler-confie-les-responsabilites-de-production-et-de-logistique-daudi-a-gerd-walker/' title='Peter Kössler confie les responsabilités de production et de logistique d&rsquo;Audi à Gerd Walker'><img src='https://www.4legend.com/wp-content/uploads/2021/11/xbig-changement-direction-production-audi-peter-kossler-gerd-walker-112x75.jpg.pagespeed.ic.wZ362DCtbF.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2021/peter-kossler-confie-les-responsabilites-de-production-et-de-logistique-daudi-a-gerd-walker/' title='Peter Kössler confie les responsabilités de production et de logistique d&rsquo;Audi à Gerd Walker'> Peter Kössler confie les responsabilités de production et de logistique d&rsquo;Audi à Gerd Walker</a></h2></li><li><figure><a href='https://www.4legend.com/2021/la-strategie-de-developpement-durable-daudi-discutee-avec-le-conseil-de-la-durabilite-de-volkswagen/' title='La stratégie de développement durable d&rsquo;Audi discutée avec le Conseil de la durabilité de Volkswagen'><img src='https://www.4legend.com/wp-content/uploads/2021/10/xbig-reunion-audi-conseil-durabilite-groupe-volkswagen-112x75.jpg.pagespeed.ic.6I778Mvp21.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2021/la-strategie-de-developpement-durable-daudi-discutee-avec-le-conseil-de-la-durabilite-de-volkswagen/' title='La stratégie de développement durable d&rsquo;Audi discutée avec le Conseil de la durabilité de Volkswagen'> La stratégie de développement durable d&rsquo;Audi discutée avec le Conseil de la durabilité de Volkswagen</a></h2></li><li><figure><a href='https://www.4legend.com/2021/interview-de-sabine-maasen-sur-la-reorganisation-daudi-autour-de-le-mobilite-et-de-la-digitalisation/' title='Interview de Sabine Maaßen sur la réorganisation d&rsquo;Audi autour de l&rsquo;e-mobilité et de la digitalisation'><img src='https://www.4legend.com/wp-content/uploads/2021/09/xbig-interview-audi-sabine-maassen-112x75.jpg.pagespeed.ic.3PEtZ3V5Rd.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2021/interview-de-sabine-maasen-sur-la-reorganisation-daudi-autour-de-le-mobilite-et-de-la-digitalisation/' title='Interview de Sabine Maaßen sur la réorganisation d&rsquo;Audi autour de l&rsquo;e-mobilité et de la digitalisation'> Interview de Sabine Maaßen sur la réorganisation d&rsquo;Audi autour de l&rsquo;e-mobilité et de la digitalisation</a></h2></li></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-227' data-id='53' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-227'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-146' data-id='5' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-146'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-202' data-id='51' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-202'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-201' data-id='50' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-201'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-196' data-id='46' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-196'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-198' data-id='45' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-198'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-197' data-id='47' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-197'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-200' data-id='48' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-200'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-199' data-id='49' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-199'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-51044' data-id='51044' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-51044'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/porsche/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-porsche.png)"></i>Porsche<span class="menu_bl" style="background:#eac002;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/modeles-porsche/">Modèles Porsche</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/porsche-motorsport/">Porsche Motorsport</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/concept-cars-porsche/">Concept cars Porsche</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-229' data-id='54' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-229'><li><figure><a href='https://www.4legend.com/2021/gunther-werks-annonce-une-nouvelle-realisation-de-la-porsche-993-speedster-remastered/' title='Gunther Werks annonce une nouvelle réalisation de la Porsche 993 Speedster Remastered'><img src='https://www.4legend.com/wp-content/uploads/2021/12/xbig-gunther-werks-porsche-911-speedster-remastered-viola-112x75.jpg.pagespeed.ic.9c5rAciReF.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2021/gunther-werks-annonce-une-nouvelle-realisation-de-la-porsche-993-speedster-remastered/' title='Gunther Werks annonce une nouvelle réalisation de la Porsche 993 Speedster Remastered'> Gunther Werks annonce une nouvelle réalisation de la Porsche 993 Speedster Remastered</a></h2></li><li><figure><a href='https://www.4legend.com/2021/un-kit-performance-manthey-pour-la-porsche-911-gt3-type-992/' title='Un kit performance Manthey pour la Porsche 911 GT3 (type 992)'><img src='https://www.4legend.com/wp-content/uploads/2021/12/xbig-manthey-racing-performance-kit-porsche-911-gt3-type-992-112x75.jpg.pagespeed.ic.A61JhXbPV5.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2021/un-kit-performance-manthey-pour-la-porsche-911-gt3-type-992/' title='Un kit performance Manthey pour la Porsche 911 GT3 (type 992)'> Un kit performance Manthey pour la Porsche 911 GT3 (type 992)</a></h2></li><li><figure><a href='https://www.4legend.com/2021/porsche-911-gt3-70-years-porsche-australia-edition-une-edition-speciale-pour-laustralie/' title='Porsche 911 GT3 70 Years Porsche Australia Edition : une édition spéciale anniversaire pour l&rsquo;Australie'><img src='https://www.4legend.com/wp-content/uploads/2021/12/xbig-porsche-911-gt3-70-years-porsche-australia-edition-112x75.jpg.pagespeed.ic.4RYHuzJmD-.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2021/porsche-911-gt3-70-years-porsche-australia-edition-une-edition-speciale-pour-laustralie/' title='Porsche 911 GT3 70 Years Porsche Australia Edition : une édition spéciale anniversaire pour l&rsquo;Australie'> Porsche 911 GT3 70 Years Porsche Australia Edition : une édition spéciale anniversaire pour l&rsquo;Australie</a></h2></li></ul><a style='background:#eac002' href='https://www.4legend.com/category/porsche/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-230' data-id='59' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-230'></ul><a style='background:#eac002' href='https://www.4legend.com/category/porsche/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-228' data-id='52' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-228'></ul><a style='background:#eac002' href='https://www.4legend.com/category/porsche/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/lamborghini/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-lamborghini.png)"></i>Lamborghini<span class="menu_bl" style="background:#47bc27;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/modeles-lamborghini/">Modèles Lamborghini</a></li>
	<li id="menu-item-4603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/lamborghini-squadra-corse/">Lamborghini Squadra Corse</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/concept-cars-lamborghini/">Concept cars Lamborghini</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-232' data-id='55' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-232'><li><figure><a href='https://www.4legend.com/2021/premieres-images-de-la-nouvelle-supercar-lamborghini-a-moteur-v12-hybride/' title='Premières images de la nouvelle supercar Lamborghini à moteur V12 hybride'><img src='https://www.4legend.com/wp-content/uploads/2021/12/xbig-spyshots-remplacant-lamborghini-aventador-112x75.jpg.pagespeed.ic._O56kJBbkI.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2021/premieres-images-de-la-nouvelle-supercar-lamborghini-a-moteur-v12-hybride/' title='Premières images de la nouvelle supercar Lamborghini à moteur V12 hybride'> Premières images de la nouvelle supercar Lamborghini à moteur V12 hybride</a></h2></li><li><figure><a href='https://www.4legend.com/2021/lamborghini-the-icon-reborn-confrontation-de-la-countach-et-de-son-hommage-moderne/' title='Lamborghini « The Icon Reborn » : Confrontation de la Countach et de son hommage moderne'><img src='https://www.4legend.com/wp-content/uploads/2021/12/xbig-lamborghini-countach-vs-countach-lpi-800-4-112x75.jpg.pagespeed.ic.4kO9gnIDVg.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2021/lamborghini-the-icon-reborn-confrontation-de-la-countach-et-de-son-hommage-moderne/' title='Lamborghini « The Icon Reborn » : Confrontation de la Countach et de son hommage moderne'> Lamborghini « The Icon Reborn » : Confrontation de la Countach et de son hommage moderne</a></h2></li><li><figure><a href='https://www.4legend.com/2021/exposition-lamborghini-countach-future-is-our-legacy-au-wolfsonian-fiu-museum/' title='Exposition « Lamborghini Countach: Future Is Our Legacy » au Wolfsonian-FIU Museum'><img src='https://www.4legend.com/wp-content/uploads/2021/12/xbig-exposition-lamborghini-countach-future-is-our-legacy-2021-112x75.jpg.pagespeed.ic.WoR-81w1hf.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2021/exposition-lamborghini-countach-future-is-our-legacy-au-wolfsonian-fiu-museum/' title='Exposition « Lamborghini Countach: Future Is Our Legacy » au Wolfsonian-FIU Museum'> Exposition « Lamborghini Countach: Future Is Our Legacy » au Wolfsonian-FIU Museum</a></h2></li></ul><a style='background:#47bc27' href='https://www.4legend.com/category/lamborghini/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-4603' data-id='326' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-4603'></ul><a style='background:#47bc27' href='https://www.4legend.com/category/lamborghini/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-231' data-id='56' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-231'></ul><a style='background:#47bc27' href='https://www.4legend.com/category/lamborghini/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/bugatti/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-bugatti.png)"></i>Bugatti<span class="menu_bl" style="background:#2651ef;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/modeles-bugatti/">Modèles Bugatti</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/concept-cars-bugatti/">Concept cars Bugatti</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-234' data-id='58' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-234'><li><figure><a href='https://www.4legend.com/2021/bugatti-sur-mesure-programme-de-personnalisation-debutant-par-la-chiron-pur-sport/' title='« Bugatti Sur Mesure » : programme de personnalisation débutant par la Chiron Pur Sport'><img src='https://www.4legend.com/wp-content/uploads/2021/12/xbig-programme-de-personnalisation-bugatti-sur-mesure-112x75.jpg.pagespeed.ic.HDlkRAgdtQ.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2021/bugatti-sur-mesure-programme-de-personnalisation-debutant-par-la-chiron-pur-sport/' title='« Bugatti Sur Mesure » : programme de personnalisation débutant par la Chiron Pur Sport'> « Bugatti Sur Mesure » : programme de personnalisation débutant par la Chiron Pur Sport</a></h2></li><li><figure><a href='https://www.4legend.com/2021/des-technologies-exceptionnelles-pour-la-bugatti-chiron-super-sport/' title='Des technologies exceptionnelles pour la Bugatti Chiron Super Sport'><img src='https://www.4legend.com/wp-content/uploads/2021/11/xbig-technologies-bugatti-chiron-super-sport-112x75.jpg.pagespeed.ic.RwzHwzh_lD.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2021/des-technologies-exceptionnelles-pour-la-bugatti-chiron-super-sport/' title='Des technologies exceptionnelles pour la Bugatti Chiron Super Sport'> Des technologies exceptionnelles pour la Bugatti Chiron Super Sport</a></h2></li><li><figure><a href='https://www.4legend.com/2021/us-grand-tour-2021-road-trip-en-bugatti-sur-la-cote-californienne/' title='US Grand Tour 2021 &#8211; Road trip en Bugatti sur la côte californienne'><img src='https://www.4legend.com/wp-content/uploads/2021/11/xbig-bugatti-us-grand-tour-2021-112x75.jpg.pagespeed.ic.8Bjj53Ff8l.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2021/us-grand-tour-2021-road-trip-en-bugatti-sur-la-cote-californienne/' title='US Grand Tour 2021 &#8211; Road trip en Bugatti sur la côte californienne'> US Grand Tour 2021 &#8211; Road trip en Bugatti sur la côte californienne</a></h2></li></ul><a style='background:#2651ef' href='https://www.4legend.com/category/bugatti/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-233' data-id='57' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-233'></ul><a style='background:#2651ef' href='https://www.4legend.com/category/bugatti/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-282981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/category/bentley/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2021/12/xlogo.png.pagespeed.ic.6XSx25scp4.png)"></i>Bentley<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-282982" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/bentley/bentley-motorsport/">Bentley Motorsport</a></li>
	<li id="menu-item-282983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/bentley/concept-car/">Concept Car</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-282984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/volkswagen/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2021/12/xlogo-vw.png.pagespeed.ic.R3F66M5NVP.png)"></i>VW<span class="menu_bl" style="background:#1f9fc6;"></span></a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/pneus/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/pneu.png)"></i>Pneus<span class="menu_bl" style="background:#000000;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/news-pneus/">News pneus</a></li>
	<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/tests-pneus/">Tests des pneumatiques</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-273' data-id='75' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-273'><li><figure><a href='https://www.4legend.com/2022/nokian-tyres-obtient-la-certification-ecologique-leed-v4-platine-pour-son-centre-dessais-espagnol/' title='Nokian Tyres obtient la certification écologique LEED v4 Platine pour son centre d&rsquo;essais espagnol'><img src='https://www.4legend.com/wp-content/uploads/2022/01/xbig-prix-leed-v4-platine-nokian-tyres-centre-essais-espagnol-112x75.jpg.pagespeed.ic.SjQ4EWQWqE.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2022/nokian-tyres-obtient-la-certification-ecologique-leed-v4-platine-pour-son-centre-dessais-espagnol/' title='Nokian Tyres obtient la certification écologique LEED v4 Platine pour son centre d&rsquo;essais espagnol'> Nokian Tyres obtient la certification écologique LEED v4 Platine pour son centre d&rsquo;essais espagnol</a></h2></li><li><figure><a href='https://www.4legend.com/2022/goodyear-electricdrive-gt-un-pneu-4-saisons-specifique-aux-vehicules-electriques/' title='Goodyear ElectricDrive GT &#8211; Un pneu 4 saisons spécifique aux véhicules électriques'><img src='https://www.4legend.com/wp-content/uploads/2022/01/xbig-pneu-goodyear-electricdrive-gt-112x75.jpg.pagespeed.ic.mQxTDElUSb.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2022/goodyear-electricdrive-gt-un-pneu-4-saisons-specifique-aux-vehicules-electriques/' title='Goodyear ElectricDrive GT &#8211; Un pneu 4 saisons spécifique aux véhicules électriques'> Goodyear ElectricDrive GT &#8211; Un pneu 4 saisons spécifique aux véhicules électriques</a></h2></li><li><figure><a href='https://www.4legend.com/2021/goodyear-lance-son-nouveau-pneu-uhp-leagle-f1-asymmetric-6/' title='Goodyear lance son nouveau pneu UHP : l&rsquo;Eagle F1 Asymmetric 6'><img src='https://www.4legend.com/wp-content/uploads/2021/12/xbig-pneu-goodyear-eagle-f1-asymmetric-6-112x75.jpg.pagespeed.ic._CWgeigzsg.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2021/goodyear-lance-son-nouveau-pneu-uhp-leagle-f1-asymmetric-6/' title='Goodyear lance son nouveau pneu UHP : l&rsquo;Eagle F1 Asymmetric 6'> Goodyear lance son nouveau pneu UHP : l&rsquo;Eagle F1 Asymmetric 6</a></h2></li></ul><a style='background:#000000' href='https://www.4legend.com/category/pneus/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-274' data-id='74' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-274'></ul><a style='background:#000000' href='https://www.4legend.com/category/pneus/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/essais/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/volant.png)"></i>Essais<span class="menu_bl" style="background:#874300;"></span></a></li>
<li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a target="_blank" href="http://forums.audipassion.com"><i class="momizat-icon-bubbles"></i>Forums<span class="menu_bl" style="background:#0f995b;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-50481" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/">Forums Audi</a></li>
	<li id="menu-item-50480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/forum/93-porsche/">Forums Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/salons/"><i class="fa-icon-flag"></i>Salons<span class="menu_bl" style="background:#a0a0a0;"></span></a></li>
<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/livres/"><i class="enotype-icon-book"></i>Livres<span class="menu_bl" style="background:#c11fa1;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-menu-central-1" class="device-menu"><li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a title="Page d&rsquo;accueil" href="/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Audi<span class="menu_bl" style="background:#dd3333;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/audi/corporate/">Corporate</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/modeles-audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Modèles Audi</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="https://www.4legend.com/category/audi/audi-sport/">Audi Motorsport</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/concept-cars-audi/">Concept cars Audi / Prototypes</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/">Patrimoine Audi</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/auto-union/">Auto Union</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/horch/">Horch</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/dkw/">DKW</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/wanderer/">Wanderer</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/nsu/">NSU</a></li>
	<li id="menu-item-51044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/topic/179227-catalogue-des-produits-rta-audi-ou-dautres-marques/"><i class="momizat-icon-book"></i>Manuels RTA</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/porsche/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-porsche.png)"></i>Porsche<span class="menu_bl" style="background:#eac002;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/modeles-porsche/">Modèles Porsche</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/porsche-motorsport/">Porsche Motorsport</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/concept-cars-porsche/">Concept cars Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/lamborghini/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-lamborghini.png)"></i>Lamborghini<span class="menu_bl" style="background:#47bc27;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/modeles-lamborghini/">Modèles Lamborghini</a></li>
	<li id="menu-item-4603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/lamborghini-squadra-corse/">Lamborghini Squadra Corse</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/concept-cars-lamborghini/">Concept cars Lamborghini</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/bugatti/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-bugatti.png)"></i>Bugatti<span class="menu_bl" style="background:#2651ef;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/modeles-bugatti/">Modèles Bugatti</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/concept-cars-bugatti/">Concept cars Bugatti</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-282981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/category/bentley/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2021/12/xlogo.png.pagespeed.ic.6XSx25scp4.png)"></i>Bentley<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-282982" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/bentley/bentley-motorsport/">Bentley Motorsport</a></li>
	<li id="menu-item-282983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/bentley/concept-car/">Concept Car</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-282984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/volkswagen/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2021/12/xlogo-vw.png.pagespeed.ic.R3F66M5NVP.png)"></i>VW<span class="menu_bl" style="background:#1f9fc6;"></span></a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/pneus/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/pneu.png)"></i>Pneus<span class="menu_bl" style="background:#000000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/news-pneus/">News pneus</a></li>
	<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/tests-pneus/">Tests des pneumatiques</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/essais/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/volant.png)"></i>Essais<span class="menu_bl" style="background:#874300;"></span></a></li>
<li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a target="_blank" href="http://forums.audipassion.com"><i class="momizat-icon-bubbles"></i>Forums<span class="menu_bl" style="background:#0f995b;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-50481" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/">Forums Audi</a></li>
	<li id="menu-item-50480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/forum/93-porsche/">Forums Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/salons/"><i class="fa-icon-flag"></i>Salons<span class="menu_bl" style="background:#a0a0a0;"></span></a></li>
<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/livres/"><i class="enotype-icon-book"></i>Livres<span class="menu_bl" style="background:#c11fa1;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Dernières NEWS</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/" rel="bookmark">Dakar 2022 &#8211; Solidarité de Peterhansel pour aider Sainz à réparer son Audi RS Q e-tron lors de l&rsquo;étape 5</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/le-canada-accueille-un-quatrieme-partenaire-certifie-porsche-classic/" rel="bookmark">Le Canada accueille un quatrième partenaire certifié Porsche Classic</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/nokian-tyres-obtient-la-certification-ecologique-leed-v4-platine-pour-son-centre-dessais-espagnol/" rel="bookmark">Nokian Tyres obtient la certification écologique LEED v4 Platine pour son centre d&rsquo;essais espagnol</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/laudi-rs-3-lms-de-nouveau-elue-tcr-model-of-the-year/" rel="bookmark">L&rsquo;Audi RS 3 LMS de nouveau élue « TCR Model of the Year »</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/dakar-2022-3eme-place-pour-sainz-et-casse-de-laudi-rs-q-e-tron-de-peterhansel-a-letape-4/" rel="bookmark">Dakar 2022 &#8211; 3ème place pour Sainz et casse de l&rsquo;Audi RS Q e-tron de Peterhansel à l&rsquo;étape 4</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/brose-sitech-creation-dune-joint-venture-entre-volkswagen-et-brose-pour-les-systemes-de-sieges/" rel="bookmark">Brose Sitech &#8211; Création d&rsquo;une joint-venture entre Volkswagen et Brose pour les systèmes de sièges</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/dakar-2022-premiere-victoire-detape-pour-laudi-rs-q-e-tron-a-letape-3/" rel="bookmark">Dakar 2022 &#8211; Première victoire d&rsquo;étape pour l&rsquo;Audi RS Q e-tron à l&rsquo;étape 3</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/porsche-va-ouvrir-son-10eme-porsche-experience-center-a-toronto/" rel="bookmark">Porsche va ouvrir son 10ème Porsche Experience Center à Toronto</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/profession-de-steve-jenny-pilote-dessai-des-vehicules-neufs-bugatti/" rel="bookmark">Profession de Steve Jenny : pilote d’essai des véhicules neufs Bugatti</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/dakar-2022-une-belle-remontee-des-audi-rs-q-e-tron-au-classement-lors-de-letape-2/" rel="bookmark">Dakar 2022 &#8211; Une belle remontée des Audi RS Q e-tron au classement lors de l&rsquo;étape 2</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
        <ul id="menu-menu-breaking-bar" class="br-right"><li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.4legend.com/meteo/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">Météo</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.4legend.com/magazine/"><i class="icon_only steady-icon-book2"></i><span class="icon_only_label">Magazine</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="http://www.4legend.com/galerie-photos"><i class="icon_only momizat-icon-camera"></i><span class="icon_only_label">Galerie Photos</span><span class="menu_bl" style="background:;"></span></a></li>
</ul>            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
             <div class="unav_banner" data-timeout="">
 <div class="inner">
   		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
             


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.4legend.com/wp-content/uploads/2022/01/big-dakar-2022-solidarite-audi-rs-q-e-tron-etape-5-300x300.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="100">
    </div>
        <meta itemprop="name" content="4Legend.com &#8211; AudiPassion.com">
  </div>
  <meta itemprop="datePublished" content="2022-01-07T08:10:35+01:00"/>
  <meta itemprop="dateModified" content="2022-01-06T22:17:31+01:00"/>

								<img src="https://www.4legend.com/wp-content/uploads/2022/01/xbig-dakar-2022-solidarite-audi-rs-q-e-tron-etape-5-150x150.jpg.pagespeed.ic.oSAdaceTDr.jpg" class="hide" alt="Dakar 2022 &#8211; Solidarité de Peterhansel pour aider Sainz à réparer son Audi RS Q e-tron lors de l&rsquo;étape 5">
				<div class="post-layout1" style="background:url(https://www.4legend.com/wp-content/uploads/2022/01/xbig-dakar-2022-solidarite-audi-rs-q-e-tron-etape-5.jpg.pagespeed.ic.D6TAIvzYxd.jpg) no-repeat center"><div class="pl2-shadow"></div></div>
				                <div class="main-container"><!--container-->

                                                                                <div class="post-crumbs entry-crumbs">
							<div class="crumb-icon"><i class="img_icon" style="background-image:url(http://www.audipassion.com/wp-content/uploads/2014/09/logo-audi.png)"></i></div>                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.4legend.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.4legend.com/category/audi/" title="Audi" rel="v:url" property="v:title">Audi</a></div>                    </div>
                                        
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-283845" class="post-283845 post type-post status-publish format-standard has-post-thumbnail category-audi category-audi-sport category-audi-sport-audi tag-audi tag-audi-motorsport tag-audi-sport tag-dakar-2022 tag-rs-q-e-tron" data-id="283845">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">Dakar 2022 &#8211; Solidarité de Peterhansel pour aider Sainz à réparer son Audi RS Q e-tron lors de l&rsquo;étape 5</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">Posted by         <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="https://www.4legend.com/author/sylvain/" rel="author"><span itemprop="name">Sylvain RICHARD</span></a>
    </div>
            <div>Date: <time content="2022-01-07T08:10:35+01:00" class="entry-date updated" datetime="2022-01-07T08:10:35+01:00"> 7 janvier 2022</time></div>
            <div class="entry-cat">in: <a href="https://www.4legend.com/category/audi/" rel="category tag">Audi</a>, <a href="https://www.4legend.com/category/audi/audi-sport/" rel="category tag">Audi Motorsport</a>, <a href="https://www.4legend.com/category/audi/audi-sport-audi/" rel="category tag">Audi Sport</a></div>
            <div class="comments-link"><a href="#comments">Leave a comment</a></div>
            </div>                                          <div class="top-share-icons">
<script>jQuery(document).ready(function($){var url='https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/';jQuery.getJSON('http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',function(data){$('.share-linkedin .count').text(data.count);});jQuery.getJSON('http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',function(data){$('.share-pin .count').text(data.count);});});</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Dakar 2022 &#8211; Solidarité de Peterhansel pour aider Sainz à réparer son Audi RS Q e-tron lors de l&rsquo;étape 5&url=https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Dakar 2022 &#8211; Solidarité de Peterhansel pour aider Sainz à réparer son Audi RS Q e-tron lors de l&rsquo;étape 5 - https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/&title=Dakar 2022 &#8211; Solidarité de Peterhansel pour aider Sainz à réparer son Audi RS Q e-tron lors de l&rsquo;étape 5&source=https://www.4legend.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://www.4legend.com/wp-content/uploads/2022/01/big-dakar-2022-solidarite-audi-rs-q-e-tron-etape-5-300x300.jpg&amp;url=https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/&amp;is_video=false&amp;description=Dakar 2022 &#8211; Solidarité de Peterhansel pour aider Sainz à réparer son Audi RS Q e-tron lors de l&rsquo;étape 5', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/&title=Dakar 2022 &#8211; Solidarité de Peterhansel pour aider Sainz à réparer son Audi RS Q e-tron lors de l&rsquo;étape 5&image=https://www.4legend.com/wp-content/uploads/2022/01/big-dakar-2022-solidarite-audi-rs-q-e-tron-etape-5-800x800.jpg&description=Chaque étape du Dakar 2022 offre son lot de surprises et de moments forts. Cette 6ème journée se résume au sein de l&#039;équipe Audi Sport par un mot fort et symbol', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Dakar 2022 &#8211; Solidarité de Peterhansel pour aider Sainz à réparer son Audi RS Q e-tron lors de l&rsquo;étape 5&body=Chaque+%C3%A9tape+du+Dakar+2022+offre+son+lot+de+surprises+et+de+moments+forts.+Cette+6%C3%A8me+journ%C3%A9e+se+r%C3%A9sume+au+sein+de+l%27%C3%A9quipe+Audi+Sport+par+un+mot+fort+et+symbol : https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>


                                    </header>
                                    
                                    <div class="entry-content clearfix">

                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                        <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p style="text-align: justify;"><img loading="lazy" class="alignnone size-large wp-image-283897" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-038.jpg.pagespeed.ic.FCp3bDYRsq.jpg" alt="" width="800" height="532" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-038.jpg.pagespeed.ic.FCp3bDYRsq.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-038-300x200.jpg.pagespeed.ic.jcjjJZpGyQ.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-038-768x511.jpg.pagespeed.ic.XZfy39l5A3.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-038-274x183.jpg.pagespeed.ic.iuojDULVy0.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-038-80x54.jpg.pagespeed.ic.OdKzqMB2LT.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-038-130x87.jpg.pagespeed.ic.hDn_h8jIea.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-038-359x240.jpg.pagespeed.ic.qZSTO57Qgy.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-038-85x57.jpg.pagespeed.ic.qYxXo4qAyq.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-038-165x109.jpg.pagespeed.ic._ThvwVsLk0.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-038-112x75.jpg.pagespeed.ic.FGZnQk-Yaj.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-038-179x120.jpg.pagespeed.ic.n1XC3zFyy3.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-038-170x113.jpg.pagespeed.ic.tKDz9hO33Z.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-038-81x55.jpg.pagespeed.ic.dqK7sqHEp4.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-038-765x510.jpg.pagespeed.ic.cm1CbaeV4-.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"></p>
<p style="text-align: justify;"><strong>Chaque &eacute;tape du Dakar 2022 offre son lot de surprises et de moments forts. Cette 6&egrave;me journ&eacute;e se r&eacute;sume au sein de l&rsquo;&eacute;quipe Audi Sport par un mot fort et symbolique : &laquo;&nbsp;Solidarit&eacute;&nbsp;&raquo;. Suite &agrave; une casse de suspension arri&egrave;re sur l&rsquo;Audi RS Q e-tron de Carlos Sainz, son coll&egrave;gue St&eacute;phane Peterhansel lui a port&eacute; assistance d&rsquo;une dr&ocirc;le de mani&egrave;re. Le troisi&egrave;me &eacute;quipage s&rsquo;en est mieux sorti en remontant au classement g&eacute;n&eacute;ral.</strong></p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone size-large wp-image-283891" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-032.jpg.pagespeed.ic.n-TgzjUext.jpg" alt="" width="800" height="532" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-032.jpg.pagespeed.ic.n-TgzjUext.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-032-300x200.jpg.pagespeed.ic.fP4AVLeJz9.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-032-768x511.jpg.pagespeed.ic.GYeVnOw-b1.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-032-274x183.jpg.pagespeed.ic.GCK_rYmYW8.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-032-80x54.jpg.pagespeed.ic.sTUfBUHihz.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-032-130x87.jpg.pagespeed.ic.x_YPjcQO9T.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-032-359x240.jpg.pagespeed.ic.o6oIz6olpi.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-032-85x57.jpg.pagespeed.ic.kdX5tRwle9.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-032-165x109.jpg.pagespeed.ic.VljaSrTSMK.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-032-112x75.jpg.pagespeed.ic.tDiy2HuLzP.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-032-179x120.jpg.pagespeed.ic.2Z2wUS01fa.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-032-170x113.jpg.pagespeed.ic.udf_n3CR6S.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-032-81x55.jpg.pagespeed.ic.VYagjBz2vJ.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-032-765x510.jpg.pagespeed.ic.8mx6n6aQjy.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"></p>
<p style="text-align: justify;">La 5&egrave;me &eacute;tape du Dakar s&rsquo;est d&eacute;roul&eacute;e sur une boucle totale de 560 km d&eacute;marrant de la capitale d&rsquo;Arabie Saoudite &ndash; Riyadh &ndash; jusque dans la province d&rsquo;Ach-Charquiya &agrave; l&rsquo;Est du pays, pour ensuite revenir &agrave; Riyadh. La grande difficult&eacute; de cette manche &eacute;tait la navigation da,s le sable du d&eacute;sert, avec l&rsquo;absence de marques devant elles : exceptionnellement, les motos et les camions ont pris un chemin diff&eacute;rent dans une boucle vers le Nord du Pays.</p>
<p style="text-align: justify;">Le fait marquant du jour est une nouvelle casse de suspension d&rsquo;une Audi RS Q e-tron au kilom&egrave;tre 200. Cela commence &agrave; faire beaucoup suite aux d&eacute;boires de la veille de St&eacute;phane Peterhansel. Terminant la veille &agrave; la troisi&egrave;me position, Carlos Sainz a d&eacute;marr&eacute; la manche du jour sur les chapeaux de roues. Apr&egrave;s avoir percut&eacute; un obstacle, son Audi RS Q e-tron a d&ucirc; s&rsquo;arr&ecirc;ter suite &agrave; un d&eacute;g&acirc;t important &agrave; l&rsquo;un des amortisseurs. Impossible de repartir, il faut attendre le camion d&rsquo;assistance pour avoir une nouvelle pi&egrave;ce.</p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone size-large wp-image-283863" src="https://www.4legend.com/wp-content/uploads/2022/01/dakar-2022-solidarite-audi-rs-q-e-tron-etape-5-004.jpg" alt="" width="800" height="800" srcset="https://www.4legend.com/wp-content/uploads/2022/01/dakar-2022-solidarite-audi-rs-q-e-tron-etape-5-004.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-004-300x300.jpg.pagespeed.ic.DpH4TDFcUC.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-004-150x150.jpg.pagespeed.ic.n1RQWnuOiB.jpg 150w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-004-768x768.jpg.pagespeed.ic.ACHigQcyNk.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-004-36x36.jpg.pagespeed.ic.n9IDH4kkgT.jpg 36w" sizes="(max-width: 800px) 100vw, 800px"></p>
<p style="text-align: justify;">Grand seigneur, Monsieur Dakar &ndash; St&eacute;phane Perterhansel &ndash; et son copilote Edouard Boulanger ont jou&eacute; la d&eacute;panneuse en voyant Carlos Sainz les bras crois&eacute;s &agrave; c&ocirc;t&eacute; de sa voiture, ce dernier ayant fait signe de s&rsquo;arr&ecirc;ter.</p>
<p style="text-align: justify;">Le pilote fran&ccedil;ais a d&eacute;pouill&eacute; sa voiture de course pour donner l&rsquo;un de ses amortisseurs &agrave; l&rsquo;&eacute;quipage espagnol qui &eacute;tait le mieux positionn&eacute; au classement g&eacute;n&eacute;ral. L&rsquo;Audi #202 a ainsi pu repartir une heure apr&egrave;s la casse, terminant l&rsquo;&eacute;tape &agrave; la 48&egrave;me place et descendant &agrave; la 22&egrave;me position au classement g&eacute;n&eacute;ral &agrave; plus de 3 heures du leader.</p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone size-large wp-image-283879" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-020.jpg.pagespeed.ic.2azTX0upmT.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-020.jpg.pagespeed.ic.2azTX0upmT.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-020-300x200.jpg.pagespeed.ic.N4cPHHuH9r.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-020-768x512.jpg.pagespeed.ic.KWUxxlZvFE.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-020-274x183.jpg.pagespeed.ic.YL-w0KPScV.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-020-80x54.jpg.pagespeed.ic.X_gctXnAvV.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-020-130x87.jpg.pagespeed.ic.sfxzOOCpgJ.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-020-359x240.jpg.pagespeed.ic.iHXk2061Af.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-020-85x57.jpg.pagespeed.ic.-ymj1M0ZFk.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-020-546x365.jpg.pagespeed.ic.eWu49u1CyY.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-020-165x109.jpg.pagespeed.ic.raO85Y122B.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-020-112x75.jpg.pagespeed.ic.RU-_R3tJqP.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-020-179x120.jpg.pagespeed.ic.9YYKWRFjGU.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-020-170x113.jpg.pagespeed.ic.xaQeJ1A38B.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-020-81x55.jpg.pagespeed.ic.mWCdesPLQm.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-020-765x510.jpg.pagespeed.ic.uikOcuza5A.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"></p>
<p style="text-align: justify;">St&eacute;phane Peterhansel a ainsi d&ucirc; attendre le camion d&rsquo;assistance afin de remplacer la pi&egrave;ce manquante avant de revenir tardivement au bivouac. Ce fut la troisi&egrave;me phase d&rsquo;attente dans le d&eacute;sert pour l&rsquo;&eacute;quipage fran&ccedil;ais qui commence &agrave; &ecirc;tre habitu&eacute; par cette situation, le prenant philosophiquement.</p>
<p style="text-align: justify;">Heureusement pour Audi, Mattias Ekstr&ouml;m a termin&eacute; 21&egrave;me &agrave; 18 minutes du vainqueur de la journ&eacute;e, Henk Lategan au volant d&rsquo;une Toyota. L&rsquo;&eacute;quipage su&eacute;dois Ekstr&ouml;m/Bergkvist est d&eacute;sormais le mieux plac&eacute; des trois voitures Audi.</p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone size-large wp-image-283860" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-001.jpg.pagespeed.ic.UTllhGpYJj.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-001.jpg.pagespeed.ic.UTllhGpYJj.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-001-300x200.jpg.pagespeed.ic.tFb296kFZv.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-001-768x512.jpg.pagespeed.ic.pm-nhyvKZ3.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-001-274x183.jpg.pagespeed.ic.R73G5m_UWq.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-001-80x54.jpg.pagespeed.ic.JMaJAAuGEr.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-001-130x87.jpg.pagespeed.ic.LW10nIUaQW.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-001-359x240.jpg.pagespeed.ic.E-WLryAT91.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-001-85x57.jpg.pagespeed.ic.wYbLLo9i40.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-001-546x365.jpg.pagespeed.ic.hIml2dOUtQ.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-001-165x109.jpg.pagespeed.ic.U4-3jS0T3n.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-001-112x75.jpg.pagespeed.ic.zVvZzCMgt0.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-001-179x120.jpg.pagespeed.ic.JrKjnSkv6_.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-001-170x113.jpg.pagespeed.ic.7Bxz9RD3EW.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-001-81x55.jpg.pagespeed.ic.RaidJ8A4Ve.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-001-765x510.jpg.pagespeed.ic.SJjjDP45d8.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"></p>
<p style="text-align: justify;">La 6&egrave;me &eacute;tape (avant la journ&eacute;e de repos) se tiendra le 7 janvier 2022 entre Riyadh et Riyadh, sur une distance totale sup&eacute;rieure de 562 km : Liaison &gt; 214 km / Sp&eacute;ciale &gt; 348 km. La nouvelle boucle pour les voitures est situ&eacute;e au Nord de la capitale.</p>
<p><img loading="lazy" class="alignnone size-large wp-image-283903" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-044.jpg.pagespeed.ic._mxGE8aNGq.jpg" alt="" width="800" height="532" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-044.jpg.pagespeed.ic._mxGE8aNGq.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-044-300x200.jpg.pagespeed.ic.toKdrtkwW2.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-044-768x511.jpg.pagespeed.ic.8Ij1lV7gg0.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-044-274x183.jpg.pagespeed.ic.woJzR1n-T8.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-044-80x54.jpg.pagespeed.ic.n61p_E_sd6.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-044-130x87.jpg.pagespeed.ic.edUVnXFsDO.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-044-359x240.jpg.pagespeed.ic.ET6_NFNwXM.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-044-85x57.jpg.pagespeed.ic.jNqyesgNlF.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-044-165x109.jpg.pagespeed.ic.A9aRWmI8T2.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-044-112x75.jpg.pagespeed.ic.YEdJqbtvLu.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-044-179x120.jpg.pagespeed.ic.7Rl_akVDVJ.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-044-170x113.jpg.pagespeed.ic.zR-uRpfm7G.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-044-81x55.jpg.pagespeed.ic.L7JGoGXJYV.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-044-765x510.jpg.pagespeed.ic.rsPVFrXlYO.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>Classement de l&rsquo;&eacute;tape 6 (temps, &eacute;cart, p&eacute;nalit&eacute;)</strong><br>
22 &ndash; #224 : Mattias Ekstr&ouml;m &amp; Emil Bergqvist &ndash; 04h12&rsquo;09&nbsp;&raquo;/ 00h18&rsquo;41&nbsp;&raquo;<br>
48 &ndash; #202 : Carlos Sainz &amp; Lucas Cruz &ndash; 04h57&rsquo;22&nbsp;&raquo; / +01h03&rsquo;54&nbsp;&raquo;<br>
63 &ndash; #200 : St&eacute;phane Peterhansel &amp; Edouard Boulanger &ndash; 07h01&rsquo;05&nbsp;&raquo; / +03h07&rsquo;37&nbsp;&raquo; / 00h02&rsquo;00&nbsp;&raquo;</p>
<p style="text-align: justify;"><strong>Classement g&eacute;n&eacute;ral</strong><br>
16 &ndash; #224 : Mattias Ekstr&ouml;m &amp; Emil Bergqvist &ndash; 20h10&rsquo;55&nbsp;&raquo;/ +02h46&rsquo;32&nbsp;&raquo; / 00h15&rsquo;00&nbsp;&raquo;<br>
22 &ndash; #202 : Carlos Sainz &amp; Lucas Cruz &ndash; 20h43&rsquo;37&nbsp;&raquo; / +03h19&rsquo;14&nbsp;&raquo; / 00h15&rsquo;00&nbsp;&raquo;<br>
74 &ndash; #200 : St&eacute;phane Peterhansel &amp; Edouard Boulanger &ndash; 85h04&rsquo;41&nbsp;&raquo; / +67h40&rsquo;18&nbsp;&raquo; / 46h02&rsquo;00&nbsp;&raquo;</p>
<p><strong>R&eacute;sum&eacute; de l&rsquo;&eacute;tape 5 en vid&eacute;o</strong></p>
<p><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/uyW3p8EZcXo" width="800" height="450" frameborder="0" allowfullscreen="allowfullscreen"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">&#65279;</span></iframe></p>
<p style="text-align: justify;">Photos : Audi / Red Bull Content Pool / Florent Gooden &amp; Fr&eacute;d&eacute;ric Le Floch (DPPI) pour ASO &ndash; Vid&eacute;o : France tv sport</p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone size-large wp-image-283861" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-002.jpg.pagespeed.ic.k1qfVYLPnH.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-002.jpg.pagespeed.ic.k1qfVYLPnH.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-002-300x200.jpg.pagespeed.ic.BpbSN5i-as.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-002-768x512.jpg.pagespeed.ic.Ra7Tzzw2EE.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-002-274x183.jpg.pagespeed.ic.JPSF_aW_Oz.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-002-80x54.jpg.pagespeed.ic.EkJhsRJNtH.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-002-130x87.jpg.pagespeed.ic.J4SkWGN2-6.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-002-359x240.jpg.pagespeed.ic.LpTMWDg-YW.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-002-85x57.jpg.pagespeed.ic.jIa-gn5gnI.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-002-546x365.jpg.pagespeed.ic.noY2Yj-_53.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-002-165x109.jpg.pagespeed.ic.hOmtcTV4cT.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-002-112x75.jpg.pagespeed.ic.PP30E1k0Vr.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-002-179x120.jpg.pagespeed.ic.i934y82yUN.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-002-170x113.jpg.pagespeed.ic.JhW9hxS4My.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-002-81x55.jpg.pagespeed.ic.UP8zFJagjb.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-002-765x510.jpg.pagespeed.ic.y-sorsnqLd.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283864" src="https://www.4legend.com/wp-content/uploads/2022/01/dakar-2022-solidarite-audi-rs-q-e-tron-etape-5-005.jpg" alt="" width="800" height="450" srcset="https://www.4legend.com/wp-content/uploads/2022/01/dakar-2022-solidarite-audi-rs-q-e-tron-etape-5-005.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-005-300x169.jpg.pagespeed.ic.SMqgXlCs5w.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-005-768x432.jpg.pagespeed.ic.554LhRjIl1.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283865" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-006.jpg.pagespeed.ic.6JXYfW6-IG.jpg" alt="" width="800" height="450" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-006.jpg.pagespeed.ic.6JXYfW6-IG.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-006-300x169.jpg.pagespeed.ic.l-1RxXfDXO.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-006-768x432.jpg.pagespeed.ic.IoO94bjPHS.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283866" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-007.jpg.pagespeed.ic.dD1NTqr4Ka.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-007.jpg.pagespeed.ic.dD1NTqr4Ka.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-007-300x200.jpg.pagespeed.ic.DUk9_EihBm.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-007-768x512.jpg.pagespeed.ic.vFzu_pobE-.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-007-274x183.jpg.pagespeed.ic.VG51fAkDgW.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-007-80x54.jpg.pagespeed.ic.y7o7MHv5Yt.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-007-130x87.jpg.pagespeed.ic.7m560sAmoY.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-007-359x240.jpg.pagespeed.ic.29zjlXLYib.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-007-85x57.jpg.pagespeed.ic.b76GPuyz-t.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-007-546x365.jpg.pagespeed.ic.MqH2O36i2S.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-007-165x109.jpg.pagespeed.ic.MJoD-yEoaj.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-007-112x75.jpg.pagespeed.ic.j1d4IuZ4UG.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-007-179x120.jpg.pagespeed.ic.9_rie7OGTg.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-007-170x113.jpg.pagespeed.ic.5nDVG2kZiA.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-007-81x55.jpg.pagespeed.ic.FETQmSdeTq.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-007-765x510.jpg.pagespeed.ic.6HeBJeg0e-.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283867" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-008.jpg.pagespeed.ic.fXcGrnuBzu.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-008.jpg.pagespeed.ic.fXcGrnuBzu.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-008-300x200.jpg.pagespeed.ic.S8Izsy1JnF.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-008-768x512.jpg.pagespeed.ic.hJcSZIPkUT.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-008-274x183.jpg.pagespeed.ic.lBFvN1JLOa.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-008-80x54.jpg.pagespeed.ic.jTWHWM7mYl.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-008-130x87.jpg.pagespeed.ic.Q8PuRfstDO.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-008-359x240.jpg.pagespeed.ic.a5RHMxT1Wm.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-008-85x57.jpg.pagespeed.ic.-71DfiQS6i.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-008-546x365.jpg.pagespeed.ic.ayGYuZ-Y1i.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-008-165x109.jpg.pagespeed.ic.djao0m7zhp.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-008-112x75.jpg.pagespeed.ic.bsrv5sKxRh.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-008-179x120.jpg.pagespeed.ic.9nRZovgMe0.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-008-170x113.jpg.pagespeed.ic.Uc7Z9ik-uD.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-008-81x55.jpg.pagespeed.ic.RgUn_grgp2.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-008-765x510.jpg.pagespeed.ic.ZU8HS-YWA9.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283868" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-009.jpg.pagespeed.ic.FpspM8N_ii.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-009.jpg.pagespeed.ic.FpspM8N_ii.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-009-300x200.jpg.pagespeed.ic.ONQddksH3u.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-009-768x512.jpg.pagespeed.ic.QI37Ysyb12.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-009-274x183.jpg.pagespeed.ic.7IzdsKzmWX.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-009-80x54.jpg.pagespeed.ic.vUcqUP-KBE.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-009-130x87.jpg.pagespeed.ic.mJhOHRQrBd.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-009-359x240.jpg.pagespeed.ic.hQfoHAV-y-.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-009-85x57.jpg.pagespeed.ic.VtYRa-bR_d.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-009-546x365.jpg.pagespeed.ic.jN0Bw_nSHl.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-009-165x109.jpg.pagespeed.ic.bh20LA_pna.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-009-112x75.jpg.pagespeed.ic.oJFi7h-WGD.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-009-179x120.jpg.pagespeed.ic.8eDBEX2rgI.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-009-170x113.jpg.pagespeed.ic.-XASN2sKqP.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-009-81x55.jpg.pagespeed.ic.yFfZjR3GDM.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-009-765x510.jpg.pagespeed.ic.4ktneKyItA.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283869" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-010.jpg.pagespeed.ic.e2IDA6vlne.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-010.jpg.pagespeed.ic.e2IDA6vlne.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-010-300x200.jpg.pagespeed.ic.889KUtI5ep.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-010-768x512.jpg.pagespeed.ic.zRtq3fz5BU.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-010-274x183.jpg.pagespeed.ic.nEYiAp5hLh.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-010-80x54.jpg.pagespeed.ic.tdNyU_SCkj.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-010-130x87.jpg.pagespeed.ic.S0PEID5nPV.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-010-359x240.jpg.pagespeed.ic.Fqor34ZX3H.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-010-85x57.jpg.pagespeed.ic.0shepKvB8n.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-010-546x365.jpg.pagespeed.ic.rvsXcvzREX.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-010-165x109.jpg.pagespeed.ic.3UJ40S_JWW.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-010-112x75.jpg.pagespeed.ic.M47g7VoYo1.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-010-179x120.jpg.pagespeed.ic.rzGlqBs2K5.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-010-170x113.jpg.pagespeed.ic.-0SgR-wrDR.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-010-81x55.jpg.pagespeed.ic.3ua8LlEmTR.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-010-765x510.jpg.pagespeed.ic.iJVXG8nqEa.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283870" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-011.jpg.pagespeed.ic.6C28mpb8Ml.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-011.jpg.pagespeed.ic.6C28mpb8Ml.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-011-300x200.jpg.pagespeed.ic.N3u1R5lz83.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-011-768x512.jpg.pagespeed.ic.hWZikn9T6i.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-011-274x183.jpg.pagespeed.ic.xpg-NyUs8P.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-011-80x54.jpg.pagespeed.ic.bV6AtPb5wj.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-011-130x87.jpg.pagespeed.ic.LIEWIcCyGV.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-011-359x240.jpg.pagespeed.ic.gIiWKDA4uT.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-011-85x57.jpg.pagespeed.ic._3Rp-6Fz2j.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-011-546x365.jpg.pagespeed.ic.TT22vJ8sSD.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-011-165x109.jpg.pagespeed.ic.WdsUXGbFDk.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-011-112x75.jpg.pagespeed.ic.PMb2Jjm4Y7.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-011-179x120.jpg.pagespeed.ic.qMjqkXg8tx.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-011-170x113.jpg.pagespeed.ic.eJbXMDYLCc.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-011-81x55.jpg.pagespeed.ic.nGyhlmWSw_.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-011-765x510.jpg.pagespeed.ic.mi2NZS78Ld.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283871" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-012.jpg.pagespeed.ic.lSeWvl0ft2.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-012.jpg.pagespeed.ic.lSeWvl0ft2.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-012-300x200.jpg.pagespeed.ic.C3UGoaOrlv.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-012-768x512.jpg.pagespeed.ic.A8JIBidA58.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-012-274x183.jpg.pagespeed.ic.YCQB9nvv40.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-012-80x54.jpg.pagespeed.ic.G3sxjO97_8.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-012-130x87.jpg.pagespeed.ic.Z-bkUySrsK.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-012-359x240.jpg.pagespeed.ic.Az2E_wEeKl.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-012-85x57.jpg.pagespeed.ic.P9oDIZUymd.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-012-546x365.jpg.pagespeed.ic.obbbNc_vvI.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-012-165x109.jpg.pagespeed.ic.BOXCrcLvYa.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-012-112x75.jpg.pagespeed.ic.bPgh-rfgXX.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-012-179x120.jpg.pagespeed.ic.dXVuoECmXH.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-012-170x113.jpg.pagespeed.ic.e1NythC-5f.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-012-81x55.jpg.pagespeed.ic.fbyjptVYCZ.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-012-765x510.jpg.pagespeed.ic.tvHM4-Rt-q.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283872" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-013.jpg.pagespeed.ic.kGoJw0WOC-.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-013.jpg.pagespeed.ic.kGoJw0WOC-.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-013-300x200.jpg.pagespeed.ic.cAumlIPTGs.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-013-768x512.jpg.pagespeed.ic.jdEX2AHEa_.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-013-274x183.jpg.pagespeed.ic.WeCunPZ452.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-013-80x54.jpg.pagespeed.ic.RvPUvOWwE9.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-013-130x87.jpg.pagespeed.ic.pKS58n8xR6.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-013-359x240.jpg.pagespeed.ic.idttbze8LL.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-013-85x57.jpg.pagespeed.ic.qCXUshEyu3.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-013-546x365.jpg.pagespeed.ic.sG0QgNXjiF.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-013-165x109.jpg.pagespeed.ic.z1FkwSL8l6.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-013-112x75.jpg.pagespeed.ic.eAZtPnPC4x.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-013-179x120.jpg.pagespeed.ic.y9DXfgAqlx.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-013-170x113.jpg.pagespeed.ic.xmb-Z-1yjA.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-013-81x55.jpg.pagespeed.ic.4mZ3cImLJG.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-013-765x510.jpg.pagespeed.ic.XyNUuBHhyg.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283873" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-014.jpg.pagespeed.ic.HFec9Jq9b1.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-014.jpg.pagespeed.ic.HFec9Jq9b1.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-014-300x200.jpg.pagespeed.ic.T-07j34jf-.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-014-768x512.jpg.pagespeed.ic.LP6hiU6cli.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-014-274x183.jpg.pagespeed.ic.OeAHeGj9sT.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-014-80x54.jpg.pagespeed.ic.j-DqNwrNio.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-014-130x87.jpg.pagespeed.ic.24OaVk6Bka.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-014-359x240.jpg.pagespeed.ic.7KNMinAQC2.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-014-85x57.jpg.pagespeed.ic.MzftZWcV36.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-014-546x365.jpg.pagespeed.ic.yIqMEKh-Tx.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-014-165x109.jpg.pagespeed.ic.ymi-i1n7rj.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-014-112x75.jpg.pagespeed.ic.96qzpWTFOr.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-014-179x120.jpg.pagespeed.ic.Ynp4CfrrVn.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-014-170x113.jpg.pagespeed.ic.IJMhgBLaM_.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-014-81x55.jpg.pagespeed.ic.RKd19caDu2.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-014-765x510.jpg.pagespeed.ic.cydCV1q6C8.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283874" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-015.jpg.pagespeed.ic.WyTYoQBozS.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-015.jpg.pagespeed.ic.WyTYoQBozS.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-015-300x200.jpg.pagespeed.ic.h6JAgwAind.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-015-768x512.jpg.pagespeed.ic.zS8hmobFAU.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-015-274x183.jpg.pagespeed.ic.GXTSMbuGb9.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-015-80x54.jpg.pagespeed.ic.EtehHhfjce.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-015-130x87.jpg.pagespeed.ic.teJ6EBZ-Cg.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-015-359x240.jpg.pagespeed.ic.088CdCT4lh.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-015-85x57.jpg.pagespeed.ic.qmz-8_Goxr.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-015-546x365.jpg.pagespeed.ic.iuJDFxfasO.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-015-165x109.jpg.pagespeed.ic.4fd6DTBFOS.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-015-112x75.jpg.pagespeed.ic.fN1KeurHyr.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-015-179x120.jpg.pagespeed.ic.jyTIpICRS2.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-015-170x113.jpg.pagespeed.ic.mTQ_fXEdBq.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-015-81x55.jpg.pagespeed.ic.nG1livf833.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-015-765x510.jpg.pagespeed.ic.McFPjl4zDW.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283875" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-016.jpg.pagespeed.ic.XFRZJFXV_M.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-016.jpg.pagespeed.ic.XFRZJFXV_M.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-016-300x200.jpg.pagespeed.ic.hliqaxU4Yd.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-016-768x512.jpg.pagespeed.ic.s9A8HdD6Mv.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-016-274x183.jpg.pagespeed.ic.X5RnohvfMf.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-016-80x54.jpg.pagespeed.ic.Mo_e4HLeBb.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-016-130x87.jpg.pagespeed.ic.YO1l1nD2m_.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-016-359x240.jpg.pagespeed.ic.4UewsTUDPw.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-016-85x57.jpg.pagespeed.ic.iAK2SPSqAh.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-016-546x365.jpg.pagespeed.ic.qg0srUANH2.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-016-165x109.jpg.pagespeed.ic.dUwgB609iC.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-016-112x75.jpg.pagespeed.ic.RBS80NOw60.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-016-179x120.jpg.pagespeed.ic.vhfHNM0AuV.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-016-170x113.jpg.pagespeed.ic.yXoe3rD142.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-016-81x55.jpg.pagespeed.ic.E_lFqAyCx6.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-016-765x510.jpg.pagespeed.ic.k5l9kd3ZDW.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283876" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-017.jpg.pagespeed.ic.8xFk3nnQtZ.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-017.jpg.pagespeed.ic.8xFk3nnQtZ.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-017-300x200.jpg.pagespeed.ic.pDWEtrLdiY.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-017-768x512.jpg.pagespeed.ic.jO-mCJVXPi.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-017-274x183.jpg.pagespeed.ic.phvj6-1O6g.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-017-80x54.jpg.pagespeed.ic.vGkSNldkge.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-017-130x87.jpg.pagespeed.ic.Qq4Wbp1TT_.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-017-359x240.jpg.pagespeed.ic.OuxWtNOBln.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-017-85x57.jpg.pagespeed.ic.Y0zU7ncfk5.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-017-546x365.jpg.pagespeed.ic.b56KNzoshr.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-017-165x109.jpg.pagespeed.ic.ncK_rT0Fzu.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-017-112x75.jpg.pagespeed.ic.2zW9v0GkGX.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-017-179x120.jpg.pagespeed.ic.Wdtt97kuqd.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-017-170x113.jpg.pagespeed.ic.7s1oTvj4ur.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-017-81x55.jpg.pagespeed.ic.iw2F5h50eu.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-017-765x510.jpg.pagespeed.ic.ce89c1RLBg.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283877" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-018.jpg.pagespeed.ic.GJqAAXUi8H.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-018.jpg.pagespeed.ic.GJqAAXUi8H.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-018-300x200.jpg.pagespeed.ic.rEjj5o3a7-.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-018-768x512.jpg.pagespeed.ic.zTMce1tFDS.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-018-274x183.jpg.pagespeed.ic.nPathhQ2ym.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-018-80x54.jpg.pagespeed.ic.fPhiHSLqNl.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-018-130x87.jpg.pagespeed.ic.R8JOo_b_sH.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-018-359x240.jpg.pagespeed.ic.YwkUpO-k1X.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-018-85x57.jpg.pagespeed.ic.nzQ7EB-VdT.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-018-546x365.jpg.pagespeed.ic.Z-bwIMAPx4.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-018-165x109.jpg.pagespeed.ic.2WpUO0Rm9r.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-018-112x75.jpg.pagespeed.ic.Rd_7Jw0gj1.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-018-179x120.jpg.pagespeed.ic.0TSmGkaHDZ.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-018-170x113.jpg.pagespeed.ic.vn0wPZB0C9.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-018-81x55.jpg.pagespeed.ic.CiLZzRZGME.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-018-765x510.jpg.pagespeed.ic.8jxRJ5-1lT.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283878" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-019.jpg.pagespeed.ic.xMIY5fo1yc.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-019.jpg.pagespeed.ic.xMIY5fo1yc.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-019-300x200.jpg.pagespeed.ic.G9C6NC-NVJ.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-019-768x512.jpg.pagespeed.ic.zfYvUqISlI.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-019-274x183.jpg.pagespeed.ic.LVcf1OPt28.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-019-80x54.jpg.pagespeed.ic.M8CyIq0zCg.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-019-130x87.jpg.pagespeed.ic.6t7XR9lxH9.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-019-359x240.jpg.pagespeed.ic.HWJzsYVROM.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-019-85x57.jpg.pagespeed.ic.76yGdT7luM.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-019-546x365.jpg.pagespeed.ic.VbJXhZRfUg.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-019-165x109.jpg.pagespeed.ic.rVHJ1V3WsI.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-019-112x75.jpg.pagespeed.ic.9ll-uyKftB.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-019-179x120.jpg.pagespeed.ic.tEEbIBEm9r.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-019-170x113.jpg.pagespeed.ic.4pI8sFI74t.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-019-81x55.jpg.pagespeed.ic.dUdvlN4_ic.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-019-765x510.jpg.pagespeed.ic.D2gV3A8E_H.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283880" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-021.jpg.pagespeed.ic.tpchYKrR_k.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-021.jpg.pagespeed.ic.tpchYKrR_k.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-021-300x200.jpg.pagespeed.ic.66suQNBfvm.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-021-768x512.jpg.pagespeed.ic.8g_DE7zWli.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-021-274x183.jpg.pagespeed.ic.p4DoPBb2NN.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-021-80x54.jpg.pagespeed.ic.eQAZ_xhPcY.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-021-130x87.jpg.pagespeed.ic.iUvyjdRXs6.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-021-359x240.jpg.pagespeed.ic.YEsiSZwoPo.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-021-85x57.jpg.pagespeed.ic.HL1cmJpR0p.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-021-546x365.jpg.pagespeed.ic.3ljZZC9TGD.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-021-165x109.jpg.pagespeed.ic.-D_-ueuUke.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-021-112x75.jpg.pagespeed.ic.FwhQijIR9G.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-021-179x120.jpg.pagespeed.ic.VNRp2e5Jsj.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-021-170x113.jpg.pagespeed.ic.XOF4q8hIwx.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-021-81x55.jpg.pagespeed.ic.2_GS4dEuTa.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-021-765x510.jpg.pagespeed.ic.rWpg9JVkYf.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283881" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-022.jpg.pagespeed.ic.nz8ZsPhqTf.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-022.jpg.pagespeed.ic.nz8ZsPhqTf.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-022-300x200.jpg.pagespeed.ic.7qDHIvTXel.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-022-768x512.jpg.pagespeed.ic.Ghd5x0TL6n.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-022-274x183.jpg.pagespeed.ic.skqfXENZGJ.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-022-80x54.jpg.pagespeed.ic._GAnc97Ihd.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-022-130x87.jpg.pagespeed.ic.ffvt1nwlpM.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-022-359x240.jpg.pagespeed.ic.pETi43pfK0.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-022-85x57.jpg.pagespeed.ic.z3dmsNcAON.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-022-546x365.jpg.pagespeed.ic._OSX4TMyO7.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-022-165x109.jpg.pagespeed.ic.6du7S42FqK.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-022-112x75.jpg.pagespeed.ic.8YWo1lhU0o.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-022-179x120.jpg.pagespeed.ic.tydAMvm3AI.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-022-170x113.jpg.pagespeed.ic.oKK6fMxaGj.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-022-81x55.jpg.pagespeed.ic.T7mEd7Lg_L.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-022-765x510.jpg.pagespeed.ic.8TAbyz2e3F.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283882" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-023.jpg.pagespeed.ic.km6kYM4Owd.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-023.jpg.pagespeed.ic.km6kYM4Owd.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-023-300x200.jpg.pagespeed.ic.vxcTsCkcrl.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-023-768x512.jpg.pagespeed.ic.NYUVvE7Ssu.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-023-274x183.jpg.pagespeed.ic.i2gMNHMUIB.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-023-80x54.jpg.pagespeed.ic.6jEZBc1oT6.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-023-130x87.jpg.pagespeed.ic.8YPAQzgoc6.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-023-359x240.jpg.pagespeed.ic.iFoCW__Dvp.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-023-85x57.jpg.pagespeed.ic.F1n72iPOip.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-023-546x365.jpg.pagespeed.ic.Ov-9MWjN3O.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-023-165x109.jpg.pagespeed.ic.qzWKUvjCe2.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-023-112x75.jpg.pagespeed.ic.0mzxLFqh8o.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-023-179x120.jpg.pagespeed.ic.I2yz7Mozl0.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-023-170x113.jpg.pagespeed.ic.p-Bu7LKhVp.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-023-81x55.jpg.pagespeed.ic.0lZBL6gbxA.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-023-765x510.jpg.pagespeed.ic.guL3XVh09K.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283883" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-024.jpg.pagespeed.ic.UvCSpzyccc.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-024.jpg.pagespeed.ic.UvCSpzyccc.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-024-300x200.jpg.pagespeed.ic.xrrp-duOAi.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-024-768x512.jpg.pagespeed.ic.Uxia6Qs8N_.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-024-274x183.jpg.pagespeed.ic.MYfPrtSjyu.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-024-80x54.jpg.pagespeed.ic.tTAzkX9rsk.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-024-130x87.jpg.pagespeed.ic.xLMiddT_RP.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-024-359x240.jpg.pagespeed.ic.GKJhYSPPx8.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-024-85x57.jpg.pagespeed.ic.2me6U5hYPE.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-024-546x365.jpg.pagespeed.ic.tC8YiWSre9.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-024-165x109.jpg.pagespeed.ic.3n7mmRBCdg.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-024-112x75.jpg.pagespeed.ic.Al2duYT2-T.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-024-179x120.jpg.pagespeed.ic.QvWgPpLFtE.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-024-170x113.jpg.pagespeed.ic.geJPdQbhlO.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-024-81x55.jpg.pagespeed.ic.sWMenqpcBd.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-024-765x510.jpg.pagespeed.ic.VJtXhS5xrO.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283884" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-025.jpg.pagespeed.ic.WJS_G-s3j1.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-025.jpg.pagespeed.ic.WJS_G-s3j1.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-025-300x200.jpg.pagespeed.ic.h55QVrzzZK.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-025-768x512.jpg.pagespeed.ic.dlIMWu0ril.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-025-274x183.jpg.pagespeed.ic.ckhZ06_PiO.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-025-80x54.jpg.pagespeed.ic.ljLhhh0p5z.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-025-130x87.jpg.pagespeed.ic.d_ZrnbvTpj.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-025-359x240.jpg.pagespeed.ic.cn62X2VGbI.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-025-85x57.jpg.pagespeed.ic.eZ7Wac9lDi.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-025-546x365.jpg.pagespeed.ic.nLrV6o2kRB.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-025-165x109.jpg.pagespeed.ic.1nIosFFYqV.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-025-112x75.jpg.pagespeed.ic.TslQFNFYTG.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-025-179x120.jpg.pagespeed.ic.QA-yD_VXAQ.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-025-170x113.jpg.pagespeed.ic.i8DWO2b9OR.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-025-81x55.jpg.pagespeed.ic.JU8kEXaVLk.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-025-765x510.jpg.pagespeed.ic.-Rbnlsxy2J.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283885" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-026.jpg.pagespeed.ic.tWaaVNtEec.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-026.jpg.pagespeed.ic.tWaaVNtEec.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-026-300x200.jpg.pagespeed.ic.9Soo8erjwj.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-026-768x512.jpg.pagespeed.ic.MU2gHWhHOR.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-026-274x183.jpg.pagespeed.ic.nQia2Z6vWI.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-026-80x54.jpg.pagespeed.ic.Sv0fE1k9y6.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-026-130x87.jpg.pagespeed.ic.drFDng0oID.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-026-359x240.jpg.pagespeed.ic.GrzXN2-OSS.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-026-85x57.jpg.pagespeed.ic.0f1DHatDDt.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-026-546x365.jpg.pagespeed.ic.y6n_b5V8aH.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-026-165x109.jpg.pagespeed.ic.Wz787MQMYK.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-026-112x75.jpg.pagespeed.ic.9Ih_oSFl8A.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-026-179x120.jpg.pagespeed.ic.Onmq1o6ZnE.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-026-170x113.jpg.pagespeed.ic.qAIq75yiVI.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-026-81x55.jpg.pagespeed.ic.7ZLPPvJIkn.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-026-765x510.jpg.pagespeed.ic.FP6vpitZle.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283886" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-027.jpg.pagespeed.ic.2k3a5yceuc.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-027.jpg.pagespeed.ic.2k3a5yceuc.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-027-300x200.jpg.pagespeed.ic.9FNNhwLE-q.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-027-768x512.jpg.pagespeed.ic.6-b6JiochI.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-027-274x183.jpg.pagespeed.ic.EaOGi75ioE.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-027-80x54.jpg.pagespeed.ic._HYCrG1l9X.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-027-130x87.jpg.pagespeed.ic.U3Dy76UOLJ.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-027-359x240.jpg.pagespeed.ic.-IuAVWVORl.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-027-85x57.jpg.pagespeed.ic.bsyqf3bxDX.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-027-546x365.jpg.pagespeed.ic.z5KGkgujRx.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-027-165x109.jpg.pagespeed.ic.sztfIVnZcF.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-027-112x75.jpg.pagespeed.ic.N0McuPQOCL.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-027-179x120.jpg.pagespeed.ic.DkoqKEP42j.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-027-170x113.jpg.pagespeed.ic.lLHZJz8s_t.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-027-81x55.jpg.pagespeed.ic.FI9k7YJwPg.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-027-765x510.jpg.pagespeed.ic.hdL3ZzFRGB.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283887" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-028.jpg.pagespeed.ic.KSD7H4SuOz.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-028.jpg.pagespeed.ic.KSD7H4SuOz.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-028-300x200.jpg.pagespeed.ic.j5y5eDRwpu.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-028-768x512.jpg.pagespeed.ic.e3ftcKYS4G.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-028-274x183.jpg.pagespeed.ic.Yqlj_NBmeX.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-028-80x54.jpg.pagespeed.ic.o2ADJfKP7k.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-028-130x87.jpg.pagespeed.ic.DIwmnbC_UZ.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-028-359x240.jpg.pagespeed.ic.jZZsPlgIGJ.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-028-85x57.jpg.pagespeed.ic.cFO1TOrfqV.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-028-546x365.jpg.pagespeed.ic.r3mleUZT1l.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-028-165x109.jpg.pagespeed.ic.B3NvwJHr-p.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-028-112x75.jpg.pagespeed.ic.Nd2DOkH53R.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-028-179x120.jpg.pagespeed.ic.HxR6ZI1r-_.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-028-170x113.jpg.pagespeed.ic.tMMCuC1RCb.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-028-81x55.jpg.pagespeed.ic.5uRUrVwIDC.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-028-765x510.jpg.pagespeed.ic.xC4NtXlVPz.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283888" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-029.jpg.pagespeed.ic.JQQZK-Veen.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-029.jpg.pagespeed.ic.JQQZK-Veen.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-029-300x200.jpg.pagespeed.ic.lxmXVJTJ93.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-029-768x512.jpg.pagespeed.ic._OkhFilYm4.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-029-274x183.jpg.pagespeed.ic.ouOmj7a6CA.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-029-80x54.jpg.pagespeed.ic.rZ8_MiUjP-.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-029-130x87.jpg.pagespeed.ic.q2Zv4horeS.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-029-359x240.jpg.pagespeed.ic.yHoNGuGn0P.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-029-85x57.jpg.pagespeed.ic.KT_8NVOrcS.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-029-546x365.jpg.pagespeed.ic.NUTewQfmbw.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-029-165x109.jpg.pagespeed.ic.1CEIXhcxxC.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-029-112x75.jpg.pagespeed.ic.ZTFXIjfZBY.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-029-179x120.jpg.pagespeed.ic._yd9RDCQAs.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-029-170x113.jpg.pagespeed.ic.ityJ-nLXUa.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-029-81x55.jpg.pagespeed.ic.08QR2x7ggQ.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-029-765x510.jpg.pagespeed.ic.6kDj7Lpsvl.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283889" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-030.jpg.pagespeed.ic.f9IfQ-CDlr.jpg" alt="" width="800" height="532" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-030.jpg.pagespeed.ic.f9IfQ-CDlr.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-030-300x200.jpg.pagespeed.ic.ESVjn1sjzp.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-030-768x511.jpg.pagespeed.ic.O35AoEOjpt.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-030-274x183.jpg.pagespeed.ic._XxOOS_vFh.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-030-80x54.jpg.pagespeed.ic.QDlrcvmE8j.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-030-130x87.jpg.pagespeed.ic.OyZKoLVrVQ.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-030-359x240.jpg.pagespeed.ic.8YnODqDfyT.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-030-85x57.jpg.pagespeed.ic.5trHjqR-i0.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-030-165x109.jpg.pagespeed.ic.M4zYsnskgl.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-030-112x75.jpg.pagespeed.ic.1g1QKQX-zl.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-030-179x120.jpg.pagespeed.ic.0boMaOBqBk.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-030-170x113.jpg.pagespeed.ic.PsxdNBEx9h.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-030-81x55.jpg.pagespeed.ic.Yxrrplq0I1.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-030-765x510.jpg.pagespeed.ic.k_A6U1GEn0.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283890" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-031.jpg.pagespeed.ic.Rqp3A7jo8U.jpg" alt="" width="800" height="532" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-031.jpg.pagespeed.ic.Rqp3A7jo8U.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-031-300x200.jpg.pagespeed.ic.epaZ2BhLuM.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-031-768x511.jpg.pagespeed.ic.fwhsdIOYGf.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-031-274x183.jpg.pagespeed.ic.nSkylp0O63.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-031-80x54.jpg.pagespeed.ic.dd9LhREf3E.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-031-130x87.jpg.pagespeed.ic.ryA-Pi-Lve.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-031-359x240.jpg.pagespeed.ic.Rzl3QJDR_k.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-031-85x57.jpg.pagespeed.ic.7H1MQOO12i.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-031-165x109.jpg.pagespeed.ic.grpQ1G1O3_.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-031-112x75.jpg.pagespeed.ic.GgYJxmXAun.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-031-179x120.jpg.pagespeed.ic.vct8hJ02aa.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-031-170x113.jpg.pagespeed.ic.LcrBniyye8.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-031-81x55.jpg.pagespeed.ic.LvMtwwzL-F.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-031-765x510.jpg.pagespeed.ic.3OuFKgagOR.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283892" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-033.jpg.pagespeed.ic.t0BKmYc5tC.jpg" alt="" width="800" height="532" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-033.jpg.pagespeed.ic.t0BKmYc5tC.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-033-300x200.jpg.pagespeed.ic.ZC5ad_K8W3.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-033-768x511.jpg.pagespeed.ic.uBd1AUfGy4.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-033-274x183.jpg.pagespeed.ic.4ks6qS01dA.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-033-80x54.jpg.pagespeed.ic._7jYb0ve8X.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-033-130x87.jpg.pagespeed.ic.qwzdXdwYye.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-033-359x240.jpg.pagespeed.ic.mPBBK-_4kU.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-033-85x57.jpg.pagespeed.ic.A5Mf7ePQrb.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-033-165x109.jpg.pagespeed.ic.F1OzKEYzQM.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-033-112x75.jpg.pagespeed.ic.93tW49GCHC.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-033-179x120.jpg.pagespeed.ic.tQTKlsbEcR.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-033-170x113.jpg.pagespeed.ic.16ETB--H6s.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-033-81x55.jpg.pagespeed.ic.tqMC2m2Z2G.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-033-765x510.jpg.pagespeed.ic.2XdMsPCaM2.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283893" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-034.jpg.pagespeed.ic.whn_5mNqab.jpg" alt="" width="800" height="532" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-034.jpg.pagespeed.ic.whn_5mNqab.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-034-300x200.jpg.pagespeed.ic.GOVzk0trJB.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-034-768x511.jpg.pagespeed.ic.18KyLQbyeR.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-034-274x183.jpg.pagespeed.ic.NI9ySpR-Vv.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-034-80x54.jpg.pagespeed.ic.B9B_aqC1KT.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-034-130x87.jpg.pagespeed.ic.ZWZFqnrdDM.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-034-359x240.jpg.pagespeed.ic._G2PF92Sur.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-034-85x57.jpg.pagespeed.ic.WR1JCSwbPE.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-034-165x109.jpg.pagespeed.ic.ctOF_EoVHa.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-034-112x75.jpg.pagespeed.ic.-ez_m1xptn.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-034-179x120.jpg.pagespeed.ic.mRLmoWAuMH.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-034-170x113.jpg.pagespeed.ic.gNFqHiTLk7.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-034-81x55.jpg.pagespeed.ic.osjQjwumcf.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-034-765x510.jpg.pagespeed.ic.KvdRJ_u-Jz.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283894" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-035.jpg.pagespeed.ic.cMxqxSwa6g.jpg" alt="" width="800" height="532" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-035.jpg.pagespeed.ic.cMxqxSwa6g.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-035-300x200.jpg.pagespeed.ic.HhOIHOotMx.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-035-768x511.jpg.pagespeed.ic.auCVVqwhZI.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-035-274x183.jpg.pagespeed.ic.8rEIC1ZuiT.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-035-80x54.jpg.pagespeed.ic.-cFlrCMJOe.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-035-130x87.jpg.pagespeed.ic.AT3Nw0QpO9.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-035-359x240.jpg.pagespeed.ic.xdqXv2cv6W.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-035-85x57.jpg.pagespeed.ic.QnaP2pj6Sy.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-035-165x109.jpg.pagespeed.ic.vufIBWHhN2.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-035-112x75.jpg.pagespeed.ic.YZgtr1e1Vc.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-035-179x120.jpg.pagespeed.ic.Q7nl-tLBT_.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-035-170x113.jpg.pagespeed.ic.hDiG44GSP7.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-035-81x55.jpg.pagespeed.ic.pAhgvFQ_Wf.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-035-765x510.jpg.pagespeed.ic.wMQFV3Uir3.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283895" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-036.jpg.pagespeed.ic.B-_9J-CfEF.jpg" alt="" width="800" height="532" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-036.jpg.pagespeed.ic.B-_9J-CfEF.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-036-300x200.jpg.pagespeed.ic.WOlCC-QicU.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-036-768x511.jpg.pagespeed.ic.3BZW-UWkiW.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-036-274x183.jpg.pagespeed.ic.82koAp5ab3.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-036-80x54.jpg.pagespeed.ic.P7J8c8ivWE.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-036-130x87.jpg.pagespeed.ic.9hRaTZvjYf.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-036-359x240.jpg.pagespeed.ic.dFjcI5pX_n.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-036-85x57.jpg.pagespeed.ic.nen8bElGI9.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-036-165x109.jpg.pagespeed.ic.4gFOIR78P6.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-036-112x75.jpg.pagespeed.ic.VgHF1iHUy9.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-036-179x120.jpg.pagespeed.ic.-i7sZs4vST.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-036-170x113.jpg.pagespeed.ic.qRO1SRKKqw.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-036-81x55.jpg.pagespeed.ic.NmkoEVm6X7.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-036-765x510.jpg.pagespeed.ic.3sHlQQtTnd.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283896" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-037.jpg.pagespeed.ic.Z7c23g3gqg.jpg" alt="" width="800" height="532" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-037.jpg.pagespeed.ic.Z7c23g3gqg.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-037-300x200.jpg.pagespeed.ic.1dr9i6mhwk.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-037-768x511.jpg.pagespeed.ic.vPq7fqRzU7.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-037-274x183.jpg.pagespeed.ic.Zmo38J6PgG.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-037-80x54.jpg.pagespeed.ic.cK9kBkHwGn.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-037-130x87.jpg.pagespeed.ic.IEqVniCW6N.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-037-359x240.jpg.pagespeed.ic.wIVpL4Kn1H.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-037-85x57.jpg.pagespeed.ic.1ZkCLsMhNG.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-037-165x109.jpg.pagespeed.ic.iwwmbl8zwS.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-037-112x75.jpg.pagespeed.ic.IopC6O0JY3.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-037-179x120.jpg.pagespeed.ic.5_biglFugm.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-037-170x113.jpg.pagespeed.ic.EowzTOYXhQ.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-037-81x55.jpg.pagespeed.ic.THzJHOAXoN.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-037-765x510.jpg.pagespeed.ic.d_5e--0R_2.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283898" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-039.jpg.pagespeed.ic.vWKAm8e1bR.jpg" alt="" width="800" height="532" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-039.jpg.pagespeed.ic.vWKAm8e1bR.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-039-300x200.jpg.pagespeed.ic.ko1yh_NBuI.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-039-768x511.jpg.pagespeed.ic.nZk2KnLbuD.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-039-274x183.jpg.pagespeed.ic.BpFtLrzb6q.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-039-80x54.jpg.pagespeed.ic.EyjzX6dUQd.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-039-130x87.jpg.pagespeed.ic.mKwbKWIih_.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-039-359x240.jpg.pagespeed.ic.krFu77hQHs.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-039-85x57.jpg.pagespeed.ic.hs9eC7Kgfv.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-039-165x109.jpg.pagespeed.ic.-EuZTDF7WA.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-039-112x75.jpg.pagespeed.ic.nQPhMmM29t.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-039-179x120.jpg.pagespeed.ic.-G54cirxtm.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-039-170x113.jpg.pagespeed.ic.h-K_Lu2MNe.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-039-81x55.jpg.pagespeed.ic.t0W5m1pGzF.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-039-765x510.jpg.pagespeed.ic.gsfgduMcsA.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283899" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-040.jpg.pagespeed.ic.s1QOXsv_wp.jpg" alt="" width="800" height="532" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-040.jpg.pagespeed.ic.s1QOXsv_wp.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-040-300x200.jpg.pagespeed.ic.h5kLMwSE4h.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-040-768x511.jpg.pagespeed.ic.PG-SECk0Hr.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-040-274x183.jpg.pagespeed.ic.jAX8sUbXrq.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-040-80x54.jpg.pagespeed.ic.0E6Y0HO_qc.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-040-130x87.jpg.pagespeed.ic.b9qKJ0TcSr.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-040-359x240.jpg.pagespeed.ic.fPw-rtP9_l.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-040-85x57.jpg.pagespeed.ic.QUWzqmyNr7.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-040-165x109.jpg.pagespeed.ic.gx_kQXPX83.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-040-112x75.jpg.pagespeed.ic.5awKkC3E1Q.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-040-179x120.jpg.pagespeed.ic.TvXupJL-Zx.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-040-170x113.jpg.pagespeed.ic.tF0-7HSX64.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-040-81x55.jpg.pagespeed.ic.no7_Snj1xu.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-040-765x510.jpg.pagespeed.ic.OX3kDuJcBo.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283900" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-041.jpg.pagespeed.ic.zofWKWhIFM.jpg" alt="" width="800" height="532" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-041.jpg.pagespeed.ic.zofWKWhIFM.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-041-300x200.jpg.pagespeed.ic.SP28GqMHMM.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-041-768x511.jpg.pagespeed.ic.wlVzvjQMB1.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-041-274x183.jpg.pagespeed.ic.ZNy1YtHPIj.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-041-80x54.jpg.pagespeed.ic.nVFplterfS.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-041-130x87.jpg.pagespeed.ic.FxzgRSmTAW.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-041-359x240.jpg.pagespeed.ic.KGOqoo5vO0.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-041-85x57.jpg.pagespeed.ic.M2NQwx7izk.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-041-165x109.jpg.pagespeed.ic.bmj4A_vVDx.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-041-112x75.jpg.pagespeed.ic.GqfBOGOMss.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-041-179x120.jpg.pagespeed.ic.I-dh4FTPoO.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-041-170x113.jpg.pagespeed.ic.1OkT3AJB8p.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-041-81x55.jpg.pagespeed.ic.v_puB59yra.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-041-765x510.jpg.pagespeed.ic.07fe0P6gbB.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283901" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-042.jpg.pagespeed.ic.QCxJrkd8bj.jpg" alt="" width="800" height="532" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-042.jpg.pagespeed.ic.QCxJrkd8bj.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-042-300x200.jpg.pagespeed.ic.8bFW2Mv9y3.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-042-768x511.jpg.pagespeed.ic.8MapzwiQqJ.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-042-274x183.jpg.pagespeed.ic.TeS3O_yUPh.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-042-80x54.jpg.pagespeed.ic.1HBHaa4Qd4.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-042-130x87.jpg.pagespeed.ic.QeTxQTg5T9.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-042-359x240.jpg.pagespeed.ic.Ef9wi_joBX.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-042-85x57.jpg.pagespeed.ic.q4m9II19XT.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-042-165x109.jpg.pagespeed.ic.U_ao__7Mp3.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-042-112x75.jpg.pagespeed.ic.jeaKLDwBop.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-042-179x120.jpg.pagespeed.ic.bpBQT7gtUE.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-042-170x113.jpg.pagespeed.ic.liAFlgKIRW.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-042-81x55.jpg.pagespeed.ic.kzgc1tMxmt.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-042-765x510.jpg.pagespeed.ic.oLJjAUqlVB.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-283902" src="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-043.jpg.pagespeed.ic.zOxDIyy8HE.jpg" alt="" width="800" height="532" srcset="https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-043.jpg.pagespeed.ic.zOxDIyy8HE.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-043-300x200.jpg.pagespeed.ic.jVwNm9bm0i.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-043-768x511.jpg.pagespeed.ic.Fz41omQ61-.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-043-274x183.jpg.pagespeed.ic.T3INtTrQhX.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-043-80x54.jpg.pagespeed.ic.4re3nchSRg.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-043-130x87.jpg.pagespeed.ic._9d8Ar1KPj.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-043-359x240.jpg.pagespeed.ic.8Zle5r3T9K.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-043-85x57.jpg.pagespeed.ic.-bI-jS8Dpk.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-043-165x109.jpg.pagespeed.ic.9b6TmkjnG_.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-043-112x75.jpg.pagespeed.ic.O1i0YuLWUC.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-043-179x120.jpg.pagespeed.ic.OuzXEjXTFo.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-043-170x113.jpg.pagespeed.ic.Lvq-TW-0VO.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-043-81x55.jpg.pagespeed.ic.YAAJ5zCTYN.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/01/xdakar-2022-solidarite-audi-rs-q-e-tron-etape-5-043-765x510.jpg.pagespeed.ic.8GfTS2OALy.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-283845" class="share-twitter sd-button share-icon no-text" href="https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fen&ecirc;tre)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-283845" class="share-facebook sd-button share-icon no-text" href="https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fen&ecirc;tre)</span></a></li><li class="share-end"></ul></div></div></div></body></html>
                                        					        <div class="clear" style="height:20px;"></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="https://www.4legend.com/tag/audi/" rel="tag">Audi</a><a href="https://www.4legend.com/tag/audi-motorsport/" rel="tag">Audi Motorsport</a><a href="https://www.4legend.com/tag/audi-sport/" rel="tag">Audi Sport</a><a href="https://www.4legend.com/tag/dakar-2022/" rel="tag">Dakar 2022</a><a href="https://www.4legend.com/tag/rs-q-e-tron/" rel="tag">RS Q e-tron</a></div>

                                <script>jQuery(document).ready(function($){var url='https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/';jQuery.getJSON('http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',function(data){$('.share-linkedin .count').text(data.count);});jQuery.getJSON('http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',function(data){$('.share-pin .count').text(data.count);});});</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Dakar 2022 &#8211; Solidarité de Peterhansel pour aider Sainz à réparer son Audi RS Q e-tron lors de l&rsquo;étape 5&url=https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Dakar 2022 &#8211; Solidarité de Peterhansel pour aider Sainz à réparer son Audi RS Q e-tron lors de l&rsquo;étape 5 - https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/&title=Dakar 2022 &#8211; Solidarité de Peterhansel pour aider Sainz à réparer son Audi RS Q e-tron lors de l&rsquo;étape 5&source=https://www.4legend.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://www.4legend.com/wp-content/uploads/2022/01/big-dakar-2022-solidarite-audi-rs-q-e-tron-etape-5-300x300.jpg&amp;url=https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/&amp;is_video=false&amp;description=Dakar 2022 &#8211; Solidarité de Peterhansel pour aider Sainz à réparer son Audi RS Q e-tron lors de l&rsquo;étape 5', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/&title=Dakar 2022 &#8211; Solidarité de Peterhansel pour aider Sainz à réparer son Audi RS Q e-tron lors de l&rsquo;étape 5&image=https://www.4legend.com/wp-content/uploads/2022/01/big-dakar-2022-solidarite-audi-rs-q-e-tron-etape-5-800x800.jpg&description=Chaque étape du Dakar 2022 offre son lot de surprises et de moments forts. Cette 6ème journée se résume au sein de l&#039;équipe Audi Sport par un mot fort et symbol', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Dakar 2022 &#8211; Solidarité de Peterhansel pour aider Sainz à réparer son Audi RS Q e-tron lors de l&rsquo;étape 5&body=Chaque+%C3%A9tape+du+Dakar+2022+offre+son+lot+de+surprises+et+de+moments+forts.+Cette+6%C3%A8me+journ%C3%A9e+se+r%C3%A9sume+au+sein+de+l%27%C3%A9quipe+Audi+Sport+par+un+mot+fort+et+symbol : https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://www.4legend.com/2022/le-canada-accueille-un-quatrieme-partenaire-certifie-porsche-classic/" rel="prev"><span>Previous :</span> Le Canada accueille un quatrième partenaire certifié Porsche Classic</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h4>About The Author</h4>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='https://secure.gravatar.com/avatar/f27407fe3ee07d34dc0e81cfbbe6a3a9?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f27407fe3ee07d34dc0e81cfbbe6a3a9?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="https://www.4legend.com/author/sylvain/" itemprop="author">Sylvain RICHARD</a>
                        </div>
                        <div class="entry-content">
                                <p>Passionné de tout ce qui roule, vole et flotte.</p>
                        </div>
                        <ul class="author-bio-social">
									                                <li><a href="http://www.4Legend.com"><i class="momizat-icon-home2"></i></a></li>
	                            	                            	                                <li class="twitter"><a href="https://twitter.com/4legend_com"><i class="momizat-icon-twitter"></i></a></li>
	                            	                            	                                <li class="fb"><a href="https://www.facebook.com/4Legend.fr"><i class="enotype-icon-facebook"></i></a></li>
	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:sylvain.richard@4legend.com"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2022/laudi-rs-3-lms-de-nouveau-elue-tcr-model-of-the-year/">
                        <img src="https://www.4legend.com/wp-content/uploads/2022/01/xbig-nomination-audi-rs3-lms-tcr-model-of-the-year-165x109.jpg.pagespeed.ic.ypTn9EXOdu.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2022/01/big-nomination-audi-rs3-lms-tcr-model-of-the-year-165x109.jpg" alt="L'Audi RS 3 LMS de nouveau élue « TCR Model of the Year »" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2022/laudi-rs-3-lms-de-nouveau-elue-tcr-model-of-the-year/" rel="bookmark">L&rsquo;Audi RS 3 LMS de nouveau élue « TCR Model of the Year »</a></h2>
                        <div class="entry-meta">
                        <time datetime="2022-01-07T05:50:28+01:00" content="2022-01-07T05:50:28+01:00"> 7 janvier 2022</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2022/dakar-2022-3eme-place-pour-sainz-et-casse-de-laudi-rs-q-e-tron-de-peterhansel-a-letape-4/">
                        <img src="https://www.4legend.com/wp-content/uploads/2022/01/xbig-dakar-2022-etape-4-podium-audi-rs-q-e-tron-carlos-sainz-165x109.jpg.pagespeed.ic.Qcg2tmi1io.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2022/01/big-dakar-2022-etape-4-podium-audi-rs-q-e-tron-carlos-sainz-165x109.jpg" alt="Dakar 2022 - 3ème place pour Sainz et casse de l'Audi RS Q e-tron de Peterhansel à l'étape 4" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2022/dakar-2022-3eme-place-pour-sainz-et-casse-de-laudi-rs-q-e-tron-de-peterhansel-a-letape-4/" rel="bookmark">Dakar 2022 &#8211; 3ème place pour Sainz et casse de l&rsquo;Audi RS Q e-tron de Peterhansel à l&rsquo;étape 4</a></h2>
                        <div class="entry-meta">
                        <time datetime="2022-01-06T07:13:57+01:00" content="2022-01-06T07:13:57+01:00"> 6 janvier 2022</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2022/dakar-2022-premiere-victoire-detape-pour-laudi-rs-q-e-tron-a-letape-3/">
                        <img src="https://www.4legend.com/wp-content/uploads/2022/01/xbig-dakar-2022-premiere-victoire-etape-audi-rs-q-e-tron-165x109.jpg.pagespeed.ic.FTHUoJ4ldV.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2022/01/big-dakar-2022-premiere-victoire-etape-audi-rs-q-e-tron-165x109.jpg" alt="Dakar 2022 - Première victoire d'étape pour l'Audi RS Q e-tron à l'étape 3" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2022/dakar-2022-premiere-victoire-detape-pour-laudi-rs-q-e-tron-a-letape-3/" rel="bookmark">Dakar 2022 &#8211; Première victoire d&rsquo;étape pour l&rsquo;Audi RS Q e-tron à l&rsquo;étape 3</a></h2>
                        <div class="entry-meta">
                        <time datetime="2022-01-05T07:35:22+01:00" content="2022-01-05T07:35:22+01:00"> 5 janvier 2022</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2022/dakar-2022-une-belle-remontee-des-audi-rs-q-e-tron-au-classement-lors-de-letape-2/">
                        <img src="https://www.4legend.com/wp-content/uploads/2022/01/xbig-dakar-2022-remontee-audi-rs-q-e-tron-etape-2-165x109.jpg.pagespeed.ic.tuiZnRPzxb.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2022/01/big-dakar-2022-remontee-audi-rs-q-e-tron-etape-2-165x109.jpg" alt="Dakar 2022 - Une belle remontée des Audi RS Q e-tron au classement lors de l'étape 2" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2022/dakar-2022-une-belle-remontee-des-audi-rs-q-e-tron-au-classement-lors-de-letape-2/" rel="bookmark">Dakar 2022 &#8211; Une belle remontée des Audi RS Q e-tron au classement lors de l&rsquo;étape 2</a></h2>
                        <div class="entry-meta">
                        <time datetime="2022-01-04T07:06:27+01:00" content="2022-01-04T07:06:27+01:00"> 4 janvier 2022</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Vous devez <a href="https://www.4legend.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.4legend.com%2F2022%2Fdakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5%2F">vous connecter</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>
                            </div>

                                            </div><!--Main Content-->
                    	                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget_text widget widget_custom_html"><div class="widget-title"><h4>Amazon</h4></div><div class="textwidget custom-html-widget"><script type="text/javascript">amzn_assoc_ad_type="responsive_search_widget";amzn_assoc_tracking_id="4legend-21";amzn_assoc_marketplace="amazon";amzn_assoc_region="FR";amzn_assoc_placement="";amzn_assoc_search_type="search_widget";amzn_assoc_width="auto";amzn_assoc_height="auto";amzn_assoc_default_search_category="";amzn_assoc_default_search_key="";amzn_assoc_theme="light";amzn_assoc_bg_color="FFFFFF";</script><script src="//z-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&Marketplace=FR"></script></div></div><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Publicité</h4></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="92" style="width:336px; height:280px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336-280-rectangle -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9924417726"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_prisna-google-website-translator"><div class="widget-title prisna-gwt-align-left"><h4 style="background:#2283d8;border-color:#2283d8;color:#ffffff;">Select your language</h4></div>
<style type="text/css">.prisna-gwt-align-left{text-align:left!important}.prisna-gwt-align-right{text-align:right!important}body{top:0!important}.goog-te-banner-frame{display:none!important;visibility:hidden!important}.goog-tooltip,.goog-tooltip:hover{display:none!important}.goog-text-highlight{background-color:transparent!important;border:none!important;box-shadow:none!important}</style>



<div id="google_translate_element" class="prisna-gwt-align-left"></div>
<script type="text/javascript">//<![CDATA[
function initializeGoogleTranslateElement(){new google.translate.TranslateElement({pageLanguage:"en"},"google_translate_element");}
//]]></script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=initializeGoogleTranslateElement"></script></div><div class="widget widget_search"><div class="widget-title"><h4>Recherche</h4></div><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="https://www.4legend.com">
            <input type="search" class="search-field sf" value="Search" name="s" title="Search for:" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div><div class="widget posts"><div class="widget-title"><h4>Articles les plus populaires</h4></div>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2022/01/xbig-dakar-2022-solidarite-audi-rs-q-e-tron-etape-5-170x113.jpg.pagespeed.ic.vlXAHpQ4vp.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2022/01/big-dakar-2022-solidarite-audi-rs-q-e-tron-etape-5-170x113.jpg" alt="Dakar 2022 - Solidarité de Peterhansel pour aider Sainz à réparer son Audi RS Q e-tron lors de l'étape 5" width="170" height="113">				</a></figure>
								<h2><a href="https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/" rel="bookmark">Dakar 2022 &#8211; Solidarité de Peterhansel pour aider Sainz à réparer son Audi RS Q e-tron lors de l&rsquo;étape 5</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-01-07T08:10:35+01:00" content="2022-01-07T08:10:35+01:00"><i class="momizat-icon-calendar"></i> 7 janvier 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2022/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2022/le-canada-accueille-un-quatrieme-partenaire-certifie-porsche-classic/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2022/01/xbig-porsche-classic-porsche-centre-vancouver-170x113.jpg.pagespeed.ic.iBeAzwddor.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2022/01/big-porsche-classic-porsche-centre-vancouver-170x113.jpg" alt="Le Canada accueille un quatrième partenaire certifié Porsche Classic" width="170" height="113">				</a></figure>
								<h2><a href="https://www.4legend.com/2022/le-canada-accueille-un-quatrieme-partenaire-certifie-porsche-classic/" rel="bookmark">Le Canada accueille un quatrième partenaire certifié Porsche Classic</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-01-07T07:25:21+01:00" content="2022-01-07T07:25:21+01:00"><i class="momizat-icon-calendar"></i> 7 janvier 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2022/le-canada-accueille-un-quatrieme-partenaire-certifie-porsche-classic/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2022/le-canada-accueille-un-quatrieme-partenaire-certifie-porsche-classic/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2022/nokian-tyres-obtient-la-certification-ecologique-leed-v4-platine-pour-son-centre-dessais-espagnol/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2022/01/xbig-prix-leed-v4-platine-nokian-tyres-centre-essais-espagnol-170x113.jpg.pagespeed.ic.GhRgxmN8gk.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2022/01/big-prix-leed-v4-platine-nokian-tyres-centre-essais-espagnol-170x113.jpg" alt="Nokian Tyres obtient la certification écologique LEED v4 Platine pour son centre d'essais espagnol" width="170" height="113">				</a></figure>
								<h2><a href="https://www.4legend.com/2022/nokian-tyres-obtient-la-certification-ecologique-leed-v4-platine-pour-son-centre-dessais-espagnol/" rel="bookmark">Nokian Tyres obtient la certification écologique LEED v4 Platine pour son centre d&rsquo;essais espagnol</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-01-07T06:17:28+01:00" content="2022-01-07T06:17:28+01:00"><i class="momizat-icon-calendar"></i> 7 janvier 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2022/nokian-tyres-obtient-la-certification-ecologique-leed-v4-platine-pour-son-centre-dessais-espagnol/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2022/nokian-tyres-obtient-la-certification-ecologique-leed-v4-platine-pour-son-centre-dessais-espagnol/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2022/laudi-rs-3-lms-de-nouveau-elue-tcr-model-of-the-year/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2022/01/xbig-nomination-audi-rs3-lms-tcr-model-of-the-year-170x113.jpg.pagespeed.ic.VSkUAit6Dt.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2022/01/big-nomination-audi-rs3-lms-tcr-model-of-the-year-170x113.jpg" alt="L'Audi RS 3 LMS de nouveau élue « TCR Model of the Year »" width="170" height="113">				</a></figure>
								<h2><a href="https://www.4legend.com/2022/laudi-rs-3-lms-de-nouveau-elue-tcr-model-of-the-year/" rel="bookmark">L&rsquo;Audi RS 3 LMS de nouveau élue « TCR Model of the Year »</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-01-07T05:50:28+01:00" content="2022-01-07T05:50:28+01:00"><i class="momizat-icon-calendar"></i> 7 janvier 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2022/laudi-rs-3-lms-de-nouveau-elue-tcr-model-of-the-year/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2022/laudi-rs-3-lms-de-nouveau-elue-tcr-model-of-the-year/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2022/dakar-2022-3eme-place-pour-sainz-et-casse-de-laudi-rs-q-e-tron-de-peterhansel-a-letape-4/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2022/01/xbig-dakar-2022-etape-4-podium-audi-rs-q-e-tron-carlos-sainz-170x113.jpg.pagespeed.ic.yUQ05rlWOb.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2022/01/big-dakar-2022-etape-4-podium-audi-rs-q-e-tron-carlos-sainz-170x113.jpg" alt="Dakar 2022 - 3ème place pour Sainz et casse de l'Audi RS Q e-tron de Peterhansel à l'étape 4" width="170" height="113">				</a></figure>
								<h2><a href="https://www.4legend.com/2022/dakar-2022-3eme-place-pour-sainz-et-casse-de-laudi-rs-q-e-tron-de-peterhansel-a-letape-4/" rel="bookmark">Dakar 2022 &#8211; 3ème place pour Sainz et casse de l&rsquo;Audi RS Q e-tron de Peterhansel à l&rsquo;étape 4</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-01-06T07:13:57+01:00" content="2022-01-06T07:13:57+01:00"><i class="momizat-icon-calendar"></i> 6 janvier 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2022/dakar-2022-3eme-place-pour-sainz-et-casse-de-laudi-rs-q-e-tron-de-peterhansel-a-letape-4/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2022/dakar-2022-3eme-place-pour-sainz-et-casse-de-laudi-rs-q-e-tron-de-peterhansel-a-letape-4/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Publicité</h4></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="92" style="width:336px; height:280px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336-280-rectangle -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9924417726"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_archive"><div class="widget-title"><h4>Archives</h4></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://www.4legend.com/2022/01/'> janvier 2022 &nbsp;(17)</option>
	<option value='https://www.4legend.com/2021/12/'> décembre 2021 &nbsp;(101)</option>
	<option value='https://www.4legend.com/2021/11/'> novembre 2021 &nbsp;(112)</option>
	<option value='https://www.4legend.com/2021/10/'> octobre 2021 &nbsp;(136)</option>
	<option value='https://www.4legend.com/2021/09/'> septembre 2021 &nbsp;(113)</option>
	<option value='https://www.4legend.com/2021/08/'> août 2021 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2021/07/'> juillet 2021 &nbsp;(118)</option>
	<option value='https://www.4legend.com/2021/06/'> juin 2021 &nbsp;(122)</option>
	<option value='https://www.4legend.com/2021/05/'> mai 2021 &nbsp;(126)</option>
	<option value='https://www.4legend.com/2021/04/'> avril 2021 &nbsp;(120)</option>
	<option value='https://www.4legend.com/2021/03/'> mars 2021 &nbsp;(131)</option>
	<option value='https://www.4legend.com/2021/02/'> février 2021 &nbsp;(123)</option>
	<option value='https://www.4legend.com/2021/01/'> janvier 2021 &nbsp;(136)</option>
	<option value='https://www.4legend.com/2020/12/'> décembre 2020 &nbsp;(132)</option>
	<option value='https://www.4legend.com/2020/11/'> novembre 2020 &nbsp;(126)</option>
	<option value='https://www.4legend.com/2020/10/'> octobre 2020 &nbsp;(117)</option>
	<option value='https://www.4legend.com/2020/09/'> septembre 2020 &nbsp;(115)</option>
	<option value='https://www.4legend.com/2020/08/'> août 2020 &nbsp;(65)</option>
	<option value='https://www.4legend.com/2020/07/'> juillet 2020 &nbsp;(71)</option>
	<option value='https://www.4legend.com/2020/06/'> juin 2020 &nbsp;(111)</option>
	<option value='https://www.4legend.com/2020/05/'> mai 2020 &nbsp;(120)</option>
	<option value='https://www.4legend.com/2020/04/'> avril 2020 &nbsp;(123)</option>
	<option value='https://www.4legend.com/2020/03/'> mars 2020 &nbsp;(130)</option>
	<option value='https://www.4legend.com/2020/02/'> février 2020 &nbsp;(114)</option>
	<option value='https://www.4legend.com/2020/01/'> janvier 2020 &nbsp;(115)</option>
	<option value='https://www.4legend.com/2019/12/'> décembre 2019 &nbsp;(111)</option>
	<option value='https://www.4legend.com/2019/11/'> novembre 2019 &nbsp;(118)</option>
	<option value='https://www.4legend.com/2019/10/'> octobre 2019 &nbsp;(125)</option>
	<option value='https://www.4legend.com/2019/09/'> septembre 2019 &nbsp;(105)</option>
	<option value='https://www.4legend.com/2019/08/'> août 2019 &nbsp;(138)</option>
	<option value='https://www.4legend.com/2019/07/'> juillet 2019 &nbsp;(86)</option>
	<option value='https://www.4legend.com/2019/06/'> juin 2019 &nbsp;(99)</option>
	<option value='https://www.4legend.com/2019/05/'> mai 2019 &nbsp;(117)</option>
	<option value='https://www.4legend.com/2019/04/'> avril 2019 &nbsp;(88)</option>
	<option value='https://www.4legend.com/2019/03/'> mars 2019 &nbsp;(155)</option>
	<option value='https://www.4legend.com/2019/02/'> février 2019 &nbsp;(138)</option>
	<option value='https://www.4legend.com/2019/01/'> janvier 2019 &nbsp;(127)</option>
	<option value='https://www.4legend.com/2018/12/'> décembre 2018 &nbsp;(135)</option>
	<option value='https://www.4legend.com/2018/11/'> novembre 2018 &nbsp;(129)</option>
	<option value='https://www.4legend.com/2018/10/'> octobre 2018 &nbsp;(149)</option>
	<option value='https://www.4legend.com/2018/09/'> septembre 2018 &nbsp;(134)</option>
	<option value='https://www.4legend.com/2018/08/'> août 2018 &nbsp;(87)</option>
	<option value='https://www.4legend.com/2018/07/'> juillet 2018 &nbsp;(107)</option>
	<option value='https://www.4legend.com/2018/06/'> juin 2018 &nbsp;(101)</option>
	<option value='https://www.4legend.com/2018/05/'> mai 2018 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2018/04/'> avril 2018 &nbsp;(125)</option>
	<option value='https://www.4legend.com/2018/03/'> mars 2018 &nbsp;(139)</option>
	<option value='https://www.4legend.com/2018/02/'> février 2018 &nbsp;(152)</option>
	<option value='https://www.4legend.com/2018/01/'> janvier 2018 &nbsp;(97)</option>
	<option value='https://www.4legend.com/2017/12/'> décembre 2017 &nbsp;(69)</option>
	<option value='https://www.4legend.com/2017/11/'> novembre 2017 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2017/10/'> octobre 2017 &nbsp;(75)</option>
	<option value='https://www.4legend.com/2017/09/'> septembre 2017 &nbsp;(116)</option>
	<option value='https://www.4legend.com/2017/08/'> août 2017 &nbsp;(50)</option>
	<option value='https://www.4legend.com/2017/07/'> juillet 2017 &nbsp;(31)</option>
	<option value='https://www.4legend.com/2017/06/'> juin 2017 &nbsp;(74)</option>
	<option value='https://www.4legend.com/2017/05/'> mai 2017 &nbsp;(66)</option>
	<option value='https://www.4legend.com/2017/04/'> avril 2017 &nbsp;(74)</option>
	<option value='https://www.4legend.com/2017/03/'> mars 2017 &nbsp;(110)</option>
	<option value='https://www.4legend.com/2017/02/'> février 2017 &nbsp;(129)</option>
	<option value='https://www.4legend.com/2017/01/'> janvier 2017 &nbsp;(95)</option>
	<option value='https://www.4legend.com/2016/12/'> décembre 2016 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2016/11/'> novembre 2016 &nbsp;(65)</option>
	<option value='https://www.4legend.com/2016/10/'> octobre 2016 &nbsp;(57)</option>
	<option value='https://www.4legend.com/2016/09/'> septembre 2016 &nbsp;(78)</option>
	<option value='https://www.4legend.com/2016/08/'> août 2016 &nbsp;(73)</option>
	<option value='https://www.4legend.com/2016/07/'> juillet 2016 &nbsp;(58)</option>
	<option value='https://www.4legend.com/2016/06/'> juin 2016 &nbsp;(95)</option>
	<option value='https://www.4legend.com/2016/05/'> mai 2016 &nbsp;(39)</option>
	<option value='https://www.4legend.com/2016/04/'> avril 2016 &nbsp;(80)</option>
	<option value='https://www.4legend.com/2016/03/'> mars 2016 &nbsp;(113)</option>
	<option value='https://www.4legend.com/2016/02/'> février 2016 &nbsp;(102)</option>
	<option value='https://www.4legend.com/2016/01/'> janvier 2016 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2015/12/'> décembre 2015 &nbsp;(45)</option>
	<option value='https://www.4legend.com/2015/11/'> novembre 2015 &nbsp;(53)</option>
	<option value='https://www.4legend.com/2015/10/'> octobre 2015 &nbsp;(70)</option>
	<option value='https://www.4legend.com/2015/09/'> septembre 2015 &nbsp;(91)</option>
	<option value='https://www.4legend.com/2015/08/'> août 2015 &nbsp;(44)</option>
	<option value='https://www.4legend.com/2015/07/'> juillet 2015 &nbsp;(28)</option>
	<option value='https://www.4legend.com/2015/06/'> juin 2015 &nbsp;(60)</option>
	<option value='https://www.4legend.com/2015/05/'> mai 2015 &nbsp;(29)</option>
	<option value='https://www.4legend.com/2015/04/'> avril 2015 &nbsp;(37)</option>
	<option value='https://www.4legend.com/2015/03/'> mars 2015 &nbsp;(58)</option>
	<option value='https://www.4legend.com/2015/02/'> février 2015 &nbsp;(72)</option>
	<option value='https://www.4legend.com/2015/01/'> janvier 2015 &nbsp;(43)</option>
	<option value='https://www.4legend.com/2014/12/'> décembre 2014 &nbsp;(10)</option>
	<option value='https://www.4legend.com/2014/11/'> novembre 2014 &nbsp;(40)</option>
	<option value='https://www.4legend.com/2014/10/'> octobre 2014 &nbsp;(99)</option>
	<option value='https://www.4legend.com/2014/09/'> septembre 2014 &nbsp;(30)</option>
	<option value='https://www.4legend.com/2014/08/'> août 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/07/'> juillet 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/06/'> juin 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/04/'> avril 2014 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2014/03/'> mars 2014 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2014/02/'> février 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/01/'> janvier 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2013/12/'> décembre 2013 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2013/11/'> novembre 2013 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2013/09/'> septembre 2013 &nbsp;(3)</option>
	<option value='https://www.4legend.com/2013/03/'> mars 2013 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2013/02/'> février 2013 &nbsp;(6)</option>
	<option value='https://www.4legend.com/2012/12/'> décembre 2012 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2012/11/'> novembre 2012 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2012/10/'> octobre 2012 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2012/08/'> août 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2012/07/'> juillet 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2012/04/'> avril 2012 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2012/03/'> mars 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2012/01/'> janvier 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2011/04/'> avril 2011 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2011/03/'> mars 2011 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2010/11/'> novembre 2010 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2010/10/'> octobre 2010 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2010/09/'> septembre 2010 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2010/04/'> avril 2010 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2010/03/'> mars 2010 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2009/08/'> août 2009 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2009/07/'> juillet 2009 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2009/06/'> juin 2009 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2009/03/'> mars 2009 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2008/09/'> septembre 2008 &nbsp;(3)</option>
	<option value='https://www.4legend.com/2005/09/'> septembre 2005 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2005/03/'> mars 2005 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2004/11/'> novembre 2004 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2004/09/'> septembre 2004 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2004/03/'> mars 2004 &nbsp;(1)</option>

		</select>

<script type="text/javascript">//<![CDATA[
(function(){var dropdown=document.getElementById("archives-dropdown-2");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}dropdown.onchange=onSelectChange;})();
//]]></script>
			</div><div class="widget Like-box"><div class="widget-title"><h4>Facebook 4Legend.com</h4></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/4Legend.fr&amp;width=335&amp;height=600&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:600px;" allowTransparency="true"></iframe>
</div>
</div><div class="widget widget_tag_cloud"><div class="widget-title"><h4>Étiquettes</h4></div><div class="tagcloud"><a href="https://www.4legend.com/tag/24-heures-du-mans/" class="tag-cloud-link tag-link-35 tag-link-position-1" style="font-size: 9.1518987341772pt;" aria-label="24 Heures du Mans (108 éléments)">24 Heures du Mans</a>
<a href="https://www.4legend.com/tag/356/" class="tag-cloud-link tag-link-378 tag-link-position-2" style="font-size: 8pt;" aria-label="356 (81 éléments)">356</a>
<a href="https://www.4legend.com/tag/911/" class="tag-cloud-link tag-link-19 tag-link-position-3" style="font-size: 15.620253164557pt;" aria-label="911 (582 éléments)">911</a>
<a href="https://www.4legend.com/tag/911-gt3-cup/" class="tag-cloud-link tag-link-1115 tag-link-position-4" style="font-size: 8.0886075949367pt;" aria-label="911 GT3 Cup (83 éléments)">911 GT3 Cup</a>
<a href="https://www.4legend.com/tag/911-gt3-r/" class="tag-cloud-link tag-link-967 tag-link-position-5" style="font-size: 8pt;" aria-label="911 GT3 R (81 éléments)">911 GT3 R</a>
<a href="https://www.4legend.com/tag/911-rsr/" class="tag-cloud-link tag-link-672 tag-link-position-6" style="font-size: 10.835443037975pt;" aria-label="911 RSR (169 éléments)">911 RSR</a>
<a href="https://www.4legend.com/tag/919-hybrid/" class="tag-cloud-link tag-link-342 tag-link-position-7" style="font-size: 8.0886075949367pt;" aria-label="919 Hybrid (83 éléments)">919 Hybrid</a>
<a href="https://www.4legend.com/tag/abt/" class="tag-cloud-link tag-link-327 tag-link-position-8" style="font-size: 8.7974683544304pt;" aria-label="Abt (100 éléments)">Abt</a>
<a href="https://www.4legend.com/tag/abt-sportsline/" class="tag-cloud-link tag-link-1485 tag-link-position-9" style="font-size: 10.569620253165pt;" aria-label="ABT Sportsline (156 éléments)">ABT Sportsline</a>
<a href="https://www.4legend.com/tag/audi/" class="tag-cloud-link tag-link-1183 tag-link-position-10" style="font-size: 22pt;" aria-label="Audi (3 093 éléments)">Audi</a>
<a href="https://www.4legend.com/tag/audi-motorsport/" class="tag-cloud-link tag-link-922 tag-link-position-11" style="font-size: 12.430379746835pt;" aria-label="Audi Motorsport (254 éléments)">Audi Motorsport</a>
<a href="https://www.4legend.com/tag/audi-sport/" class="tag-cloud-link tag-link-1182 tag-link-position-12" style="font-size: 15pt;" aria-label="Audi Sport (500 éléments)">Audi Sport</a>
<a href="https://www.4legend.com/tag/audi-sport-customer-racing/" class="tag-cloud-link tag-link-329 tag-link-position-13" style="font-size: 8.620253164557pt;" aria-label="Audi Sport customer racing (95 éléments)">Audi Sport customer racing</a>
<a href="https://www.4legend.com/tag/bentley/" class="tag-cloud-link tag-link-530 tag-link-position-14" style="font-size: 9.8607594936709pt;" aria-label="Bentley (131 éléments)">Bentley</a>
<a href="https://www.4legend.com/tag/bugatti/" class="tag-cloud-link tag-link-1186 tag-link-position-15" style="font-size: 15.53164556962pt;" aria-label="Bugatti (575 éléments)">Bugatti</a>
<a href="https://www.4legend.com/tag/cayenne/" class="tag-cloud-link tag-link-18 tag-link-position-16" style="font-size: 8.4430379746835pt;" aria-label="Cayenne (91 éléments)">Cayenne</a>
<a href="https://www.4legend.com/tag/chiron/" class="tag-cloud-link tag-link-1090 tag-link-position-17" style="font-size: 9.5949367088608pt;" aria-label="Chiron (122 éléments)">Chiron</a>
<a href="https://www.4legend.com/tag/concept-car/" class="tag-cloud-link tag-link-216 tag-link-position-18" style="font-size: 12.962025316456pt;" aria-label="Concept car (297 éléments)">Concept car</a>
<a href="https://www.4legend.com/tag/dtm/" class="tag-cloud-link tag-link-258 tag-link-position-19" style="font-size: 10.126582278481pt;" aria-label="DTM (139 éléments)">DTM</a>
<a href="https://www.4legend.com/tag/e-tron/" class="tag-cloud-link tag-link-140 tag-link-position-20" style="font-size: 10.215189873418pt;" aria-label="e-tron (145 éléments)">e-tron</a>
<a href="https://www.4legend.com/tag/formule-e/" class="tag-cloud-link tag-link-4466 tag-link-position-21" style="font-size: 9.0632911392405pt;" aria-label="Formule E (106 éléments)">Formule E</a>
<a href="https://www.4legend.com/tag/huracan/" class="tag-cloud-link tag-link-24 tag-link-position-22" style="font-size: 8pt;" aria-label="Huracan (80 éléments)">Huracan</a>
<a href="https://www.4legend.com/tag/lamborghini/" class="tag-cloud-link tag-link-1185 tag-link-position-23" style="font-size: 16.949367088608pt;" aria-label="Lamborghini (824 éléments)">Lamborghini</a>
<a href="https://www.4legend.com/tag/livre/" class="tag-cloud-link tag-link-96 tag-link-position-24" style="font-size: 10.037974683544pt;" aria-label="Livre (137 éléments)">Livre</a>
<a href="https://www.4legend.com/tag/michelin/" class="tag-cloud-link tag-link-34 tag-link-position-25" style="font-size: 9.6835443037975pt;" aria-label="Michelin (124 éléments)">Michelin</a>
<a href="https://www.4legend.com/tag/miniature/" class="tag-cloud-link tag-link-666 tag-link-position-26" style="font-size: 12.164556962025pt;" aria-label="Miniature (239 éléments)">Miniature</a>
<a href="https://www.4legend.com/tag/panamera/" class="tag-cloud-link tag-link-20 tag-link-position-27" style="font-size: 8.7088607594937pt;" aria-label="Panamera (97 éléments)">Panamera</a>
<a href="https://www.4legend.com/tag/pneu/" class="tag-cloud-link tag-link-1356 tag-link-position-28" style="font-size: 14.556962025316pt;" aria-label="pneu (449 éléments)">pneu</a>
<a href="https://www.4legend.com/tag/podium/" class="tag-cloud-link tag-link-895 tag-link-position-29" style="font-size: 11.101265822785pt;" aria-label="Podium (180 éléments)">Podium</a>
<a href="https://www.4legend.com/tag/porsche/" class="tag-cloud-link tag-link-1184 tag-link-position-30" style="font-size: 21.911392405063pt;" aria-label="Porsche (3 012 éléments)">Porsche</a>
<a href="https://www.4legend.com/tag/porsche-motorsport/" class="tag-cloud-link tag-link-1194 tag-link-position-31" style="font-size: 15pt;" aria-label="Porsche Motorsport (503 éléments)">Porsche Motorsport</a>
<a href="https://www.4legend.com/tag/preparateur/" class="tag-cloud-link tag-link-1156 tag-link-position-32" style="font-size: 11.278481012658pt;" aria-label="préparateur (191 éléments)">préparateur</a>
<a href="https://www.4legend.com/tag/r8/" class="tag-cloud-link tag-link-146 tag-link-position-33" style="font-size: 9.1518987341772pt;" aria-label="R8 (109 éléments)">R8</a>
<a href="https://www.4legend.com/tag/r8-lms/" class="tag-cloud-link tag-link-730 tag-link-position-34" style="font-size: 8pt;" aria-label="R8 LMS (81 éléments)">R8 LMS</a>
<a href="https://www.4legend.com/tag/rs-5-dtm/" class="tag-cloud-link tag-link-260 tag-link-position-35" style="font-size: 8.5316455696203pt;" aria-label="RS 5 DTM (92 éléments)">RS 5 DTM</a>
<a href="https://www.4legend.com/tag/salon/" class="tag-cloud-link tag-link-220 tag-link-position-36" style="font-size: 16.860759493671pt;" aria-label="Salon (819 éléments)">Salon</a>
<a href="https://www.4legend.com/tag/spyshots/" class="tag-cloud-link tag-link-1180 tag-link-position-37" style="font-size: 10.037974683544pt;" aria-label="Spyshots (138 éléments)">Spyshots</a>
<a href="https://www.4legend.com/tag/taycan/" class="tag-cloud-link tag-link-3978 tag-link-position-38" style="font-size: 9.3291139240506pt;" aria-label="Taycan (113 éléments)">Taycan</a>
<a href="https://www.4legend.com/tag/technologie-2/" class="tag-cloud-link tag-link-699 tag-link-position-39" style="font-size: 11.189873417722pt;" aria-label="technologie (185 éléments)">technologie</a>
<a href="https://www.4legend.com/tag/type-992/" class="tag-cloud-link tag-link-2917 tag-link-position-40" style="font-size: 8.7974683544304pt;" aria-label="Type 992 (100 éléments)">Type 992</a>
<a href="https://www.4legend.com/tag/usine/" class="tag-cloud-link tag-link-194 tag-link-position-41" style="font-size: 9.506329113924pt;" aria-label="usine (118 éléments)">usine</a>
<a href="https://www.4legend.com/tag/ventes/" class="tag-cloud-link tag-link-315 tag-link-position-42" style="font-size: 9.7721518987342pt;" aria-label="Ventes (129 éléments)">Ventes</a>
<a href="https://www.4legend.com/tag/victoire/" class="tag-cloud-link tag-link-401 tag-link-position-43" style="font-size: 10.392405063291pt;" aria-label="victoire (151 éléments)">victoire</a>
<a href="https://www.4legend.com/tag/volkswagen/" class="tag-cloud-link tag-link-879 tag-link-position-44" style="font-size: 8.620253164557pt;" aria-label="Volkswagen (95 éléments)">Volkswagen</a>
<a href="https://www.4legend.com/tag/wec/" class="tag-cloud-link tag-link-137 tag-link-position-45" style="font-size: 10.215189873418pt;" aria-label="WEC (142 éléments)">WEC</a></div>
</div><div class="widget null-instagram-feed"><div class="widget-title"><h4>Instagram 4Legend_com</h4></div>Instagram n&#039;a pas retourné le status 200.<p class="clear"><a href="//instagram.com/4legend_com/" rel="me" target="_blank" class="">Abonnez-vous!</a></p></div><div class="widget widget_text"><div class="widget-title"><h4>Sites Partenaires</h4></div>			<div class="textwidget"><p><strong>Site d'Annonces Audi</strong></p>
<p><strong>&gt; <a href="http://www.ingocars.com" target="_blank" rel="noopener">IngoCars.com</a></strong></p><p><strong>Tout sur l'Audi S3 par Klaus</strong></p>
<p><strong>&gt; <a href="http://www.s3-passion.com" target="_blank" rel="noopener">www.s3-passion.com</a></strong></p>
<p><strong>Site du Peintre Andrea Pavelesco</strong></p>
<p><strong>&gt; <a href="http://www.andrea-pavelesco.com" target="_blank" rel="noopener">www.andrea-pavelesco.com</a></strong></p></div>
		</div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            
                        <div class="footer-menu clearfix">
                <div class="inner">
	                <ul id="menu-menu-footer" class="footer_mega_menu"><li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/audi/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-audi.png)"></i>Audi<span class="menu_bl" style="background:#dd3333;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/audi/corporate/">Corporate</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/modeles-audi/">Modèles Audi</a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/audi-sport/">Audi Motorsport</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/concept-cars-audi/">Concept cars Audi / Prototypes</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/">Patrimoine Audi</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-175' data-id='11' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-175'><li><figure><a href='https://www.4legend.com/2021/peter-kossler-confie-les-responsabilites-de-production-et-de-logistique-daudi-a-gerd-walker/' title='Peter Kössler confie les responsabilités de production et de logistique d&rsquo;Audi à Gerd Walker'><img src='https://www.4legend.com/wp-content/uploads/2021/11/xbig-changement-direction-production-audi-peter-kossler-gerd-walker-112x75.jpg.pagespeed.ic.wZ362DCtbF.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2021/peter-kossler-confie-les-responsabilites-de-production-et-de-logistique-daudi-a-gerd-walker/' title='Peter Kössler confie les responsabilités de production et de logistique d&rsquo;Audi à Gerd Walker'> Peter Kössler confie les responsabilités de production et de logistique d&rsquo;Audi à Gerd Walker</a></h2></li><li><figure><a href='https://www.4legend.com/2021/la-strategie-de-developpement-durable-daudi-discutee-avec-le-conseil-de-la-durabilite-de-volkswagen/' title='La stratégie de développement durable d&rsquo;Audi discutée avec le Conseil de la durabilité de Volkswagen'><img src='https://www.4legend.com/wp-content/uploads/2021/10/xbig-reunion-audi-conseil-durabilite-groupe-volkswagen-112x75.jpg.pagespeed.ic.6I778Mvp21.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2021/la-strategie-de-developpement-durable-daudi-discutee-avec-le-conseil-de-la-durabilite-de-volkswagen/' title='La stratégie de développement durable d&rsquo;Audi discutée avec le Conseil de la durabilité de Volkswagen'> La stratégie de développement durable d&rsquo;Audi discutée avec le Conseil de la durabilité de Volkswagen</a></h2></li><li><figure><a href='https://www.4legend.com/2021/interview-de-sabine-maasen-sur-la-reorganisation-daudi-autour-de-le-mobilite-et-de-la-digitalisation/' title='Interview de Sabine Maaßen sur la réorganisation d&rsquo;Audi autour de l&rsquo;e-mobilité et de la digitalisation'><img src='https://www.4legend.com/wp-content/uploads/2021/09/xbig-interview-audi-sabine-maassen-112x75.jpg.pagespeed.ic.3PEtZ3V5Rd.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2021/interview-de-sabine-maasen-sur-la-reorganisation-daudi-autour-de-le-mobilite-et-de-la-digitalisation/' title='Interview de Sabine Maaßen sur la réorganisation d&rsquo;Audi autour de l&rsquo;e-mobilité et de la digitalisation'> Interview de Sabine Maaßen sur la réorganisation d&rsquo;Audi autour de l&rsquo;e-mobilité et de la digitalisation</a></h2></li></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-218' data-id='53' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-218'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-176' data-id='5' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-176'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-203' data-id='51' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-203'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-204' data-id='50' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-204'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://www.4legend.com/category/porsche/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-porsche.png)"></i>Porsche<span class="menu_bl" style="background:#eac002;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_3">
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/modeles-porsche/">Modèles Porsche</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega_column mega_col_title menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/porsche-motorsport/">Porsche Motorsport</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/concept-cars-porsche/">Concept cars Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/category/lamborghini/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-lamborghini.png)"></i>Lamborghini<span class="menu_bl" style="background:#47bc27;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/modeles-lamborghini/">Modèles Lamborghini</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/concept-cars-lamborghini/">Concept cars Lamborghini</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/category/bugatti/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-bugatti.png)"></i>Bugatti<span class="menu_bl" style="background:#2651ef;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/modeles-bugatti/">Modèles Bugatti</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/concept-cars-bugatti/">Concept cars Bugatti</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/essais/">Essais<span class="menu_bl" style="background:#874300;"></span></a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/category/pneus/">Pneus<span class="menu_bl" style="background:#000000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/news-pneus/">News pneus</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/tests-pneus/">Tests des pneumatiques</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                </div>
            </div>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/4legend.fr" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/4legend_com" target="_blank"></a></li>
        <li class="youtube"><a href="http://www.youtube.com/user/audipassions" target="_blank"></a></li>
        <li class="rss"><a href="https://www.4legend.com/feed/" target="_blank"></a></li>    
                            </ul>
                                            </div>
                    <div class="alignleft">

                        
                        <div class="copyrights"><p style="text-align: justify;">4Legend.com / AudiPassion.com est un média d'information indépendant, non affilié à AUDI AG, Dr. Ing. h.c. F. Porsche AG, Automobili Lamborghini S.p.A., Bugatti automobiles SAS, Bentley Motors, à tout importateur Audi, Porsche, Lamborghini, Bugatti, Bentley ainsi qu'à toutes autres sociétés.</p>
<p style="text-align: justify;">Copyright © 2000-2021 4Legend.com / AudiPassion.com | Toutes reproductions interdites (photos, écrits, ...)</p>
<a href="https://www.4legend.com/cookies" target="_blank" rel="noopener">Cookies</a></div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script>(function(){var advanced_ads_ga_UID="UA-68658610-1 ",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><div id="RjAtjNeCJwFX" class="mnphQDFNqdUK" style="background:#dddddd;max-width:720px;z-index:9999999; "></div>   <script type="text/javascript">//<![CDATA[
var anOptions={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":true,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock d\u00e9tect\u00e9 !<\/strong><\/p>\n<p>Merci d'ajouter <a title=\"http:\/\/themeisle.com\/\" href=\"themeisle.com\" target=\"_blank\">www.4Legend.com<\/a> \u00e0 votre liste d\u2019exceptions dans Adblock ou de d\u00e9sactiver ce logiciel. Les publicit\u00e9s non intrusives permettent de faire fonctionner le site que vous consultez gratuitement.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"mnphQDFNqdUK-default\">\n\t<h1 style=\"\">Adblock d\u00e9tect\u00e9 ! Merci de lire ce message.<\/h1>\n\t<p>Nous avons d\u00e9tect\u00e9 que vous utilisez un bloqueur de publicit\u00e9s qui emp\u00eache la page de se charger dans son int\u00e9gralit\u00e9.<\/p>\n<p>Nous n'avons pas de banni\u00e8re Flash, de pubs anim\u00e9es, de pubs audio ou de popup intrusive, nous ne souhaitons pas afficher ce genre de pubs ici.<\/p>\n<p>Nous avons besoin de financements et ils proviennent presque exclusivement de la publicit\u00e9.<\/p>\n<p><strong>Merci d'ajouter <a title=\"4Legend.com - AudiPassion.com\" href=\"http:\/\/www.4legend.com\" target=\"_blank\">www.4legend.com<\/a> \u00e0 votre liste d\u2019exceptions dans Adblock ou de d\u00e9sactiver ce logiciel.<\/strong><\/p>\n<\/div>\n<a class=\"close-modal close-mnphQDFNqdUK\">&#215;<\/a>"}
//]]></script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>        <script type="text/javascript">var _nAdzq=_nAdzq||[];(function(){_nAdzq.push(['setIds','25cb3b2ebf23d5bc']);_nAdzq.push(['setPk','BAo0ZCUsjbVhPxLd1y_UBF1rLKREyX7WIb7zGpz-H-cVnGWhdjjhuKTT1ATblv5dEhbDNn4KbAHcobVOHoFWkd8']);_nAdzq.push(['setLogo','https://URLLOGO.png']);_nAdzq.push(['setDomain','notifpush.com']);_nAdzq.push(['setNativDomain',true]);_nAdzq.push(['setSubscriptionNotif',false]);_nAdzq.push(['setTemplateId','4legend']);_nAdzq.push(['setEnv']);var u='https://notifpush.com/scripts/';var s=document.createElement('script');s.type='text/javascript';s.defer=true;s.async=true;s.src=u+'nadz-sdk.js';var p=document.getElementsByTagName('script')[0];p.parentNode.insertBefore(s,p);})();</script>
<script type="text/javascript">var _nAdz_pipq=_nAdz_pipq||[];(function(){_nAdz_pipq.push(['setIds','25cb3b2ebf23d5bc']);_nAdz_pipq.push(['setVrt','4legend']);_nAdz_pipq.push(['startP']);var u='https://pushinpage.com/scripts/';var s=document.createElement('script');s.type='text/javascript';s.defer=true;s.async=true;s.src=u+'pip-sdk.js';var p=document.getElementsByTagName('script')[0];p.parentNode.insertBefore(s,p);})();</script>
<script type='text/javascript'>//<![CDATA[
r3f5x9JS=escape(document['referrer']);hf4N='c2bd6d6d4a7b0afe92d3a72ee772a9dc';hf4V='08a0a9be0146e7f2e3b7e6b166ef1a43';cm4S="form[action='https://www.4legend.com/wp-comments-post.php']";jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
//]]></script> 
<!-- Instagram Feed JS -->
<script type="text/javascript">var sbiajaxurl="https://www.4legend.com/wp-admin/admin-ajax.php";</script>

	<script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.4legend.com\/2022\/dakar-2022-solidarite-de-peterhansel-pour-aider-sainz-a-reparer-son-audi-rs-q-e-tron-lors-de-letape-5\/":283845};</script>
				<script src="https://www.4legend.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js,qver==0.13.7+wp-polyfill.min.js,qver==3.15.0.pagespeed.jc.8B39O4BBWv.js"></script><script>eval(mod_pagespeed_1dVAPHmJN3);</script>
<script>eval(mod_pagespeed_IrROgjGlr0);</script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"api":{"root":"https:\/\/www.4legend.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/contact-form-7/includes/js/index.js,qver=5.5.3.pagespeed.ce.hiyC2Dc-TW.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>//<![CDATA[
var thickboxL10n={"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"https:\/\/www.4legend.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-includes/js/thickbox/thickbox.js,qver=3.1-20121105.pagespeed.jm.twL_ucAX5s.js' id='thickbox-js'></script>
<script type='text/javascript' id='wpccp-js-before'>const wpccpMessage='La copie est interdite! / Copying is prohibited!',wpccpPaste='',wpccpUrl='https://www.4legend.com/wp-content/plugins/wp-content-copy-protection/';</script>
<script type='text/javascript' id='wpccp-js'>//<![CDATA[
function disableSelection(e){void 0!==e.onselectstart?e.onselectstart=function(){return!1}:void 0!==e.style.MozUserSelect?e.style.MozUserSelect="none":e.onmousedown=function(){return!1},e.style.cursor="default"}function wpccpDisableCtrlActions(e){const t=(e.ctrlKey||e.metaKey)&&"c"===e.key;wpccpMessage&&t&&alert(wpccpMessage);const n=["a","b","c","f","p","s","u","x","shift","i","j"];wpccpPaste||n.push("v");const c=n.includes(e.key);(e.ctrlKey||e.metaKey)&&c&&e.preventDefault()}function wpccpDisableKeys(e){(["Control","Alt","F12"].includes(e.key)||[91,93,224].includes(e.keyCode))&&e.preventDefault()}function wpccpDisablePrintScreen(e){44===e.keyCode&&window.location.replace("http://google.com/")}window.onload=function(){disableSelection(document.body)},document.ondragstart=function(){return!1},document.oncontextmenu=function(e){const t=e||window.event,n=t.target||t.srcElement;return"A"===n.nodeName&&"text"===n.type||"password"===n.type||(wpccpMessage&&alert(wpccpMessage),!1)},window.addEventListener("keyup",wpccpDisableCtrlActions,!1),window.addEventListener("keydown",wpccpDisableCtrlActions,!1),window.addEventListener("keyup",wpccpDisableKeys,!1),window.addEventListener("keydown",wpccpDisableKeys,!1),window.addEventListener("keyup",wpccpDisablePrintScreen,!1);
//]]></script>
<script type='text/javascript' id='spu-public-js-extra'>//<![CDATA[
var spuvar={"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.4legend.com\/?spu_action=spu_load","pid":"283845","is_front_page":"","is_category":"","site_url":"https:\/\/www.4legend.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};var spuvar_social={"facebook":"1","twitter":"1"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/popups/public/assets/js/public.js,qver=1.9.3.8.pagespeed.jm.f1g8KQF59R.js' id='spu-public-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>//<![CDATA[
var momAjaxL={"url":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php","nonce":"4488f77ba9","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.4legend.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"283845"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/themes/multinews-2019/js/main.js,qver=1641448867.pagespeed.jm.kIgYZIs_V-.js' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/themes/multinews-2019/js/jquery.nicescroll.min.js?ver=1641448867' id='nice-scroll-js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/themes/multinews-2019/js/plugins.min.js?ver=1641448867' id='plugins-js-js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-includes/js/comment-reply.min.js,qver=5.8.3.pagespeed.jm.CQSp7cnmX8.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le-XbYUAAAAADJC6YrenYpczNV-WJeC_4on4W_i&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>//<![CDATA[
var wpcf7_recaptcha={"sitekey":"6Le-XbYUAAAAADJC6YrenYpczNV-WJeC_4on4W_i","actions":{"homepage":"homepage","contactform":"contactform"}};
//]]></script>
<script type='text/javascript' id='wpcf7-recaptcha-js'>//<![CDATA[
document.addEventListener("DOMContentLoaded",(e=>{var t;wpcf7_recaptcha={...null!==(t=wpcf7_recaptcha)&&void 0!==t?t:{}};const c=wpcf7_recaptcha.sitekey,{homepage:n,contactform:a}=wpcf7_recaptcha.actions,o=e=>{const{action:t,func:n,params:a}=e;grecaptcha.execute(c,{action:t}).then((e=>{const c=new CustomEvent("wpcf7grecaptchaexecuted",{detail:{action:t,token:e}});document.dispatchEvent(c)})).then((()=>{"function"==typeof n&&n(...a)})).catch((e=>console.error(e)))};if(grecaptcha.ready((()=>{o({action:n})})),document.addEventListener("change",(e=>{o({action:a})})),"undefined"!=typeof wpcf7&&"function"==typeof wpcf7.submit){const e=wpcf7.submit;wpcf7.submit=(t,c={})=>{o({action:a,func:e,params:[t,c]})}}document.addEventListener("wpcf7grecaptchaexecuted",(e=>{const t=document.querySelectorAll('form.wpcf7-form input[name="_wpcf7_recaptcha_response"]');for(let c=0;c<t.length;c++)t[c].setAttribute("value",e.detail.token)}))}));
//]]></script>
<script type='text/javascript' id='an_scripts-js-extra'>//<![CDATA[
var ajax_object={"nonce":"c5dbabbd13","ajaxurl":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="https://www.4legend.com/wp-content,_uploads,_WNxhsyhJWPCR,_fIrxLnhnqDMk.js,qver==2.2.3+wp-content,_plugins,_wp-spamshield,_js,_jscripts-ftr2-min.js+wp-includes,_js,_wp-embed.min.js,qver==5.8.3.pagespeed.jc.O8Nlpppyre.js"></script><script>eval(mod_pagespeed_3n91d6L0aH);</script>
<script>eval(mod_pagespeed_2yK7aPtPtT);</script>
<script>eval(mod_pagespeed_iWEW_3OcAi);</script>
<script type='text/javascript' id='sharing-js-js-extra'>//<![CDATA[
var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.4' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}document.body.addEventListener('click',function(event){if(!event.target){return;}var el;if(matches(event.target,'a.share-twitter')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode;}if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}document.body.addEventListener('click',function(event){if(!event.target){return;}var el;if(matches(event.target,'a.share-facebook')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode;}if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;}});})();</script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202201.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.4',blog:'112428873',post:'283845',tz:'1',srv:'www.4legend.com'}]);_stq.push(['clickTrackerInit','112428873','283845']);</script>
	<script type="text/javascript">var gaJsHost=(("https:"==document.location.protocol)?"https://ssl.":"http://www.");document.write(unescape("%3Cscript src='"+gaJsHost+"google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">var pageTracker=_gat._getTracker("UA-6350336-1");pageTracker._trackPageview();</script>
    <script type="text/javascript">$(function(){$('.summaryImage').cycle({fx:'scrollUp',delay:-6000,timeout:6000,pager:'#navigation',pagerAnchorBuilder:function(idx,slide){return'#navigation li:eq('+(idx)+') a';}});$('.summaryContent').cycle({fx:'fade',delay:-6000,timeout:6000,pager:'#navigation',pagerAnchorBuilder:function(idx,slide){return'#navigation li:eq('+(idx)+') a';}});$('div.summaryContent').css({opacity:0.80});});</script>
<script type="text/javascript">var _nAdzq=_nAdzq||[];(function(){_nAdzq.push(["setIds","25cb3b2ebf23d5bc"]);_nAdzq.push(["setPk","BAo0ZCUsjbVhPxLd1y_UBF1rLKREyX7WIb7zGpz-H-cVnGWhdjjhuKTT1ATblv5dEhbDNn4KbAHcobVOHoFWkd8"]);_nAdzq.push(["setDomain","notifpush.com"]);_nAdzq.push(["setNativDomain",true]);_nAdzq.push(["setSubscriptionNotif",false]);_nAdzq.push(["setTemplateId","QuantCast1"]);_nAdzq.push(["setEnv"]);var e="https://notifpush.com/scripts/";var t=document.createElement("script");t.type="text/javascript";t.defer=true;t.async=true;t.src=e+"nadz-sdk.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)})();</script>
    </body>
</html>
