<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
    <head>
        <meta charset="UTF-8"/>
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.4legend.com/xmlrpc.php"/>
        <meta property="og:image" content="https://www.4legend.com/wp-content/uploads/2022/02/big-ruches-bentley-brussels-800x534.jpg"/>
    <meta property="og:image:width" content="960"/>
    <meta property="og:image:height" content="547"/>


    
    <meta property="og:title" content="Des ruches chez Bentley Brussels"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/"/>
    <meta property="og:site_name" content="4Legend.com - AudiPassion.com"/>

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="https://www.4legend.com/wp-content/themes/multinews-2019/css/A.print.css.pagespeed.cf.0NoQVSMt1p.css" media="print"/>
    		<link rel="shortcut icon" href="https://www.4legend.com/wp-content/uploads/2015/10/favicon.ico"/>
			<link rel="apple-touch-icon" href="https://www.4legend.com/wp-content/themes/multinews-2019/xapple-touch-icon-precomposed.png.pagespeed.ic.hkRmAGqG-y.png"/>
	<title>Des ruches chez Bentley Brussels &#8211; 4Legend.com &#8211; AudiPassion.com</title>
<meta name='robots' content='max-image-preview:large'/>
<link rel="amphtml" href="https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/amp/"/><meta name="generator" content="AMP for WP 1.0.77.36"/><link rel='dns-prefetch' href='//connect.facebook.net'/>
<link rel='dns-prefetch' href='//platform.twitter.com'/>
<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="4Legend.com - AudiPassion.com &raquo; Flux" href="https://www.4legend.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="4Legend.com - AudiPassion.com &raquo; Flux des commentaires" href="https://www.4legend.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="4Legend.com - AudiPassion.com &raquo; Des ruches chez Bentley Brussels Flux des commentaires" href="https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.4legend.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<!-- 4legend.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="legen-ready">window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='sbi_styles-css' href='https://www.4legend.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css,qver=6.0.4.pagespeed.ce.fAc7kQ15rU.css' type='text/css' media='all'/>
<link rel='stylesheet' id='layerslider-css' href='https://www.4legend.com/wp-content/plugins/LayerSlider/static/layerslider/css/A.layerslider.css,qver=6.8.4.pagespeed.cf.X_bjCZDWvn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ls-google-fonts-css' href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.4legend.com/wp-content/plugins/gutenberg/build/block-library/style.css,qver=12.6.1.pagespeed.ce.4Ia-bjZ4fu.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.4legend.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css,qver=4.2.16.pagespeed.ce.Kw3X7s6gO0.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.4legend.com/wp-includes/js/mediaelement/wp-mediaelement.min.css,qver=5.9.1.pagespeed.ce.6pWCdrfeRU.css' type='text/css' media='all'/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.4legend.com/wp-content/plugins/contact-form-7/includes/css/A.styles.css,qver=5.5.6.pagespeed.cf.-dvEpspat2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.4legend.com/wp-content/plugins/revslider/public/assets/css/A.rs6.css,qver=6.2.1.pagespeed.cf.0CQGiI5qBr.css' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all .2s ease-out;-moz-transition:all .2s ease-out;-o-transition:all .2s ease-out;-ms-transition:all .2s ease-out}.tp-caption a:hover{color:#ffa902}</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.4legend.com/wp-includes/css/A.dashicons.min.css,qver=5.9.1.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='thickbox-css' href='https://www.4legend.com/wp-includes/js/thickbox/A.thickbox.css,qver=5.9.1.pagespeed.cf._6FECz3lbO.css' type='text/css' media='all'/>
<style id='mc4wp-form-basic-css' media='all'>.mc4wp-form input[name^="_mc4wp_honey"]{display:none!important}.mc4wp-form-basic{margin:1em 0}.mc4wp-form-basic input,.mc4wp-form-basic label{width:auto;display:block;box-sizing:border-box;cursor:auto;height:auto;vertical-align:baseline;line-height:normal}.mc4wp-form-basic input:after,.mc4wp-form-basic label:after{content:"";display:table;clear:both}.mc4wp-form-basic label{font-weight:700;margin-bottom:6px;display:block}.mc4wp-form-basic input.placeholdersjs{color:#aaa!important}.mc4wp-form-basic input[type=date],.mc4wp-form-basic input[type=email],.mc4wp-form-basic input[type=tel],.mc4wp-form-basic input[type=text],.mc4wp-form-basic input[type=url],.mc4wp-form-basic select,.mc4wp-form-basic textarea{min-height:32px;width:100%;max-width:480px}.mc4wp-form-basic input[type=number]{min-width:40px}.mc4wp-form-basic input[type=checkbox],.mc4wp-form-basic input[type=radio]{position:relative;margin:0 6px 0 0;padding:0;height:13px;width:13px;display:inline-block;border:0}.mc4wp-form-basic input[type=checkbox]{-webkit-appearance:checkbox;-moz-appearance:checkbox;appearance:checkbox}.mc4wp-form-basic input[type=radio]{-webkit-appearance:radio;-moz-appearance:radio;appearance:radio}.mc4wp-form-basic button,.mc4wp-form-basic input[type=button],.mc4wp-form-basic input[type=submit]{cursor:pointer;display:inline-block;-webkit-appearance:none;-moz-appearance:none;appearance:none}.mc4wp-form-basic label>span,.mc4wp-form-basic li>label{font-weight:400}.mc4wp-alert{color:#c09853;clear:both}.mc4wp-success{color:#468847}.mc4wp-notice{color:#3a87ad}.mc4wp-error{color:#cd5c5c}.rtl .mc4wp-form-basic input[type=checkbox],.rtl .mc4wp-form-basic input[type=radio]{margin:0 0 0 6px}</style>
<link rel='stylesheet' id='wpgeo-mn-style-css' href='https://www.4legend.com/wp-content/plugins/geodirectory-multinews/css/A.geo.css,qver=all.pagespeed.cf.nvBGJTdcjk.css' type='text/css' media='all'/>
<link rel='stylesheet' id='spu-public-css-css' href='https://www.4legend.com/wp-content/plugins/popups/public/assets/css/A.public.css,qver=1.9.3.8.pagespeed.cf.nYTwXIjnGp.css' type='text/css' media='all'/>
<style id='multinews-style-css' media='all'></style>
<link rel='stylesheet' id='main-css' href='https://www.4legend.com/wp-content/themes/multinews-2019/css/A.main.css,qver=1645771356.pagespeed.cf.JotwVL2NYN.css' type='text/css' media='all'/>
<link rel='stylesheet' id='plugins-css' href='https://www.4legend.com/wp-content/themes/multinews-2019/css/A.plugins.css,qver=1645771356.pagespeed.cf.GgFLF3x6CB.css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='https://www.4legend.com/wp-content/themes/multinews-2019/css/A.media.css,qver=1645771356.pagespeed.cf.n3jfW_w6d7.css' type='text/css' media='all'/>
<link rel='stylesheet' id='amazonjs-css' href='https://www.4legend.com/wp-content/plugins/amazonjs/css/A.amazonjs.css,qver=0.10.pagespeed.cf.FvfWf5U6-t.css' type='text/css' media='all'/>
<link rel='stylesheet' id='an_style-css' href='https://www.4legend.com/wp-content/uploads/WNxhsyhJWPCR/A.EkSnGzlTNBcE.css,qver=2.2.3.pagespeed.cf.r7j-IjXzRA.css' type='text/css' media='all'/>
<style id='an_style-inline-css' type='text/css'>.mnphQDFNqdUK-bg{display:none;position:fixed;z-index:100;top:0;left:0;width:100%;height:100%;background:#000;background:rgba(0,0,0,.75)}.mnphQDFNqdUK{visibility:hidden;position:fixed;z-index:101;top:100px;right:0;left:0;max-width:640px;margin-right:auto;margin-left:auto;background:#fff;-webkit-box-shadow:0 3px 5px 2px rgba(0,0,0,.25);box-shadow:0 3px 5px 2px rgba(0,0,0,.25);font-family:Arial,Helvetica,sans-serif}.mnphQDFNqdUK-default,.mnphQDFNqdUK-ok{padding:30px 30px 15px}.mnphQDFNqdUK-image{overflow:hidden;position:relative;width:100%}.mnphQDFNqdUK-image .mnphQDFNqdUK-left{position:absolute;top:0;left:0;width:50%;height:100%}.mnphQDFNqdUK-image .mnphQDFNqdUK-right{float:right;width:50%;padding:30px}.mnphQDFNqdUK.small{width:200px;margin-left:-140px}.mnphQDFNqdUK.medium{width:400px;margin-left:-240px}.mnphQDFNqdUK.large{width:600px;margin-left:-340px}.mnphQDFNqdUK.xlarge{width:800px;margin-left:-440px}.close-mnphQDFNqdUK{display:inline-block;position:absolute;top:15px;right:15px;width:30px;height:30px;color:#bbb;font-size:32px;font-weight:700;line-height:30px;text-align:center;cursor:pointer;-webkit-transition:.3s;transition:.3s}.close-mnphQDFNqdUK:hover{color:#252b37}.mnphQDFNqdUK h1{margin-bottom:15px;padding:0 30px;color:#252b37;font-size:28px;line-height:1.25;text-align:center}.mnphQDFNqdUK-right h1{padding:0 30px 0 0;text-align:left}.mnphQDFNqdUK p{margin-bottom:15px;color:#333745;font-size:14px}.mnphQDFNqdUK p a{color:#ff6160}.mnphQDFNqdUK-right .close-modal,.mnphQDFNqdUK-footer .close-modal{padding:15px!important;border-radius:0!important;background-color:#ff6160;font-size:14px;letter-spacing:2px!important;-webkit-transition:.3s;transition:.3s}.mnphQDFNqdUK-right .close-modal:hover,.mnphQDFNqdUK-footer .close-modal:hover{background-color:#252b37!important}.mnphQDFNqdUK-footer .grey-button-modal{margin-right:15px;background-color:#a5a5a5}.mnphQDFNqdUK-footer{display:block;padding:15px 30px;background-color:#eff4f7;text-align:right}@media only screen and (max-width:640px){.mnphQDFNqdUK{right:5%;left:5%;max-width:90%}.mnphQDFNqdUK-default{padding:20px}.mnphQDFNqdUK-image .mnphQDFNqdUK-left{width:100%;height:250px}.mnphQDFNqdUK-image .mnphQDFNqdUK-right{float:left;width:100%;margin-top:250px;padding:20px}.mnphQDFNqdUK h1{margin-bottom:10px;font-size:20px}.mnphQDFNqdUK-right h1{padding:0}.mnphQDFNqdUK p{margin-bottom:10px}.close-mnphQDFNqdUK{color:#fcfcfc;background-color:#252b37}.close-mnphQDFNqdUK:hover{color:#252b37;background-color:#fcfcfc}.mnphQDFNqdUK-footer{padding:15px 20px}}@media only screen and (max-width:480px){.mnphQDFNqdUK-image .mnphQDFNqdUK-left{height:200px}.mnphQDFNqdUK-image .mnphQDFNqdUK-right{margin-top:200px}.mnphQDFNqdUK-footer{text-align:center}.mnphQDFNqdUK-footer .close-modal{width:80%;margin:5px 10%}}</style>
<link rel='stylesheet' id='redux-google-fonts-mom_options-css' href='https://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C500%2C600%2C700%2C400italic%2C500italic%2C600italic%2C700italic&#038;ver=1643365598' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='https://www.4legend.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,qver=10.6.pagespeed.ce._i_bfEZ7aN.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.4legend.com/wp-content/plugins/jetpack/css/A.jetpack.css,qver=10.6.pagespeed.cf.LwP_QZ3If3.css' type='text/css' media='all'/>
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/miodUaoSwX05PyjOM-9wNMx0fGyO1zpxKVwmdz8F-Ynpp2GewZBMVZ2yP1wQoVSCqu82pS7crYbry5UX1RK6aPSxCKBBtWcLkc0pGysqritMul2cegxv0MJCTda2EUZCZgbBp5d8g",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script><script type='text/javascript' id='layerslider-greensock-js-extra'>//<![CDATA[
var LS_Meta={"v":"6.8.4"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js,qver=1.19.0.pagespeed.jm.611DIvfYGK.js' id='layerslider-greensock-js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-includes/js/jquery/jquery-migrate.min.js,qver=3.3.2.pagespeed.jm.Ws-UgblvVg.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js,qver=6.8.4.pagespeed.jm.vWbDNECyJQ.js' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js,qver=6.8.4.pagespeed.jm.Q3opZIj8qS.js' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js,qver=6.0.pagespeed.jm.GNxxhqcSnr.js' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.1' id='revmin-js'></script>
<script type='text/javascript' src='//connect.facebook.net/fr_FR/sdk.js#xfbml=1&#038;version=v2.3' id='spu-facebook-js'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.9.3.8' id='spu-twitter-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress."/>
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://www.4legend.com/wp-json/"/><link rel="alternate" type="application/json" href="https://www.4legend.com/wp-json/wp/v2/posts/288809"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.4legend.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.4legend.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.9.1"/>
<link rel="canonical" href="https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/"/>
<link rel='shortlink' href='https://www.4legend.com/?p=288809'/>
<link rel="alternate" type="application/json+oembed" href="https://www.4legend.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.4legend.com%2F2022%2Fdes-ruches-chez-bentley-brussels%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.4legend.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.4legend.com%2F2022%2Fdes-ruches-chez-bentley-brussels%2F&#038;format=xml"/>
	<script type="text/javascript">jQuery(document).ready(function($){if($(".geodir_full_page").length){if($.trim($('.geodir_full_page').html())===''){$('.geodir_full_page').css({'display':'none'});}}});</script>
<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]>
	<script src="https://www.4legend.com/wp-content/themes/multinews-2019/framework/helpers/js/html5.js"></script>
	<script src="https://www.4legend.com/wp-content/themes/multinews-2019/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.2.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Des ruches chez Bentley Brussels"/>
<meta property="og:url" content="https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/"/>
<meta property="og:description" content="Bentley Brussels installe trois ruches sur son site de Drogenbos. Une initiative qui s’inscrit dans le cadre d’une responsabilité environnementale globale pour la marque. Elles portent les noms de …"/>
<meta property="article:published_time" content="2022-02-27T17:56:49+00:00"/>
<meta property="article:modified_time" content="2022-02-27T17:56:49+00:00"/>
<meta property="og:site_name" content="4Legend.com - AudiPassion.com"/>
<meta property="og:image" content="https://www.4legend.com/wp-content/uploads/2022/02/big-ruches-bentley-brussels.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="801"/>
<meta property="og:image:alt" content=""/>
<meta property="og:locale" content="fr_FR"/>
<meta name="twitter:creator" content="@4Legend_com"/>
<meta name="twitter:site" content="@4Legend"/>
<meta name="twitter:text:title" content="Des ruches chez Bentley Brussels"/>
<meta name="twitter:image" content="https://www.4legend.com/wp-content/uploads/2022/02/big-ruches-bentley-brussels.jpg?w=640"/>
<meta name="twitter:card" content="summary_large_image"/>

<!-- End Jetpack Open Graph Tags -->
<meta name="msvalidate.01" content="C652762D7E66DC29DC4003E030171C80"/>
<meta name="yandex-verification" content="4ddb9c22d008d084"/>
<!--Script Ezoic-->
<script src="//www.ezojs.com/ez.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/22555/c/KNiMw/stub" charset="utf-8"></script>
<script>window.Sddan={"info":{"si":"","cr_category":"","cr_fuel":"","cr_make":"","cr_model":"","cr_transmission":"","cr_year":"","hd_m":"","hd_s256":"",}}</script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/22555/c/KNiMw/cmp" charset="utf-8" async></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4494008163731694" crossorigin="anonymous"></script><script type="text/javascript">function setREVStartSize(e){try{var pw=document.getElementById(e.c).parentNode.offsetWidth,newh;pw=pw===0||isNaN(pw)?window.innerWidth:pw;e.tabw=e.tabw===undefined?0:parseInt(e.tabw);e.thumbw=e.thumbw===undefined?0:parseInt(e.thumbw);e.tabh=e.tabh===undefined?0:parseInt(e.tabh);e.thumbh=e.thumbh===undefined?0:parseInt(e.thumbh);e.tabhide=e.tabhide===undefined?0:parseInt(e.tabhide);e.thumbhide=e.thumbhide===undefined?0:parseInt(e.thumbhide);e.mh=e.mh===undefined||e.mh==""||e.mh==="auto"?0:parseInt(e.mh,0);if(e.layout==="fullscreen"||e.l==="fullscreen")newh=Math.max(e.mh,window.innerHeight);else{e.gw=Array.isArray(e.gw)?e.gw:[e.gw];for(var i in e.rl)if(e.gw[i]===undefined||e.gw[i]===0)e.gw[i]=e.gw[i-1];e.gh=e.el===undefined||e.el===""||(Array.isArray(e.el)&&e.el.length==0)?e.gh:e.el;e.gh=Array.isArray(e.gh)?e.gh:[e.gh];for(var i in e.rl)if(e.gh[i]===undefined||e.gh[i]===0)e.gh[i]=e.gh[i-1];var nl=new Array(e.rl.length),ix=0,sl;e.tabw=e.tabhide>=pw?0:e.tabw;e.thumbw=e.thumbhide>=pw?0:e.thumbw;e.tabh=e.tabhide>=pw?0:e.tabh;e.thumbh=e.thumbhide>=pw?0:e.thumbh;for(var i in e.rl)nl[i]=e.rl[i]<window.innerWidth?0:e.rl[i];sl=nl[0];for(var i in nl)if(sl>nl[i]&&nl[i]>0){sl=nl[i];ix=i;}var m=pw>(e.gw[ix]+e.tabw+e.thumbw)?1:(pw-(e.tabw+e.thumbw))/(e.gw[ix]);newh=(e.type==="carousel"&&e.justify==="true"?e.gh[ix]:(e.gh[ix]*m))+(e.tabh+e.thumbh);}if(window.rs_init_css===undefined)window.rs_init_css=document.head.appendChild(document.createElement("style"));document.getElementById(e.c).height=newh;window.rs_init_css.innerHTML+="#"+e.c+"_wrapper { height: "+newh+"px }";}catch(e){console.log("Failure at Presize of Slider:"+e)}};</script>
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
        <body class="post-template-default single single-post postid-288809 single-format-standard desktop wpgeo-mn right-sidebar one_side_bar_layout singular open_images_in_lightbox responsive_enabled automatic_weather smooth_scroll_enable post-page-layout1 wp_gallery_lightbox_on post_views_with_ajax multinews-2.6.5 mom-body wpb-js-composer js-comp-ver-6.8.0 vc_responsive aa-prefix-legen-" role="article" itemscope="" itemtype="http://schema.org/Article">

        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>27 février 2022</p>
</div>

                <ul id="menu-menu-haut-gauche" class="top-menu"><li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.4legend.com/equipe/"><i class="icon_only enotype-icon-users"></i><span class="icon_only_label">Equipe</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.4legend.com/contact/"><i class="momizat-icon-pencil"></i>Contact<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.4legend.com/infos-site/"><i class="enotype-icon-info"></i>Infos site<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-7298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.4legend.com/publicites/">Publicités<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://www.s3-passion.com">S3-Passion.com<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/divers/">Divers<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-74536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/musees/">Musées<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-152546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/anecdotes/">Anecdotes<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-154223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/miniatures/">Miniatures<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-286941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/bons-plans/">Bons plans<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-288174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/rappel/">Rappels<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/4legend.fr" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/4legend_com" target="_blank"></a></li>
        <li class="youtube"><a href="http://www.youtube.com/user/audipassions" target="_blank"></a></li>
        <li class="rss"><a href="https://www.4legend.com/feed/" target="_blank"></a></li>    
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://www.4legend.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://www.4legend.com/wp-content/themes/multinews-2019/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png" width="400" height="100" alt="4Legend.com &#8211; AudiPassion.com"/> 
                 
        <a href="https://www.4legend.com" itemprop="url" title="4Legend.com &#8211; AudiPassion.com">
                		<img itemprop="logo" src="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png" alt="4Legend.com &#8211; AudiPassion.com"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png" alt="4Legend.com &#8211; AudiPassion.com"/>
        				        </a>
         

        <meta itemprop="name" content="4Legend.com &#8211; AudiPassion.com">
    </div>
                
    <div class="header-banner">
				<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-full-width-responsive="true" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-menu-central" class="main-menu main-default-menu"><li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a title="Page d&rsquo;accueil" href="/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Audi<span class="menu_bl" style="background:#dd3333;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/audi/corporate/">Corporate</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/modeles-audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Modèles Audi</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/audi-sport/">Audi Motorsport</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/concept-cars-audi/">Concept cars Audi / Prototypes</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/">Patrimoine Audi</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/auto-union/">Auto Union</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/horch/">Horch</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/dkw/">DKW</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/wanderer/">Wanderer</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/nsu/">NSU</a></li>
	<li id="menu-item-51044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/topic/179227-catalogue-des-produits-rta-audi-ou-dautres-marques/"><i class="momizat-icon-book"></i>Manuels RTA</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-142' data-id='11' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-142'><li><figure><a href='https://www.4legend.com/2021/peter-kossler-confie-les-responsabilites-de-production-et-de-logistique-daudi-a-gerd-walker/' title='Peter Kössler confie les responsabilités de production et de logistique d&rsquo;Audi à Gerd Walker'><img src='https://www.4legend.com/wp-content/uploads/2021/11/xbig-changement-direction-production-audi-peter-kossler-gerd-walker-112x75.jpg.pagespeed.ic.wZ362DCtbF.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2021/peter-kossler-confie-les-responsabilites-de-production-et-de-logistique-daudi-a-gerd-walker/' title='Peter Kössler confie les responsabilités de production et de logistique d&rsquo;Audi à Gerd Walker'> Peter Kössler confie les responsabilités de production et de logistique d&rsquo;Audi à Gerd Walker</a></h2></li><li><figure><a href='https://www.4legend.com/2021/la-strategie-de-developpement-durable-daudi-discutee-avec-le-conseil-de-la-durabilite-de-volkswagen/' title='La stratégie de développement durable d&rsquo;Audi discutée avec le Conseil de la durabilité de Volkswagen'><img src='https://www.4legend.com/wp-content/uploads/2021/10/xbig-reunion-audi-conseil-durabilite-groupe-volkswagen-112x75.jpg.pagespeed.ic.6I778Mvp21.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2021/la-strategie-de-developpement-durable-daudi-discutee-avec-le-conseil-de-la-durabilite-de-volkswagen/' title='La stratégie de développement durable d&rsquo;Audi discutée avec le Conseil de la durabilité de Volkswagen'> La stratégie de développement durable d&rsquo;Audi discutée avec le Conseil de la durabilité de Volkswagen</a></h2></li><li><figure><a href='https://www.4legend.com/2021/interview-de-sabine-maasen-sur-la-reorganisation-daudi-autour-de-le-mobilite-et-de-la-digitalisation/' title='Interview de Sabine Maaßen sur la réorganisation d&rsquo;Audi autour de l&rsquo;e-mobilité et de la digitalisation'><img src='https://www.4legend.com/wp-content/uploads/2021/09/xbig-interview-audi-sabine-maassen-112x75.jpg.pagespeed.ic.3PEtZ3V5Rd.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2021/interview-de-sabine-maasen-sur-la-reorganisation-daudi-autour-de-le-mobilite-et-de-la-digitalisation/' title='Interview de Sabine Maaßen sur la réorganisation d&rsquo;Audi autour de l&rsquo;e-mobilité et de la digitalisation'> Interview de Sabine Maaßen sur la réorganisation d&rsquo;Audi autour de l&rsquo;e-mobilité et de la digitalisation</a></h2></li></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-227' data-id='53' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-227'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-146' data-id='5' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-146'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-202' data-id='51' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-202'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-201' data-id='50' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-201'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-196' data-id='46' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-196'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-198' data-id='45' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-198'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-197' data-id='47' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-197'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-200' data-id='48' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-200'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-199' data-id='49' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-199'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-51044' data-id='51044' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-51044'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/porsche/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-porsche.png)"></i>Porsche<span class="menu_bl" style="background:#eac002;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/modeles-porsche/">Modèles Porsche</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/porsche-motorsport/">Porsche Motorsport</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/concept-cars-porsche/">Concept cars Porsche</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-229' data-id='54' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-229'><li><figure><a href='https://www.4legend.com/2022/une-porsche-718-spyder-rs-aux-cotes-du-cayman-gt4-rs/' title='Une Porsche 718 Spyder RS aux côtés du Cayman GT4 RS ?'><img src='https://www.4legend.com/wp-content/uploads/2022/02/xbig-idee-d-une-porsche-718-spyder-rs-112x75.jpg.pagespeed.ic.A0g63_bkcf.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2022/une-porsche-718-spyder-rs-aux-cotes-du-cayman-gt4-rs/' title='Une Porsche 718 Spyder RS aux côtés du Cayman GT4 RS ?'> Une Porsche 718 Spyder RS aux côtés du Cayman GT4 RS ?</a></h2></li><li><figure><a href='https://www.4legend.com/2022/porsche-macan-t-agile-et-exclusif/' title='Porsche Macan T &#8211; Agile et exclusif'><img src='https://www.4legend.com/wp-content/uploads/2022/02/xbig-porsche-macan-t-112x75.jpg.pagespeed.ic.M6WO3OCgDO.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2022/porsche-macan-t-agile-et-exclusif/' title='Porsche Macan T &#8211; Agile et exclusif'> Porsche Macan T &#8211; Agile et exclusif</a></h2></li><li><figure><a href='https://www.4legend.com/2022/porsche-992-gt3-rs-97-concept-study-par-dmc/' title='Porsche 992 GT3 RS 97 Concept Study par DMC'><img src='https://www.4legend.com/wp-content/uploads/2022/02/xbig-porsche-992-gt3-rs-97-concept-study-dmc-112x75.jpg.pagespeed.ic.CikeoomF1l.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2022/porsche-992-gt3-rs-97-concept-study-par-dmc/' title='Porsche 992 GT3 RS 97 Concept Study par DMC'> Porsche 992 GT3 RS 97 Concept Study par DMC</a></h2></li></ul><a style='background:#eac002' href='https://www.4legend.com/category/porsche/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-230' data-id='59' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-230'></ul><a style='background:#eac002' href='https://www.4legend.com/category/porsche/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-228' data-id='52' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-228'></ul><a style='background:#eac002' href='https://www.4legend.com/category/porsche/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/lamborghini/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-lamborghini.png)"></i>Lamborghini<span class="menu_bl" style="background:#47bc27;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/modeles-lamborghini/">Modèles Lamborghini</a></li>
	<li id="menu-item-4603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/lamborghini-squadra-corse/">Lamborghini Squadra Corse</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/concept-cars-lamborghini/">Concept cars Lamborghini</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-232' data-id='55' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-232'><li><figure><a href='https://www.4legend.com/2022/les-modeles-lamborghini-ont-recu-divers-prix-en-2021/' title='Les modèles Lamborghini ont reçu divers prix en 2021'><img src='https://www.4legend.com/wp-content/uploads/2022/02/xbig-recompenses-2021-modeles-lamborghini-112x75.jpg.pagespeed.ic.70C_JDTE_M.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2022/les-modeles-lamborghini-ont-recu-divers-prix-en-2021/' title='Les modèles Lamborghini ont reçu divers prix en 2021'> Les modèles Lamborghini ont reçu divers prix en 2021</a></h2></li><li><figure><a href='https://www.4legend.com/2022/lamborghini-se-bat-pour-garder-des-moteurs-a-combustion-apres-2030/' title='Lamborghini se bat pour garder des moteurs à combustion après 2030'><img src='https://www.4legend.com/wp-content/uploads/2022/02/xbig-souhait-moteur-combustion-lamborghini-apres-2030-112x75.jpg.pagespeed.ic.QNmwEgIcBv.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2022/lamborghini-se-bat-pour-garder-des-moteurs-a-combustion-apres-2030/' title='Lamborghini se bat pour garder des moteurs à combustion après 2030'> Lamborghini se bat pour garder des moteurs à combustion après 2030</a></h2></li><li><figure><a href='https://www.4legend.com/2022/mansory-venatus-evo-s-special-edition-uae-un-lamborghini-urus-special/' title='Mansory Venatus EVO S Special Edition UAE &#8211; Un Lamborghini Urus spécial'><img src='https://www.4legend.com/wp-content/uploads/2022/02/xbig-mansory-venatus-evo-s-special-edition-uae-112x75.jpg.pagespeed.ic.Xf_oaPgcP5.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2022/mansory-venatus-evo-s-special-edition-uae-un-lamborghini-urus-special/' title='Mansory Venatus EVO S Special Edition UAE &#8211; Un Lamborghini Urus spécial'> Mansory Venatus EVO S Special Edition UAE &#8211; Un Lamborghini Urus spécial</a></h2></li></ul><a style='background:#47bc27' href='https://www.4legend.com/category/lamborghini/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-4603' data-id='326' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-4603'></ul><a style='background:#47bc27' href='https://www.4legend.com/category/lamborghini/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-231' data-id='56' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-231'></ul><a style='background:#47bc27' href='https://www.4legend.com/category/lamborghini/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/bugatti/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-bugatti.png)"></i>Bugatti<span class="menu_bl" style="background:#2651ef;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/modeles-bugatti/">Modèles Bugatti</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/concept-cars-bugatti/">Concept cars Bugatti</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-234' data-id='58' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-234'><li><figure><a href='https://www.4legend.com/2022/centenaire-de-la-bugatti-type-30/' title='Centenaire de la Bugatti Type 30'><img src='https://www.4legend.com/wp-content/uploads/2022/02/xbig-bugatti-type-30-112x75.jpg.pagespeed.ic.V-Q1mRsyBA.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2022/centenaire-de-la-bugatti-type-30/' title='Centenaire de la Bugatti Type 30'> Centenaire de la Bugatti Type 30</a></h2></li><li><figure><a href='https://www.4legend.com/2022/comment-construire-une-etonnante-replique-de-la-bugatti-chiron-avec-peu-de-moyens/' title='Comment construire une étonnante réplique de la Bugatti Chiron avec peu de moyens ?'><img src='https://www.4legend.com/wp-content/uploads/2022/02/xbig-construction-replique-bugatti-chiron-vietnam-112x75.jpg.pagespeed.ic.zYRM3jEmZY.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2022/comment-construire-une-etonnante-replique-de-la-bugatti-chiron-avec-peu-de-moyens/' title='Comment construire une étonnante réplique de la Bugatti Chiron avec peu de moyens ?'> Comment construire une étonnante réplique de la Bugatti Chiron avec peu de moyens ?</a></h2></li><li><figure><a href='https://www.4legend.com/2022/une-experience-client-digne-des-hypersportives-de-bugatti-entretien-personnalisation/' title='Une expérience client digne des hypersportives de Bugatti : entretien, personnalisation, &#8230;'><img src='https://www.4legend.com/wp-content/uploads/2022/02/xbig-experience-client-bugatti-112x75.jpg.pagespeed.ic.DQsr-5vrDO.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2022/une-experience-client-digne-des-hypersportives-de-bugatti-entretien-personnalisation/' title='Une expérience client digne des hypersportives de Bugatti : entretien, personnalisation, &#8230;'> Une expérience client digne des hypersportives de Bugatti : entretien, personnalisation, &#8230;</a></h2></li></ul><a style='background:#2651ef' href='https://www.4legend.com/category/bugatti/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-233' data-id='57' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-233'></ul><a style='background:#2651ef' href='https://www.4legend.com/category/bugatti/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-282981" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/category/bentley/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2021/12/xlogo.png.pagespeed.ic.6XSx25scp4.png)"></i>Bentley<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-282982" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/bentley/bentley-motorsport/">Bentley Motorsport</a></li>
	<li id="menu-item-282983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/bentley/concept-car/">Concept Car</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-282984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/volkswagen/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2021/12/xlogo-vw.png.pagespeed.ic.R3F66M5NVP.png)"></i>VW<span class="menu_bl" style="background:#1f9fc6;"></span></a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/pneus/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/pneu.png)"></i>Pneus<span class="menu_bl" style="background:#000000;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/news-pneus/">News pneus</a></li>
	<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/tests-pneus/">Tests des pneumatiques</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-273' data-id='75' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-273'><li><figure><a href='https://www.4legend.com/2022/pirelli-renouvelle-sa-gamme-de-pneus-scorpion-pour-les-suv/' title='Pirelli renouvelle sa gamme de pneus Scorpion pour les SUV'><img src='https://www.4legend.com/wp-content/uploads/2022/02/xbig-nouvelle-gamme-pneus-pirelli-scorpion-112x75.jpg.pagespeed.ic.5vU3a0LRGW.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2022/pirelli-renouvelle-sa-gamme-de-pneus-scorpion-pour-les-suv/' title='Pirelli renouvelle sa gamme de pneus Scorpion pour les SUV'> Pirelli renouvelle sa gamme de pneus Scorpion pour les SUV</a></h2></li><li><figure><a href='https://www.4legend.com/2022/goodyear-choisi-comme-partenaire-pneumatique-des-monoplaces-electriques-du-championnat-era/' title='Goodyear choisi comme partenaire pneumatique des monoplaces électriques du championnat ERA'><img src='https://www.4legend.com/wp-content/uploads/2022/02/xbig-goodyear-fournisseur-pneus-era-championship-112x75.jpg.pagespeed.ic.cP1cZ_-l0D.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2022/goodyear-choisi-comme-partenaire-pneumatique-des-monoplaces-electriques-du-championnat-era/' title='Goodyear choisi comme partenaire pneumatique des monoplaces électriques du championnat ERA'> Goodyear choisi comme partenaire pneumatique des monoplaces électriques du championnat ERA</a></h2></li><li><figure><a href='https://www.4legend.com/2022/nokian-tyres-lance-un-defi-dinnovation-dans-le-but-de-reinventer-lavenir-de-la-conduite/' title='Nokian Tyres lance un défi d’innovation dans le but de réinventer l’avenir de la conduite'><img src='https://www.4legend.com/wp-content/uploads/2022/02/xbig-nokian-tyres-defi-fast-race-big-change-112x75.jpg.pagespeed.ic.2n-SSqVwhk.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2022/nokian-tyres-lance-un-defi-dinnovation-dans-le-but-de-reinventer-lavenir-de-la-conduite/' title='Nokian Tyres lance un défi d’innovation dans le but de réinventer l’avenir de la conduite'> Nokian Tyres lance un défi d’innovation dans le but de réinventer l’avenir de la conduite</a></h2></li></ul><a style='background:#000000' href='https://www.4legend.com/category/pneus/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-274' data-id='74' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-274'></ul><a style='background:#000000' href='https://www.4legend.com/category/pneus/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/essais/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/volant.png)"></i>Essais<span class="menu_bl" style="background:#874300;"></span></a></li>
<li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a target="_blank" href="http://forums.audipassion.com"><i class="momizat-icon-bubbles"></i>Forums<span class="menu_bl" style="background:#0f995b;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-50481" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/">Forums Audi</a></li>
	<li id="menu-item-50480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/forum/93-porsche/">Forums Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/salons/"><i class="fa-icon-flag"></i>Salons<span class="menu_bl" style="background:#a0a0a0;"></span></a></li>
<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/livres/"><i class="enotype-icon-book"></i>Livres<span class="menu_bl" style="background:#c11fa1;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-menu-central-1" class="device-menu"><li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a title="Page d&rsquo;accueil" href="/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Audi<span class="menu_bl" style="background:#dd3333;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/audi/corporate/">Corporate</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/modeles-audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Modèles Audi</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/audi-sport/">Audi Motorsport</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/concept-cars-audi/">Concept cars Audi / Prototypes</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/">Patrimoine Audi</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/auto-union/">Auto Union</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/horch/">Horch</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/dkw/">DKW</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/wanderer/">Wanderer</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/nsu/">NSU</a></li>
	<li id="menu-item-51044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/topic/179227-catalogue-des-produits-rta-audi-ou-dautres-marques/"><i class="momizat-icon-book"></i>Manuels RTA</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/porsche/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-porsche.png)"></i>Porsche<span class="menu_bl" style="background:#eac002;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/modeles-porsche/">Modèles Porsche</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/porsche-motorsport/">Porsche Motorsport</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/concept-cars-porsche/">Concept cars Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/lamborghini/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-lamborghini.png)"></i>Lamborghini<span class="menu_bl" style="background:#47bc27;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/modeles-lamborghini/">Modèles Lamborghini</a></li>
	<li id="menu-item-4603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/lamborghini-squadra-corse/">Lamborghini Squadra Corse</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/concept-cars-lamborghini/">Concept cars Lamborghini</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/bugatti/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-bugatti.png)"></i>Bugatti<span class="menu_bl" style="background:#2651ef;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/modeles-bugatti/">Modèles Bugatti</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/concept-cars-bugatti/">Concept cars Bugatti</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-282981" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/category/bentley/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2021/12/xlogo.png.pagespeed.ic.6XSx25scp4.png)"></i>Bentley<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-282982" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/bentley/bentley-motorsport/">Bentley Motorsport</a></li>
	<li id="menu-item-282983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/bentley/concept-car/">Concept Car</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-282984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/volkswagen/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2021/12/xlogo-vw.png.pagespeed.ic.R3F66M5NVP.png)"></i>VW<span class="menu_bl" style="background:#1f9fc6;"></span></a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/pneus/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/pneu.png)"></i>Pneus<span class="menu_bl" style="background:#000000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/news-pneus/">News pneus</a></li>
	<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/tests-pneus/">Tests des pneumatiques</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/essais/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/volant.png)"></i>Essais<span class="menu_bl" style="background:#874300;"></span></a></li>
<li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a target="_blank" href="http://forums.audipassion.com"><i class="momizat-icon-bubbles"></i>Forums<span class="menu_bl" style="background:#0f995b;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-50481" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/">Forums Audi</a></li>
	<li id="menu-item-50480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/forum/93-porsche/">Forums Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/salons/"><i class="fa-icon-flag"></i>Salons<span class="menu_bl" style="background:#a0a0a0;"></span></a></li>
<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/livres/"><i class="enotype-icon-book"></i>Livres<span class="menu_bl" style="background:#c11fa1;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Dernières NEWS</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/" rel="bookmark">Des ruches chez Bentley Brussels</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/grand-prix-de-st-petersburg-2022-voici-comment-regarder-la-course-dendurance-en-direct/" rel="bookmark">Grand Prix de St. Petersburg 2022 – Voici comment regarder la course d&rsquo;endurance en direct</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/laudi-rs-q-e-tron-est-de-retour-pour-un-nouveau-rallye-a-abu-dhabi/" rel="bookmark">L’Audi RS Q e-tron est de retour pour un nouveau rallye à Abu Dhabi</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/porsche-china-accelere-son-entree-dans-le-circuit-principal-de-lelectrification-et-de-la-numerisation/" rel="bookmark">Porsche China accélère son entrée dans le circuit principal de l&rsquo;électrification et de la numérisation</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/laudi-e-tron-gt-quattro-elue-vehicule-performant-de-lannee-par-le-womens-world-car-of-the-year/" rel="bookmark">L’Audi e-tron GT quattro élue véhicule performant de l’année par le Women’s World Car of the Year</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/audi-of-america-et-verizon-sassocient-pour-integrer-la-5g-dans-les-vehicules-audi/" rel="bookmark">Audi of America et Verizon s&rsquo;associent pour intégrer la 5G dans les véhicules Audi</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/une-porsche-718-spyder-rs-aux-cotes-du-cayman-gt4-rs/" rel="bookmark">Une Porsche 718 Spyder RS aux côtés du Cayman GT4 RS ?</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/retour-du-stage-de-conduite-sur-neige-lamborghini-a-livigno/" rel="bookmark">Voici comment s&rsquo;éclater au volant d&rsquo;une Lamborghini sur la neige</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/bugatti-etablit-un-nouveau-partenariat-avec-le-groupe-segond-automobiles-de-monaco/" rel="bookmark">Bugatti établit un nouveau partenariat avec le groupe Segond Automobiles de Monaco</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/miniature-au-118-de-laudi-a2-colour-storm-en-jaune-imola-dna-collectibles/" rel="bookmark">Miniature au 1:18 de l&rsquo;Audi A2 colour.storm en jaune Imola – DNA Collectibles</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
        <ul id="menu-menu-breaking-bar" class="br-right"><li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.4legend.com/meteo/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">Météo</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.4legend.com/magazine/"><i class="icon_only steady-icon-book2"></i><span class="icon_only_label">Magazine</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="http://www.4legend.com/galerie-photos"><i class="icon_only momizat-icon-camera"></i><span class="icon_only_label">Galerie Photos</span><span class="menu_bl" style="background:;"></span></a></li>
</ul>            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
             <div class="unav_banner" data-timeout="">
 <div class="inner">
   		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-full-width-responsive="true" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
             


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.4legend.com/wp-content/uploads/2022/02/big-ruches-bentley-brussels-300x200.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="100">
    </div>
        <meta itemprop="name" content="4Legend.com &#8211; AudiPassion.com">
  </div>
  <meta itemprop="datePublished" content="2022-02-27T18:56:49+01:00"/>
  <meta itemprop="dateModified" content="2022-02-27T18:56:49+01:00"/>

								<img src="https://www.4legend.com/wp-content/uploads/2022/02/xbig-ruches-bentley-brussels-150x150.jpg.pagespeed.ic.C6O1kWNRXp.jpg" class="hide" alt="Des ruches chez Bentley Brussels">
				<div class="post-layout1" style="background:url(https://www.4legend.com/wp-content/uploads/2022/02/xbig-ruches-bentley-brussels.jpg.pagespeed.ic.7wlur_QvDs.jpg) no-repeat center"><div class="pl2-shadow"></div></div>
				                <div class="main-container"><!--container-->

                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.4legend.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.4legend.com/category/bentley/" title="Bentley" rel="v:url" property="v:title">Bentley</a></div>                    </div>
                                        
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-288809" class="post-288809 post type-post status-publish format-standard has-post-thumbnail category-bentley tag-abeilles tag-bentley tag-bentley-brussels tag-ruches" data-id="288809">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">Des ruches chez Bentley Brussels</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">Posted by         <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="https://www.4legend.com/author/bentley/" rel="author"><span itemprop="name">Bentley</span></a>
    </div>
            <div>Date: <time content="2022-02-27T18:56:49+01:00" class="entry-date updated" datetime="2022-02-27T18:56:49+01:00"> 27 février 2022</time></div>
            <div class="entry-cat">in: <a href="https://www.4legend.com/category/bentley/" rel="category tag">Bentley</a></div>
            <div class="comments-link"><a href="#comments">Leave a comment</a></div>
            </div>                                          <div class="top-share-icons">
<script>jQuery(document).ready(function($){var url='https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/';jQuery.getJSON('http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',function(data){$('.share-linkedin .count').text(data.count);});jQuery.getJSON('http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',function(data){$('.share-pin .count').text(data.count);});});</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Des ruches chez Bentley Brussels&url=https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Des ruches chez Bentley Brussels - https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/&title=Des ruches chez Bentley Brussels&source=https://www.4legend.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://www.4legend.com/wp-content/uploads/2022/02/big-ruches-bentley-brussels-300x200.jpg&amp;url=https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/&amp;is_video=false&amp;description=Des ruches chez Bentley Brussels', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/&title=Des ruches chez Bentley Brussels&image=https://www.4legend.com/wp-content/uploads/2022/02/big-ruches-bentley-brussels-800x534.jpg&description=Bentley Brussels installe trois ruches sur son site de Drogenbos. Une initiative qui s’inscrit dans le cadre d’une responsabilité environnementale globale pour', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Des ruches chez Bentley Brussels&body=Bentley+Brussels+installe+trois+ruches+sur+son+site+de+Drogenbos.+Une+initiative+qui+s%E2%80%99inscrit+dans+le+cadre+d%E2%80%99une+responsabilit%C3%A9+environnementale+globale+pour : https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>


                                    </header>
                                    
                                    <div class="entry-content clearfix">

                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-full-width-responsive="true" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                        <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p style="text-align: justify;"><img class="alignnone size-large wp-image-288824" src="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-012.jpg.pagespeed.ic.ySD7ZAPury.jpg" alt="" width="800" height="532" srcset="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-012.jpg.pagespeed.ic.ySD7ZAPury.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-012-300x200.jpg.pagespeed.ic.gmbARLFmu5.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-012-768x511.jpg.pagespeed.ic.Id7kxD12wx.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-012-274x183.jpg.pagespeed.ic._iwjdq4Phj.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-012-80x54.jpg.pagespeed.ic.H_-YGJiG4F.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-012-130x87.jpg.pagespeed.ic.CvwEVPxbd7.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-012-359x240.jpg.pagespeed.ic.VpEuVSLWW0.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-012-85x57.jpg.pagespeed.ic.6_ZYlFfZl7.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-012-165x109.jpg.pagespeed.ic.gjrd_B4XEF.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-012-112x75.jpg.pagespeed.ic.86atRyo2oq.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-012-179x120.jpg.pagespeed.ic.bAdYmLDLbO.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-012-170x113.jpg.pagespeed.ic.OERqYpIhhM.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-012-81x55.jpg.pagespeed.ic.gBNhe0X-Ob.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-012-765x510.jpg.pagespeed.ic.MDk-SC0kch.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"></p>
<p style="text-align: justify;"><strong>Bentley Brussels installe trois ruches sur son site de Drogenbos. Une initiative qui s&rsquo;inscrit dans le cadre d&rsquo;une responsabilit&eacute; environnementale globale pour la marque.</strong></p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone size-large wp-image-288829" src="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-017.jpg.pagespeed.ic.x1EXtzk9bm.jpg" alt="" width="800" height="532" srcset="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-017.jpg.pagespeed.ic.x1EXtzk9bm.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-017-300x200.jpg.pagespeed.ic.B_-VSGYmAi.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-017-768x511.jpg.pagespeed.ic.ZxQXzg0sN9.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-017-274x183.jpg.pagespeed.ic.Sx1TjCNffg.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-017-80x54.jpg.pagespeed.ic._scdSGosnE.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-017-130x87.jpg.pagespeed.ic.Rag1-n8AVU.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-017-359x240.jpg.pagespeed.ic.SzzW6Vn5bb.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-017-85x57.jpg.pagespeed.ic.ZjxGqawz0X.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-017-165x109.jpg.pagespeed.ic.wWpPC_3pvy.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-017-112x75.jpg.pagespeed.ic.L_SgmGjNL8.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-017-179x120.jpg.pagespeed.ic.aP84ZVwLlD.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-017-170x113.jpg.pagespeed.ic.xBz31TcT36.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-017-81x55.jpg.pagespeed.ic.PzdTkgIQwB.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-017-765x510.jpg.pagespeed.ic.5ej4DBGkZx.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"></p>
<p style="text-align: justify;">Elles portent les noms de Continental, Flying Spur et Bentayga. Ce sont les trois ruches qui viennent d&rsquo;&ecirc;tre install&eacute;es sur le site de Bentley Brussels, &agrave; Drogenbos. Apr&egrave;s le si&egrave;ge de la marque &agrave; Crewe, en Angleterre, la Belgique est le premier pays au monde &agrave; suivre cette initiative Bentley Bees. <em>&laquo; Cette d&eacute;marche s&rsquo;inscrit dans notre Corporate Social Responsability. Avec la responsable du projet &agrave; Crewe, nous avons s&eacute;lectionn&eacute; la race Belgian Black Bees (Apis Mellifera Mellifera), la souche la plus pure de l&rsquo;abeille belge qui a tendance &agrave; dispara&icirc;tre. &raquo;</em> a d&eacute;clar&eacute; David Favest, General Manager de Bentley, Lamborghini et Bugatti. &laquo;</p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone size-large wp-image-288814" src="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-002.jpg.pagespeed.ic.xqJU_z2OUp.jpg" alt="" width="800" height="496" srcset="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-002.jpg.pagespeed.ic.xqJU_z2OUp.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-002-300x186.jpg.pagespeed.ic.0zW2ZZ0kOJ.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-002-768x476.jpg.pagespeed.ic.9LWMeUbHEQ.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"></p>
<p style="text-align: justify;"><strong>Zone Natura 2000<br>
</strong>L&rsquo;objectif de Bentley Brussels est de recoloniser la zone verte qui entoure la concession en plusieurs &eacute;tapes. <em>&laquo; Il s&rsquo;agit d&rsquo;une zone Natura 2000 sur un terrain dont D&rsquo;Ieteren est propri&eacute;taire. Nous visons 30.000 abeilles sur 3 ruches en 3 ans. Notre cahier des charges est assez strict, car ces abeilles ont besoin de six sortes de pollen diff&eacute;rentes pour se nourrir. Il nous fallait donc six essences diff&eacute;rentes de fleurs sur un rayon de 3 km, ce qui est le cas ici. Cerise sur le g&acirc;teau : un de nos collaborateurs est apiculteur, c&rsquo;est donc lui qui s&rsquo;occupera des ruches. &raquo;</em>, a ajout&eacute; David Favest.</p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone size-large wp-image-288822" src="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-010.jpg.pagespeed.ic.twb7_oQHjR.jpg" alt="" width="800" height="532" srcset="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-010.jpg.pagespeed.ic.twb7_oQHjR.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-010-300x200.jpg.pagespeed.ic.8-1ReRvAcp.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-010-768x511.jpg.pagespeed.ic.svPE9Z_XBn.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-010-274x183.jpg.pagespeed.ic.A5E-YE0WSa.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-010-80x54.jpg.pagespeed.ic.iSEQwIiEIb.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-010-130x87.jpg.pagespeed.ic.O9V_ylqglu.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-010-359x240.jpg.pagespeed.ic.pATclO5JGM.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-010-85x57.jpg.pagespeed.ic.0DBL5uw9mL.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-010-165x109.jpg.pagespeed.ic.qofTi7z1DL.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-010-112x75.jpg.pagespeed.ic.Z_g-TTPbsT.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-010-179x120.jpg.pagespeed.ic.pBbXoOglJz.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-010-170x113.jpg.pagespeed.ic.iE-5Enj-MS.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-010-81x55.jpg.pagespeed.ic.IZn7Ka-UNd.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-010-765x510.jpg.pagespeed.ic.2YfO6EJQw5.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"></p>
<p style="text-align: justify;"><strong>Un outil p&eacute;dagogique</strong><br>
Le but premier n&rsquo;est pas de commercialiser le miel, mais bien de faire de ces ruches un outils p&eacute;dagogique. <em>&laquo; Nous tenons &agrave; impliquer nos clients, la commune, les &eacute;coles et nos partenaires dans cette initiative, qui s&rsquo;inscrit pleinement dans notre plan Beyond 100. Une strat&eacute;gie qui engage Bentley sur le chemin de l&rsquo;&eacute;lectrique, mais aussi vers une implication environnementale et soci&eacute;tale globale. &raquo;</em>,&nbsp; a conclu David Favest.</p>
<p style="text-align: justify;">Photos : Bentley</p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone size-large wp-image-288813" src="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-001.jpg.pagespeed.ic.h4MzyTj4uu.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-001.jpg.pagespeed.ic.h4MzyTj4uu.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-001-300x200.jpg.pagespeed.ic.GIb3HAfLck.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-001-768x512.jpg.pagespeed.ic.w1exhdcB9D.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-001-274x183.jpg.pagespeed.ic.-_MTE8ccNR.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-001-80x54.jpg.pagespeed.ic.NDucCi13g3.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-001-130x87.jpg.pagespeed.ic.2X7xwkiRWA.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-001-359x240.jpg.pagespeed.ic.DciRTYzYi3.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-001-85x57.jpg.pagespeed.ic.DBMdAYh84T.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-001-546x365.jpg.pagespeed.ic.lAgZpsqZNH.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-001-165x109.jpg.pagespeed.ic.LO0OlWumPp.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-001-112x75.jpg.pagespeed.ic.5Ir-SfPtns.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-001-179x120.jpg.pagespeed.ic.XIOh_tmQHH.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-001-170x113.jpg.pagespeed.ic.GYMtNqz2JA.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-001-81x55.jpg.pagespeed.ic.Qf3iNYtteP.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-001-765x510.jpg.pagespeed.ic.qAHSPskTyh.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-288815" src="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-003.jpg.pagespeed.ic.-vEbsH8U4J.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-003.jpg.pagespeed.ic.-vEbsH8U4J.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-003-300x200.jpg.pagespeed.ic.BjjsXVJelt.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-003-768x512.jpg.pagespeed.ic.Pqco5g6nTd.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-003-274x183.jpg.pagespeed.ic.kptNd8vpiR.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-003-80x54.jpg.pagespeed.ic.phYzK4605q.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-003-130x87.jpg.pagespeed.ic.Kxs--JIGBD.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-003-359x240.jpg.pagespeed.ic.rtXpafVUdf.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-003-85x57.jpg.pagespeed.ic.QpcNO8f7cM.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-003-546x365.jpg.pagespeed.ic.H__60WnK75.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-003-165x109.jpg.pagespeed.ic.VVrBf-zBJz.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-003-112x75.jpg.pagespeed.ic._67gh82f1O.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-003-179x120.jpg.pagespeed.ic.qgEW4JWnBb.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-003-170x113.jpg.pagespeed.ic.Lu6nn3Gu9d.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-003-81x55.jpg.pagespeed.ic.r-gBwp4gVt.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-003-765x510.jpg.pagespeed.ic.PZ_du9sDVd.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"><img loading="lazy" class="size-large wp-image-288816 aligncenter" src="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-004.jpg.pagespeed.ic.Odsgjs2Ocw.jpg" alt="" width="532" height="800" srcset="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-004.jpg.pagespeed.ic.Odsgjs2Ocw.jpg 532w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-004-200x300.jpg.pagespeed.ic.JiBGh-aznk.jpg 200w" sizes="(max-width: 532px) 100vw, 532px"> <img loading="lazy" class="size-large wp-image-288817 aligncenter" src="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-005.jpg.pagespeed.ic.EGqJBuFoU6.jpg" alt="" width="532" height="800" srcset="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-005.jpg.pagespeed.ic.EGqJBuFoU6.jpg 532w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-005-200x300.jpg.pagespeed.ic.G0vp0QeqxJ.jpg 200w" sizes="(max-width: 532px) 100vw, 532px"><img loading="lazy" class="size-large wp-image-288818 aligncenter" src="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-006.jpg.pagespeed.ic.B4gGwmrZ2u.jpg" alt="" width="532" height="800" srcset="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-006.jpg.pagespeed.ic.B4gGwmrZ2u.jpg 532w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-006-200x300.jpg.pagespeed.ic.qRLm8wyKal.jpg 200w" sizes="(max-width: 532px) 100vw, 532px"> <img loading="lazy" class="size-large wp-image-288819 aligncenter" src="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-007.jpg.pagespeed.ic.wyUwLsUev3.jpg" alt="" width="532" height="800" srcset="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-007.jpg.pagespeed.ic.wyUwLsUev3.jpg 532w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-007-200x300.jpg.pagespeed.ic.Aim_JXTZk_.jpg 200w" sizes="(max-width: 532px) 100vw, 532px"><img loading="lazy" class="alignnone size-large wp-image-288820" src="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-008.jpg.pagespeed.ic.dnGCy1rEv9.jpg" alt="" width="800" height="532" srcset="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-008.jpg.pagespeed.ic.dnGCy1rEv9.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-008-300x200.jpg.pagespeed.ic.T3O44w9mF_.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-008-768x511.jpg.pagespeed.ic.6qEmWcn_-T.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-008-274x183.jpg.pagespeed.ic.IOlX9yQpcf.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-008-80x54.jpg.pagespeed.ic.R7DDdYpQcE.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-008-130x87.jpg.pagespeed.ic.TS91vDKjtH.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-008-359x240.jpg.pagespeed.ic.Br6M4YpCgF.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-008-85x57.jpg.pagespeed.ic.lz2aGaxZs3.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-008-165x109.jpg.pagespeed.ic.BeAQFvDlR7.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-008-112x75.jpg.pagespeed.ic.hb_JA4WNa8.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-008-179x120.jpg.pagespeed.ic.sWJ61Qo53K.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-008-170x113.jpg.pagespeed.ic.C2Ycv6g6pl.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-008-81x55.jpg.pagespeed.ic.LxbKL_kCp_.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-008-765x510.jpg.pagespeed.ic.tJzTA8Tfkf.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="size-large wp-image-288821 aligncenter" src="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-009.jpg.pagespeed.ic.rmrdjLydI-.jpg" alt="" width="532" height="800" srcset="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-009.jpg.pagespeed.ic.rmrdjLydI-.jpg 532w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-009-200x300.jpg.pagespeed.ic.kswpZ3gvjq.jpg 200w" sizes="(max-width: 532px) 100vw, 532px"><img loading="lazy" class="alignnone size-large wp-image-288823" src="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-011.jpg.pagespeed.ic.SugnwRsr9q.jpg" alt="" width="800" height="532" srcset="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-011.jpg.pagespeed.ic.SugnwRsr9q.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-011-300x200.jpg.pagespeed.ic.m3C-iLFk8z.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-011-768x511.jpg.pagespeed.ic.Te5KkVVZWf.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-011-274x183.jpg.pagespeed.ic.cnUAOA5i-M.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-011-80x54.jpg.pagespeed.ic.XDvwQInemp.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-011-130x87.jpg.pagespeed.ic.vLlyH41I0i.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-011-359x240.jpg.pagespeed.ic.X7ci64ejQO.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-011-85x57.jpg.pagespeed.ic.9URPcoY5qO.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-011-165x109.jpg.pagespeed.ic.6MFyHumgVt.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-011-112x75.jpg.pagespeed.ic.5_pqoynpMS.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-011-179x120.jpg.pagespeed.ic.slLPAf_yKT.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-011-170x113.jpg.pagespeed.ic.pukujGrKQU.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-011-81x55.jpg.pagespeed.ic.u1Gfyi6cU3.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-011-765x510.jpg.pagespeed.ic.k_SOUEj_wV.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-288825" src="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-013.jpg.pagespeed.ic.nvTg79vxY3.jpg" alt="" width="800" height="532" srcset="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-013.jpg.pagespeed.ic.nvTg79vxY3.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-013-300x200.jpg.pagespeed.ic.N3QITD5bTd.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-013-768x511.jpg.pagespeed.ic.JlOQkJPUOb.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-013-274x183.jpg.pagespeed.ic._tTFGWzbNX.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-013-80x54.jpg.pagespeed.ic.RRWXCa68KN.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-013-130x87.jpg.pagespeed.ic.-KW6T44RaF.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-013-359x240.jpg.pagespeed.ic.P0IpeQC1_W.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-013-85x57.jpg.pagespeed.ic.EOJEJLQcys.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-013-165x109.jpg.pagespeed.ic.bI8_vqy_0W.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-013-112x75.jpg.pagespeed.ic.QM21M2K9LF.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-013-179x120.jpg.pagespeed.ic.EnMW_rPVtz.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-013-170x113.jpg.pagespeed.ic.t_yxESY4Hz.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-013-81x55.jpg.pagespeed.ic.VcI_jlRx9z.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-013-765x510.jpg.pagespeed.ic.PdBsr3xdcE.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-288826" src="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-014.jpg.pagespeed.ic.ukTmi-gKqX.jpg" alt="" width="800" height="532" srcset="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-014.jpg.pagespeed.ic.ukTmi-gKqX.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-014-300x200.jpg.pagespeed.ic.GFH6bIvfo-.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-014-768x511.jpg.pagespeed.ic.lvyiUsaYGC.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-014-274x183.jpg.pagespeed.ic.Yd9y_TUht6.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-014-80x54.jpg.pagespeed.ic.7j6o4YCNB_.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-014-130x87.jpg.pagespeed.ic.d_jm27iAvr.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-014-359x240.jpg.pagespeed.ic.LZQ4KVzFMK.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-014-85x57.jpg.pagespeed.ic.uJJUu0ptTi.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-014-165x109.jpg.pagespeed.ic.M5O1-1vdBp.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-014-112x75.jpg.pagespeed.ic.TqvbPFYJae.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-014-179x120.jpg.pagespeed.ic.m6udosWxwG.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-014-170x113.jpg.pagespeed.ic.Qi3ci1mbF8.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-014-81x55.jpg.pagespeed.ic.aMF4ESSL9n.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-014-765x510.jpg.pagespeed.ic.Vui5P3YJZ0.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-288827" src="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-015.jpg.pagespeed.ic.6t7PPGikS-.jpg" alt="" width="800" height="532" srcset="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-015.jpg.pagespeed.ic.6t7PPGikS-.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-015-300x200.jpg.pagespeed.ic._LclGdOcxb.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-015-768x511.jpg.pagespeed.ic.2yWcqq0Mh2.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-015-274x183.jpg.pagespeed.ic.2RSH4nKeVC.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-015-80x54.jpg.pagespeed.ic.ZdFHQCalON.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-015-130x87.jpg.pagespeed.ic.eR_emNmVyq.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-015-359x240.jpg.pagespeed.ic.CLqbE_qBFV.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-015-85x57.jpg.pagespeed.ic.H-Zby3FqjX.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-015-165x109.jpg.pagespeed.ic.xmRJpAvvIw.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-015-112x75.jpg.pagespeed.ic.6pmQDKhtQ6.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-015-179x120.jpg.pagespeed.ic._xyAf5dP1E.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-015-170x113.jpg.pagespeed.ic.yFW7c6m7V9.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-015-81x55.jpg.pagespeed.ic.gRmVT9HXzy.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-015-765x510.jpg.pagespeed.ic.A1mHvN4rsZ.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-288828" src="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-016.jpg.pagespeed.ic.74u8Y5KCqj.jpg" alt="" width="800" height="532" srcset="https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-016.jpg.pagespeed.ic.74u8Y5KCqj.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-016-300x200.jpg.pagespeed.ic.ms3dyAXglM.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-016-768x511.jpg.pagespeed.ic.dFtWetzft6.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-016-274x183.jpg.pagespeed.ic.lRt2KNs9EY.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-016-80x54.jpg.pagespeed.ic.l7sm79GFHH.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-016-130x87.jpg.pagespeed.ic.z3f7UGZZSd.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-016-359x240.jpg.pagespeed.ic.EoiR6_eX_o.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-016-85x57.jpg.pagespeed.ic.Npg7ylcMS-.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-016-165x109.jpg.pagespeed.ic.9gB0phjLB1.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-016-112x75.jpg.pagespeed.ic.CLeHlf-ZNh.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-016-179x120.jpg.pagespeed.ic.PfELGfOlVp.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-016-170x113.jpg.pagespeed.ic.ti14Q8aUwZ.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-016-81x55.jpg.pagespeed.ic.jKeF1F_Qgu.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/02/xruches-bentley-brussels-016-765x510.jpg.pagespeed.ic.Dkc48cigx7.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-288809" class="share-twitter sd-button share-icon no-text" href="https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fen&ecirc;tre)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-288809" class="share-facebook sd-button share-icon no-text" href="https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fen&ecirc;tre)</span></a></li><li class="share-end"></ul></div></div></div></body></html>
                                        					        <div class="clear" style="height:20px;"></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-full-width-responsive="true" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="https://www.4legend.com/tag/abeilles/" rel="tag">abeilles</a><a href="https://www.4legend.com/tag/bentley/" rel="tag">Bentley</a><a href="https://www.4legend.com/tag/bentley-brussels/" rel="tag">Bentley Brussels</a><a href="https://www.4legend.com/tag/ruches/" rel="tag">ruches</a></div>

                                <script>jQuery(document).ready(function($){var url='https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/';jQuery.getJSON('http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',function(data){$('.share-linkedin .count').text(data.count);});jQuery.getJSON('http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',function(data){$('.share-pin .count').text(data.count);});});</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Des ruches chez Bentley Brussels&url=https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Des ruches chez Bentley Brussels - https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/&title=Des ruches chez Bentley Brussels&source=https://www.4legend.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://www.4legend.com/wp-content/uploads/2022/02/big-ruches-bentley-brussels-300x200.jpg&amp;url=https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/&amp;is_video=false&amp;description=Des ruches chez Bentley Brussels', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/&title=Des ruches chez Bentley Brussels&image=https://www.4legend.com/wp-content/uploads/2022/02/big-ruches-bentley-brussels-800x534.jpg&description=Bentley Brussels installe trois ruches sur son site de Drogenbos. Une initiative qui s’inscrit dans le cadre d’une responsabilité environnementale globale pour', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Des ruches chez Bentley Brussels&body=Bentley+Brussels+installe+trois+ruches+sur+son+site+de+Drogenbos.+Une+initiative+qui+s%E2%80%99inscrit+dans+le+cadre+d%E2%80%99une+responsabilit%C3%A9+environnementale+globale+pour : https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://www.4legend.com/2022/grand-prix-de-st-petersburg-2022-voici-comment-regarder-la-course-dendurance-en-direct/" rel="prev"><span>Previous :</span> Grand Prix de St. Petersburg 2022 – Voici comment regarder la course d&rsquo;endurance en direct</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h4>About The Author</h4>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='https://secure.gravatar.com/avatar/8dd649d9af5d980810ecea6309567695?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8dd649d9af5d980810ecea6309567695?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="https://www.4legend.com/author/bentley/" itemprop="author">Bentley</a>
                        </div>
                        <div class="entry-content">
                                <p></p>
                        </div>
                        <ul class="author-bio-social">
									                            	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:bentley@4legend.com"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2022/mansory-bentley-bentayga-speed-w12-wide-body-900-ch-1-250-nm/">
                        <img src="https://www.4legend.com/wp-content/uploads/2022/02/xbig-mansory-bentley-bentayga-speed-wide-body-165x109.jpg.pagespeed.ic.v3UUvEqQh9.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2022/02/big-mansory-bentley-bentayga-speed-wide-body-165x109.jpg" alt="Mansory Bentley Bentayga Speed W12 Wide Body : 900 ch & 1 250 Nm" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2022/mansory-bentley-bentayga-speed-w12-wide-body-900-ch-1-250-nm/" rel="bookmark">Mansory Bentley Bentayga Speed W12 Wide Body : 900 ch &#038; 1 250 Nm</a></h2>
                        <div class="entry-meta">
                        <time datetime="2022-02-22T08:04:58+01:00" content="2022-02-22T08:04:58+01:00"> 22 février 2022</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2022/bentley-renforce-sa-capacite-dimpression-3d-pour-produire-des-milliers-de-composants/">
                        <img src="https://www.4legend.com/wp-content/uploads/2022/02/xbig-renforcement-impression-3d-bentley-165x109.jpg.pagespeed.ic.x5aDoOmLN5.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2022/02/big-renforcement-impression-3d-bentley-165x109.jpg" alt="Bentley renforce sa capacité d'impression 3D pour produire des milliers de composants" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2022/bentley-renforce-sa-capacite-dimpression-3d-pour-produire-des-milliers-de-composants/" rel="bookmark">Bentley renforce sa capacité d&rsquo;impression 3D pour produire des milliers de composants</a></h2>
                        <div class="entry-meta">
                        <time datetime="2022-02-19T07:53:04+01:00" content="2022-02-19T07:53:04+01:00"> 19 février 2022</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2022/incendie-dun-bateau-du-groupe-volkswagen-avec-des-milliers-daudi-de-porsche-de-bentley-de-lamborghini-et-de-vw/">
                        <img src="https://www.4legend.com/wp-content/uploads/2022/02/xbig-incendie-bateau-felicity-ace-transport-vehicules-groupe-volkswagen-165x109.jpg.pagespeed.ic.HIBL-RFOwZ.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2022/02/big-incendie-bateau-felicity-ace-transport-vehicules-groupe-volkswagen-165x109.jpg" alt="Incendie d'un bateau du Groupe Volkswagen avec des milliers d'Audi, de Porsche, de Bentley, de Lamborghini et de VW" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2022/incendie-dun-bateau-du-groupe-volkswagen-avec-des-milliers-daudi-de-porsche-de-bentley-de-lamborghini-et-de-vw/" rel="bookmark">Incendie d&rsquo;un bateau du Groupe Volkswagen avec des milliers d&rsquo;Audi, de Porsche, de Bentley, de Lamborghini et de VW</a></h2>
                        <div class="entry-meta">
                        <time datetime="2022-02-19T06:24:25+01:00" content="2022-02-19T06:24:25+01:00"> 19 février 2022</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2022/la-bentley-continental-gt-remporte-son-tout-premier-prix-best-cars-2022-de-auto-motor-und-sport/">
                        <img src="https://www.4legend.com/wp-content/uploads/2022/02/xbig-bentley-continental-gt-prix-best-cars-2022-auto-motor-und-sport-165x109.jpg.pagespeed.ic._ipYRM6Dnf.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2022/02/big-bentley-continental-gt-prix-best-cars-2022-auto-motor-und-sport-165x109.jpg" alt="La Bentley Continental GT remporte son tout premier prix " Best Cars" 2022 de auto motor und sport" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2022/la-bentley-continental-gt-remporte-son-tout-premier-prix-best-cars-2022-de-auto-motor-und-sport/" rel="bookmark">La Bentley Continental GT remporte son tout premier prix « Best Cars » 2022 de auto motor und sport</a></h2>
                        <div class="entry-meta">
                        <time datetime="2022-02-12T07:00:33+01:00" content="2022-02-12T07:00:33+01:00"> 12 février 2022</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/des-ruches-chez-bentley-brussels/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Vous devez <a href="https://www.4legend.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.4legend.com%2F2022%2Fdes-ruches-chez-bentley-brussels%2F">vous connecter</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-full-width-responsive="true" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>
                            </div>

                                            </div><!--Main Content-->
                    	                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget_text widget widget_custom_html"><div class="widget-title"><h4>Amazon</h4></div><div class="textwidget custom-html-widget"><script type="text/javascript">amzn_assoc_ad_type="responsive_search_widget";amzn_assoc_tracking_id="4legend-21";amzn_assoc_marketplace="amazon";amzn_assoc_region="FR";amzn_assoc_placement="";amzn_assoc_search_type="search_widget";amzn_assoc_width="auto";amzn_assoc_height="auto";amzn_assoc_default_search_category="";amzn_assoc_default_search_key="";amzn_assoc_theme="light";amzn_assoc_bg_color="FFFFFF";</script><script src="//z-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&Marketplace=FR"></script></div></div><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Publicité</h4></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="92" style="width:336px; height:280px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336-280-rectangle -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-full-width-responsive="true" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9924417726"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_prisna-google-website-translator"><div class="widget-title prisna-gwt-align-left"><h4 style="background:#2283d8;border-color:#2283d8;color:#ffffff;">Select your language</h4></div>
<style type="text/css">.prisna-gwt-align-left{text-align:left!important}.prisna-gwt-align-right{text-align:right!important}body{top:0!important}.goog-te-banner-frame{display:none!important;visibility:hidden!important}.goog-tooltip,.goog-tooltip:hover{display:none!important}.goog-text-highlight{background-color:transparent!important;border:none!important;box-shadow:none!important}</style>



<div id="google_translate_element" class="prisna-gwt-align-left"></div>
<script type="text/javascript">//<![CDATA[
function initializeGoogleTranslateElement(){new google.translate.TranslateElement({pageLanguage:"en"},"google_translate_element");}
//]]></script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=initializeGoogleTranslateElement"></script></div><div class="widget widget_search"><div class="widget-title"><h4>Recherche</h4></div><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="https://www.4legend.com">
            <input type="search" class="search-field sf" value="Search" name="s" title="Search for:" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div><div class="widget posts"><div class="widget-title"><h4>Articles les plus populaires</h4></div>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2022/02/xbig-ruches-bentley-brussels-170x113.jpg.pagespeed.ic.b2ivRbidG7.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2022/02/big-ruches-bentley-brussels-170x113.jpg" alt="Des ruches chez Bentley Brussels" width="170" height="113">				</a></figure>
								<h2><a href="https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/" rel="bookmark">Des ruches chez Bentley Brussels</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-02-27T18:56:49+01:00" content="2022-02-27T18:56:49+01:00"><i class="momizat-icon-calendar"></i> 27 février 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2022/des-ruches-chez-bentley-brussels/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2022/grand-prix-de-st-petersburg-2022-voici-comment-regarder-la-course-dendurance-en-direct/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2022/02/xbig-live-gt-amercia-series-2022-st-petersburg-170x113.jpg.pagespeed.ic.5jHIYjjAhS.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2022/02/big-live-gt-amercia-series-2022-st-petersburg-170x113.jpg" alt="Grand Prix de St. Petersburg 2022 – Voici comment regarder la course d'endurance en direct" width="170" height="113">				</a></figure>
								<h2><a href="https://www.4legend.com/2022/grand-prix-de-st-petersburg-2022-voici-comment-regarder-la-course-dendurance-en-direct/" rel="bookmark">Grand Prix de St. Petersburg 2022 – Voici comment regarder la course d&rsquo;endurance en direct</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-02-26T08:02:25+01:00" content="2022-02-26T08:02:25+01:00"><i class="momizat-icon-calendar"></i> 26 février 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2022/grand-prix-de-st-petersburg-2022-voici-comment-regarder-la-course-dendurance-en-direct/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2022/grand-prix-de-st-petersburg-2022-voici-comment-regarder-la-course-dendurance-en-direct/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2022/laudi-rs-q-e-tron-est-de-retour-pour-un-nouveau-rallye-a-abu-dhabi/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2022/02/xbig-teaser-audi-rs-q-e-tron-rallye-abu-dhabi-170x113.jpg.pagespeed.ic.bNIQIwB807.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2022/02/big-teaser-audi-rs-q-e-tron-rallye-abu-dhabi-170x113.jpg" alt="L’Audi RS Q e-tron est de retour pour un nouveau rallye à Abu Dhabi" width="170" height="113">				</a></figure>
								<h2><a href="https://www.4legend.com/2022/laudi-rs-q-e-tron-est-de-retour-pour-un-nouveau-rallye-a-abu-dhabi/" rel="bookmark">L’Audi RS Q e-tron est de retour pour un nouveau rallye à Abu Dhabi</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-02-26T07:35:34+01:00" content="2022-02-26T07:35:34+01:00"><i class="momizat-icon-calendar"></i> 26 février 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2022/laudi-rs-q-e-tron-est-de-retour-pour-un-nouveau-rallye-a-abu-dhabi/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2022/laudi-rs-q-e-tron-est-de-retour-pour-un-nouveau-rallye-a-abu-dhabi/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2022/porsche-china-accelere-son-entree-dans-le-circuit-principal-de-lelectrification-et-de-la-numerisation/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2022/02/xbig-bilan-porsche-chine-2021-170x113.jpg.pagespeed.ic.8VwQDUUDvO.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2022/02/big-bilan-porsche-chine-2021-170x113.jpg" alt="Porsche China accélère son entrée dans le circuit principal de l'électrification et de la numérisation" width="170" height="113">				</a></figure>
								<h2><a href="https://www.4legend.com/2022/porsche-china-accelere-son-entree-dans-le-circuit-principal-de-lelectrification-et-de-la-numerisation/" rel="bookmark">Porsche China accélère son entrée dans le circuit principal de l&rsquo;électrification et de la numérisation</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-02-26T07:07:18+01:00" content="2022-02-26T07:07:18+01:00"><i class="momizat-icon-calendar"></i> 26 février 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2022/porsche-china-accelere-son-entree-dans-le-circuit-principal-de-lelectrification-et-de-la-numerisation/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2022/porsche-china-accelere-son-entree-dans-le-circuit-principal-de-lelectrification-et-de-la-numerisation/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2022/laudi-e-tron-gt-quattro-elue-vehicule-performant-de-lannee-par-le-womens-world-car-of-the-year/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2022/02/xbig-recompense-audi-e-tron-gt-women-s-world-car-of-the-year-170x113.jpg.pagespeed.ic.J4nQH6nHWw.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2022/02/big-recompense-audi-e-tron-gt-women-s-world-car-of-the-year-170x113.jpg" alt="L’Audi e-tron GT quattro élue véhicule performant de l’année par le Women’s World Car of the Year" width="170" height="113">				</a></figure>
								<h2><a href="https://www.4legend.com/2022/laudi-e-tron-gt-quattro-elue-vehicule-performant-de-lannee-par-le-womens-world-car-of-the-year/" rel="bookmark">L’Audi e-tron GT quattro élue véhicule performant de l’année par le Women’s World Car of the Year</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-02-26T06:35:12+01:00" content="2022-02-26T06:35:12+01:00"><i class="momizat-icon-calendar"></i> 26 février 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2022/laudi-e-tron-gt-quattro-elue-vehicule-performant-de-lannee-par-le-womens-world-car-of-the-year/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2022/laudi-e-tron-gt-quattro-elue-vehicule-performant-de-lannee-par-le-womens-world-car-of-the-year/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Publicité</h4></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="92" style="width:336px; height:280px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336-280-rectangle -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-full-width-responsive="true" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9924417726"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_archive"><div class="widget-title"><h4>Archives</h4></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://www.4legend.com/2022/02/'> février 2022 &nbsp;(107)</option>
	<option value='https://www.4legend.com/2022/01/'> janvier 2022 &nbsp;(127)</option>
	<option value='https://www.4legend.com/2021/12/'> décembre 2021 &nbsp;(101)</option>
	<option value='https://www.4legend.com/2021/11/'> novembre 2021 &nbsp;(112)</option>
	<option value='https://www.4legend.com/2021/10/'> octobre 2021 &nbsp;(136)</option>
	<option value='https://www.4legend.com/2021/09/'> septembre 2021 &nbsp;(113)</option>
	<option value='https://www.4legend.com/2021/08/'> août 2021 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2021/07/'> juillet 2021 &nbsp;(118)</option>
	<option value='https://www.4legend.com/2021/06/'> juin 2021 &nbsp;(122)</option>
	<option value='https://www.4legend.com/2021/05/'> mai 2021 &nbsp;(126)</option>
	<option value='https://www.4legend.com/2021/04/'> avril 2021 &nbsp;(119)</option>
	<option value='https://www.4legend.com/2021/03/'> mars 2021 &nbsp;(131)</option>
	<option value='https://www.4legend.com/2021/02/'> février 2021 &nbsp;(123)</option>
	<option value='https://www.4legend.com/2021/01/'> janvier 2021 &nbsp;(136)</option>
	<option value='https://www.4legend.com/2020/12/'> décembre 2020 &nbsp;(132)</option>
	<option value='https://www.4legend.com/2020/11/'> novembre 2020 &nbsp;(126)</option>
	<option value='https://www.4legend.com/2020/10/'> octobre 2020 &nbsp;(117)</option>
	<option value='https://www.4legend.com/2020/09/'> septembre 2020 &nbsp;(115)</option>
	<option value='https://www.4legend.com/2020/08/'> août 2020 &nbsp;(65)</option>
	<option value='https://www.4legend.com/2020/07/'> juillet 2020 &nbsp;(71)</option>
	<option value='https://www.4legend.com/2020/06/'> juin 2020 &nbsp;(111)</option>
	<option value='https://www.4legend.com/2020/05/'> mai 2020 &nbsp;(120)</option>
	<option value='https://www.4legend.com/2020/04/'> avril 2020 &nbsp;(123)</option>
	<option value='https://www.4legend.com/2020/03/'> mars 2020 &nbsp;(130)</option>
	<option value='https://www.4legend.com/2020/02/'> février 2020 &nbsp;(114)</option>
	<option value='https://www.4legend.com/2020/01/'> janvier 2020 &nbsp;(115)</option>
	<option value='https://www.4legend.com/2019/12/'> décembre 2019 &nbsp;(111)</option>
	<option value='https://www.4legend.com/2019/11/'> novembre 2019 &nbsp;(118)</option>
	<option value='https://www.4legend.com/2019/10/'> octobre 2019 &nbsp;(125)</option>
	<option value='https://www.4legend.com/2019/09/'> septembre 2019 &nbsp;(105)</option>
	<option value='https://www.4legend.com/2019/08/'> août 2019 &nbsp;(138)</option>
	<option value='https://www.4legend.com/2019/07/'> juillet 2019 &nbsp;(86)</option>
	<option value='https://www.4legend.com/2019/06/'> juin 2019 &nbsp;(99)</option>
	<option value='https://www.4legend.com/2019/05/'> mai 2019 &nbsp;(117)</option>
	<option value='https://www.4legend.com/2019/04/'> avril 2019 &nbsp;(88)</option>
	<option value='https://www.4legend.com/2019/03/'> mars 2019 &nbsp;(155)</option>
	<option value='https://www.4legend.com/2019/02/'> février 2019 &nbsp;(138)</option>
	<option value='https://www.4legend.com/2019/01/'> janvier 2019 &nbsp;(127)</option>
	<option value='https://www.4legend.com/2018/12/'> décembre 2018 &nbsp;(135)</option>
	<option value='https://www.4legend.com/2018/11/'> novembre 2018 &nbsp;(129)</option>
	<option value='https://www.4legend.com/2018/10/'> octobre 2018 &nbsp;(149)</option>
	<option value='https://www.4legend.com/2018/09/'> septembre 2018 &nbsp;(134)</option>
	<option value='https://www.4legend.com/2018/08/'> août 2018 &nbsp;(87)</option>
	<option value='https://www.4legend.com/2018/07/'> juillet 2018 &nbsp;(107)</option>
	<option value='https://www.4legend.com/2018/06/'> juin 2018 &nbsp;(101)</option>
	<option value='https://www.4legend.com/2018/05/'> mai 2018 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2018/04/'> avril 2018 &nbsp;(125)</option>
	<option value='https://www.4legend.com/2018/03/'> mars 2018 &nbsp;(139)</option>
	<option value='https://www.4legend.com/2018/02/'> février 2018 &nbsp;(152)</option>
	<option value='https://www.4legend.com/2018/01/'> janvier 2018 &nbsp;(97)</option>
	<option value='https://www.4legend.com/2017/12/'> décembre 2017 &nbsp;(69)</option>
	<option value='https://www.4legend.com/2017/11/'> novembre 2017 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2017/10/'> octobre 2017 &nbsp;(75)</option>
	<option value='https://www.4legend.com/2017/09/'> septembre 2017 &nbsp;(116)</option>
	<option value='https://www.4legend.com/2017/08/'> août 2017 &nbsp;(50)</option>
	<option value='https://www.4legend.com/2017/07/'> juillet 2017 &nbsp;(31)</option>
	<option value='https://www.4legend.com/2017/06/'> juin 2017 &nbsp;(74)</option>
	<option value='https://www.4legend.com/2017/05/'> mai 2017 &nbsp;(66)</option>
	<option value='https://www.4legend.com/2017/04/'> avril 2017 &nbsp;(74)</option>
	<option value='https://www.4legend.com/2017/03/'> mars 2017 &nbsp;(110)</option>
	<option value='https://www.4legend.com/2017/02/'> février 2017 &nbsp;(129)</option>
	<option value='https://www.4legend.com/2017/01/'> janvier 2017 &nbsp;(95)</option>
	<option value='https://www.4legend.com/2016/12/'> décembre 2016 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2016/11/'> novembre 2016 &nbsp;(65)</option>
	<option value='https://www.4legend.com/2016/10/'> octobre 2016 &nbsp;(57)</option>
	<option value='https://www.4legend.com/2016/09/'> septembre 2016 &nbsp;(78)</option>
	<option value='https://www.4legend.com/2016/08/'> août 2016 &nbsp;(73)</option>
	<option value='https://www.4legend.com/2016/07/'> juillet 2016 &nbsp;(58)</option>
	<option value='https://www.4legend.com/2016/06/'> juin 2016 &nbsp;(95)</option>
	<option value='https://www.4legend.com/2016/05/'> mai 2016 &nbsp;(39)</option>
	<option value='https://www.4legend.com/2016/04/'> avril 2016 &nbsp;(80)</option>
	<option value='https://www.4legend.com/2016/03/'> mars 2016 &nbsp;(113)</option>
	<option value='https://www.4legend.com/2016/02/'> février 2016 &nbsp;(102)</option>
	<option value='https://www.4legend.com/2016/01/'> janvier 2016 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2015/12/'> décembre 2015 &nbsp;(45)</option>
	<option value='https://www.4legend.com/2015/11/'> novembre 2015 &nbsp;(53)</option>
	<option value='https://www.4legend.com/2015/10/'> octobre 2015 &nbsp;(70)</option>
	<option value='https://www.4legend.com/2015/09/'> septembre 2015 &nbsp;(91)</option>
	<option value='https://www.4legend.com/2015/08/'> août 2015 &nbsp;(44)</option>
	<option value='https://www.4legend.com/2015/07/'> juillet 2015 &nbsp;(28)</option>
	<option value='https://www.4legend.com/2015/06/'> juin 2015 &nbsp;(60)</option>
	<option value='https://www.4legend.com/2015/05/'> mai 2015 &nbsp;(29)</option>
	<option value='https://www.4legend.com/2015/04/'> avril 2015 &nbsp;(37)</option>
	<option value='https://www.4legend.com/2015/03/'> mars 2015 &nbsp;(58)</option>
	<option value='https://www.4legend.com/2015/02/'> février 2015 &nbsp;(72)</option>
	<option value='https://www.4legend.com/2015/01/'> janvier 2015 &nbsp;(43)</option>
	<option value='https://www.4legend.com/2014/12/'> décembre 2014 &nbsp;(10)</option>
	<option value='https://www.4legend.com/2014/11/'> novembre 2014 &nbsp;(40)</option>
	<option value='https://www.4legend.com/2014/10/'> octobre 2014 &nbsp;(99)</option>
	<option value='https://www.4legend.com/2014/09/'> septembre 2014 &nbsp;(30)</option>
	<option value='https://www.4legend.com/2014/08/'> août 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/07/'> juillet 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/06/'> juin 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/04/'> avril 2014 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2014/03/'> mars 2014 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2014/02/'> février 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/01/'> janvier 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2013/12/'> décembre 2013 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2013/11/'> novembre 2013 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2013/09/'> septembre 2013 &nbsp;(3)</option>
	<option value='https://www.4legend.com/2013/03/'> mars 2013 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2013/02/'> février 2013 &nbsp;(6)</option>
	<option value='https://www.4legend.com/2012/12/'> décembre 2012 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2012/11/'> novembre 2012 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2012/10/'> octobre 2012 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2012/08/'> août 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2012/07/'> juillet 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2012/04/'> avril 2012 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2012/03/'> mars 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2012/01/'> janvier 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2011/04/'> avril 2011 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2011/03/'> mars 2011 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2010/11/'> novembre 2010 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2010/10/'> octobre 2010 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2010/09/'> septembre 2010 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2010/04/'> avril 2010 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2010/03/'> mars 2010 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2009/08/'> août 2009 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2009/07/'> juillet 2009 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2009/06/'> juin 2009 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2009/03/'> mars 2009 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2008/09/'> septembre 2008 &nbsp;(3)</option>
	<option value='https://www.4legend.com/2005/09/'> septembre 2005 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2005/03/'> mars 2005 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2004/11/'> novembre 2004 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2004/09/'> septembre 2004 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2004/03/'> mars 2004 &nbsp;(1)</option>

		</select>

<script type="text/javascript">//<![CDATA[
(function(){var dropdown=document.getElementById("archives-dropdown-2");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}dropdown.onchange=onSelectChange;})();
//]]></script>
			</div><div class="widget Like-box"><div class="widget-title"><h4>Facebook 4Legend.com</h4></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/4Legend.fr&amp;width=335&amp;height=600&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:600px;" allowTransparency="true"></iframe>
</div>
</div><div class="widget widget_tag_cloud"><div class="widget-title"><h4>Étiquettes</h4></div><div class="tagcloud"><a href="https://www.4legend.com/tag/24-heures-du-mans/" class="tag-cloud-link tag-link-35 tag-link-position-1" style="font-size: 9.1446540880503pt;" aria-label="24 Heures du Mans (108 éléments)">24 Heures du Mans</a>
<a href="https://www.4legend.com/tag/356/" class="tag-cloud-link tag-link-378 tag-link-position-2" style="font-size: 8pt;" aria-label="356 (81 éléments)">356</a>
<a href="https://www.4legend.com/tag/911/" class="tag-cloud-link tag-link-19 tag-link-position-3" style="font-size: 15.572327044025pt;" aria-label="911 (584 éléments)">911</a>
<a href="https://www.4legend.com/tag/911-gt3-cup/" class="tag-cloud-link tag-link-1115 tag-link-position-4" style="font-size: 8.1761006289308pt;" aria-label="911 GT3 Cup (85 éléments)">911 GT3 Cup</a>
<a href="https://www.4legend.com/tag/911-gt3-r/" class="tag-cloud-link tag-link-967 tag-link-position-5" style="font-size: 8.0880503144654pt;" aria-label="911 GT3 R (83 éléments)">911 GT3 R</a>
<a href="https://www.4legend.com/tag/911-rsr/" class="tag-cloud-link tag-link-672 tag-link-position-6" style="font-size: 10.905660377358pt;" aria-label="911 RSR (171 éléments)">911 RSR</a>
<a href="https://www.4legend.com/tag/919-hybrid/" class="tag-cloud-link tag-link-342 tag-link-position-7" style="font-size: 8.0880503144654pt;" aria-label="919 Hybrid (83 éléments)">919 Hybrid</a>
<a href="https://www.4legend.com/tag/abt/" class="tag-cloud-link tag-link-327 tag-link-position-8" style="font-size: 8.7924528301887pt;" aria-label="Abt (100 éléments)">Abt</a>
<a href="https://www.4legend.com/tag/abt-sportsline/" class="tag-cloud-link tag-link-1485 tag-link-position-9" style="font-size: 10.553459119497pt;" aria-label="ABT Sportsline (159 éléments)">ABT Sportsline</a>
<a href="https://www.4legend.com/tag/audi/" class="tag-cloud-link tag-link-1183 tag-link-position-10" style="font-size: 22pt;" aria-label="Audi (3 155 éléments)">Audi</a>
<a href="https://www.4legend.com/tag/audi-motorsport/" class="tag-cloud-link tag-link-922 tag-link-position-11" style="font-size: 12.578616352201pt;" aria-label="Audi Motorsport (266 éléments)">Audi Motorsport</a>
<a href="https://www.4legend.com/tag/audi-sport/" class="tag-cloud-link tag-link-1182 tag-link-position-12" style="font-size: 15.132075471698pt;" aria-label="Audi Sport (523 éléments)">Audi Sport</a>
<a href="https://www.4legend.com/tag/audi-sport-customer-racing/" class="tag-cloud-link tag-link-329 tag-link-position-13" style="font-size: 8.7924528301887pt;" aria-label="Audi Sport customer racing (99 éléments)">Audi Sport customer racing</a>
<a href="https://www.4legend.com/tag/bentley/" class="tag-cloud-link tag-link-530 tag-link-position-14" style="font-size: 10.201257861635pt;" aria-label="Bentley (144 éléments)">Bentley</a>
<a href="https://www.4legend.com/tag/bugatti/" class="tag-cloud-link tag-link-1186 tag-link-position-15" style="font-size: 15.572327044025pt;" aria-label="Bugatti (590 éléments)">Bugatti</a>
<a href="https://www.4legend.com/tag/cayenne/" class="tag-cloud-link tag-link-18 tag-link-position-16" style="font-size: 8.5283018867925pt;" aria-label="Cayenne (93 éléments)">Cayenne</a>
<a href="https://www.4legend.com/tag/chiron/" class="tag-cloud-link tag-link-1090 tag-link-position-17" style="font-size: 9.6729559748428pt;" aria-label="Chiron (125 éléments)">Chiron</a>
<a href="https://www.4legend.com/tag/concept-car/" class="tag-cloud-link tag-link-216 tag-link-position-18" style="font-size: 13.018867924528pt;" aria-label="Concept car (304 éléments)">Concept car</a>
<a href="https://www.4legend.com/tag/dtm/" class="tag-cloud-link tag-link-258 tag-link-position-19" style="font-size: 10.201257861635pt;" aria-label="DTM (142 éléments)">DTM</a>
<a href="https://www.4legend.com/tag/e-tron/" class="tag-cloud-link tag-link-140 tag-link-position-20" style="font-size: 10.289308176101pt;" aria-label="e-tron (148 éléments)">e-tron</a>
<a href="https://www.4legend.com/tag/formule-e/" class="tag-cloud-link tag-link-4466 tag-link-position-21" style="font-size: 9.2327044025157pt;" aria-label="Formule E (111 éléments)">Formule E</a>
<a href="https://www.4legend.com/tag/lamborghini/" class="tag-cloud-link tag-link-1185 tag-link-position-22" style="font-size: 16.981132075472pt;" aria-label="Lamborghini (847 éléments)">Lamborghini</a>
<a href="https://www.4legend.com/tag/livre/" class="tag-cloud-link tag-link-96 tag-link-position-23" style="font-size: 10.11320754717pt;" aria-label="Livre (139 éléments)">Livre</a>
<a href="https://www.4legend.com/tag/michelin/" class="tag-cloud-link tag-link-34 tag-link-position-24" style="font-size: 9.7610062893082pt;" aria-label="Michelin (128 éléments)">Michelin</a>
<a href="https://www.4legend.com/tag/miniature/" class="tag-cloud-link tag-link-666 tag-link-position-25" style="font-size: 12.314465408805pt;" aria-label="Miniature (248 éléments)">Miniature</a>
<a href="https://www.4legend.com/tag/panamera/" class="tag-cloud-link tag-link-20 tag-link-position-26" style="font-size: 8.7924528301887pt;" aria-label="Panamera (98 éléments)">Panamera</a>
<a href="https://www.4legend.com/tag/pneu/" class="tag-cloud-link tag-link-1356 tag-link-position-27" style="font-size: 14.691823899371pt;" aria-label="pneu (468 éléments)">pneu</a>
<a href="https://www.4legend.com/tag/podium/" class="tag-cloud-link tag-link-895 tag-link-position-28" style="font-size: 11.25786163522pt;" aria-label="Podium (189 éléments)">Podium</a>
<a href="https://www.4legend.com/tag/porsche/" class="tag-cloud-link tag-link-1184 tag-link-position-29" style="font-size: 21.911949685535pt;" aria-label="Porsche (3 067 éléments)">Porsche</a>
<a href="https://www.4legend.com/tag/porsche-motorsport/" class="tag-cloud-link tag-link-1194 tag-link-position-30" style="font-size: 15.044025157233pt;" aria-label="Porsche Motorsport (513 éléments)">Porsche Motorsport</a>
<a href="https://www.4legend.com/tag/preparateur/" class="tag-cloud-link tag-link-1156 tag-link-position-31" style="font-size: 11.345911949686pt;" aria-label="préparateur (194 éléments)">préparateur</a>
<a href="https://www.4legend.com/tag/r8/" class="tag-cloud-link tag-link-146 tag-link-position-32" style="font-size: 9.1446540880503pt;" aria-label="R8 (109 éléments)">R8</a>
<a href="https://www.4legend.com/tag/r8-lms/" class="tag-cloud-link tag-link-730 tag-link-position-33" style="font-size: 8.0880503144654pt;" aria-label="R8 LMS (83 éléments)">R8 LMS</a>
<a href="https://www.4legend.com/tag/rappel/" class="tag-cloud-link tag-link-422 tag-link-position-34" style="font-size: 8.0880503144654pt;" aria-label="Rappel (83 éléments)">Rappel</a>
<a href="https://www.4legend.com/tag/rs-5-dtm/" class="tag-cloud-link tag-link-260 tag-link-position-35" style="font-size: 8.5283018867925pt;" aria-label="RS 5 DTM (92 éléments)">RS 5 DTM</a>
<a href="https://www.4legend.com/tag/salon/" class="tag-cloud-link tag-link-220 tag-link-position-36" style="font-size: 16.893081761006pt;" aria-label="Salon (822 éléments)">Salon</a>
<a href="https://www.4legend.com/tag/spyshots/" class="tag-cloud-link tag-link-1180 tag-link-position-37" style="font-size: 10.025157232704pt;" aria-label="Spyshots (138 éléments)">Spyshots</a>
<a href="https://www.4legend.com/tag/taycan/" class="tag-cloud-link tag-link-3978 tag-link-position-38" style="font-size: 9.3207547169811pt;" aria-label="Taycan (115 éléments)">Taycan</a>
<a href="https://www.4legend.com/tag/technologie-2/" class="tag-cloud-link tag-link-699 tag-link-position-39" style="font-size: 11.169811320755pt;" aria-label="technologie (186 éléments)">technologie</a>
<a href="https://www.4legend.com/tag/type-992/" class="tag-cloud-link tag-link-2917 tag-link-position-40" style="font-size: 8.8805031446541pt;" aria-label="Type 992 (101 éléments)">Type 992</a>
<a href="https://www.4legend.com/tag/usine/" class="tag-cloud-link tag-link-194 tag-link-position-41" style="font-size: 9.4968553459119pt;" aria-label="usine (118 éléments)">usine</a>
<a href="https://www.4legend.com/tag/ventes/" class="tag-cloud-link tag-link-315 tag-link-position-42" style="font-size: 10.025157232704pt;" aria-label="Ventes (137 éléments)">Ventes</a>
<a href="https://www.4legend.com/tag/victoire/" class="tag-cloud-link tag-link-401 tag-link-position-43" style="font-size: 10.553459119497pt;" aria-label="victoire (157 éléments)">victoire</a>
<a href="https://www.4legend.com/tag/volkswagen/" class="tag-cloud-link tag-link-879 tag-link-position-44" style="font-size: 9.5849056603774pt;" aria-label="Volkswagen (121 éléments)">Volkswagen</a>
<a href="https://www.4legend.com/tag/wec/" class="tag-cloud-link tag-link-137 tag-link-position-45" style="font-size: 10.201257861635pt;" aria-label="WEC (142 éléments)">WEC</a></div>
</div><div class="widget null-instagram-feed"><div class="widget-title"><h4>Instagram 4Legend_com</h4></div>Instagram n&#039;a pas retourné le status 200.<p class="clear"><a href="//instagram.com/4legend_com/" rel="me" target="_blank" class="">Abonnez-vous!</a></p></div><div class="widget widget_text"><div class="widget-title"><h4>Sites Partenaires</h4></div>			<div class="textwidget"><p><strong>Site d'Annonces Audi</strong></p>
<p><strong>&gt; <a href="http://www.ingocars.com" target="_blank" rel="noopener">IngoCars.com</a></strong></p><p><strong>Tout sur l'Audi S3 par Klaus</strong></p>
<p><strong>&gt; <a href="http://www.s3-passion.com" target="_blank" rel="noopener">www.s3-passion.com</a></strong></p>
<p><strong>Site du Peintre Andrea Pavelesco</strong></p>
<p><strong>&gt; <a href="http://www.andrea-pavelesco.com" target="_blank" rel="noopener">www.andrea-pavelesco.com</a></strong></p></div>
		</div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            
                        <div class="footer-menu clearfix">
                <div class="inner">
	                <ul id="menu-menu-footer" class="footer_mega_menu"><li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/audi/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-audi.png)"></i>Audi<span class="menu_bl" style="background:#dd3333;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/audi/corporate/">Corporate</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/modeles-audi/">Modèles Audi</a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/audi-sport/">Audi Motorsport</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/concept-cars-audi/">Concept cars Audi / Prototypes</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/">Patrimoine Audi</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-175' data-id='11' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-175'><li><figure><a href='https://www.4legend.com/2021/peter-kossler-confie-les-responsabilites-de-production-et-de-logistique-daudi-a-gerd-walker/' title='Peter Kössler confie les responsabilités de production et de logistique d&rsquo;Audi à Gerd Walker'><img src='https://www.4legend.com/wp-content/uploads/2021/11/xbig-changement-direction-production-audi-peter-kossler-gerd-walker-112x75.jpg.pagespeed.ic.wZ362DCtbF.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2021/peter-kossler-confie-les-responsabilites-de-production-et-de-logistique-daudi-a-gerd-walker/' title='Peter Kössler confie les responsabilités de production et de logistique d&rsquo;Audi à Gerd Walker'> Peter Kössler confie les responsabilités de production et de logistique d&rsquo;Audi à Gerd Walker</a></h2></li><li><figure><a href='https://www.4legend.com/2021/la-strategie-de-developpement-durable-daudi-discutee-avec-le-conseil-de-la-durabilite-de-volkswagen/' title='La stratégie de développement durable d&rsquo;Audi discutée avec le Conseil de la durabilité de Volkswagen'><img src='https://www.4legend.com/wp-content/uploads/2021/10/xbig-reunion-audi-conseil-durabilite-groupe-volkswagen-112x75.jpg.pagespeed.ic.6I778Mvp21.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2021/la-strategie-de-developpement-durable-daudi-discutee-avec-le-conseil-de-la-durabilite-de-volkswagen/' title='La stratégie de développement durable d&rsquo;Audi discutée avec le Conseil de la durabilité de Volkswagen'> La stratégie de développement durable d&rsquo;Audi discutée avec le Conseil de la durabilité de Volkswagen</a></h2></li><li><figure><a href='https://www.4legend.com/2021/interview-de-sabine-maasen-sur-la-reorganisation-daudi-autour-de-le-mobilite-et-de-la-digitalisation/' title='Interview de Sabine Maaßen sur la réorganisation d&rsquo;Audi autour de l&rsquo;e-mobilité et de la digitalisation'><img src='https://www.4legend.com/wp-content/uploads/2021/09/xbig-interview-audi-sabine-maassen-112x75.jpg.pagespeed.ic.3PEtZ3V5Rd.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2021/interview-de-sabine-maasen-sur-la-reorganisation-daudi-autour-de-le-mobilite-et-de-la-digitalisation/' title='Interview de Sabine Maaßen sur la réorganisation d&rsquo;Audi autour de l&rsquo;e-mobilité et de la digitalisation'> Interview de Sabine Maaßen sur la réorganisation d&rsquo;Audi autour de l&rsquo;e-mobilité et de la digitalisation</a></h2></li></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-218' data-id='53' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-218'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-176' data-id='5' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-176'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-203' data-id='51' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-203'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-204' data-id='50' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-204'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://www.4legend.com/category/porsche/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-porsche.png)"></i>Porsche<span class="menu_bl" style="background:#eac002;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_3">
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/modeles-porsche/">Modèles Porsche</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/porsche-motorsport/">Porsche Motorsport</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/concept-cars-porsche/">Concept cars Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/category/lamborghini/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-lamborghini.png)"></i>Lamborghini<span class="menu_bl" style="background:#47bc27;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/modeles-lamborghini/">Modèles Lamborghini</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/concept-cars-lamborghini/">Concept cars Lamborghini</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/category/bugatti/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-bugatti.png)"></i>Bugatti<span class="menu_bl" style="background:#2651ef;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/modeles-bugatti/">Modèles Bugatti</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/concept-cars-bugatti/">Concept cars Bugatti</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/essais/">Essais<span class="menu_bl" style="background:#874300;"></span></a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/category/pneus/">Pneus<span class="menu_bl" style="background:#000000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/news-pneus/">News pneus</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/tests-pneus/">Tests des pneumatiques</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                </div>
            </div>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/4legend.fr" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/4legend_com" target="_blank"></a></li>
        <li class="youtube"><a href="http://www.youtube.com/user/audipassions" target="_blank"></a></li>
        <li class="rss"><a href="https://www.4legend.com/feed/" target="_blank"></a></li>    
                            </ul>
                                            </div>
                    <div class="alignleft">

                        
                        <div class="copyrights"><p style="text-align: justify;">4Legend.com / AudiPassion.com est un média d'information indépendant, non affilié à AUDI AG, Dr. Ing. h.c. F. Porsche AG, Automobili Lamborghini S.p.A., Bugatti automobiles SAS, Bentley Motors, à tout importateur Audi, Porsche, Automobili Lamborghini, Bugatti SAS, Bentley, Volkswagen AG ainsi qu'à toutes autres sociétés.</p>
<p style="text-align: justify;">Copyright © 2000-2022 4Legend.com / AudiPassion.com | Toutes reproductions interdites (photos, écrits, ...)</p>
<a href="https://www.4legend.com/cookies" target="_blank" rel="noopener">Cookies</a></div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script>(function(){var advanced_ads_ga_UID="UA-68658610-1 ",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><div id="RjAtjNeCJwFX" class="mnphQDFNqdUK" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">//<![CDATA[
var anOptions={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":true,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock d\u00e9tect\u00e9 !<\/strong><\/p>\n<p>Merci d'ajouter <a title=\"http:\/\/themeisle.com\/\" href=\"themeisle.com\" target=\"_blank\">www.4Legend.com<\/a> \u00e0 votre liste d\u2019exceptions dans Adblock ou de d\u00e9sactiver ce logiciel. Les publicit\u00e9s non intrusives permettent de faire fonctionner le site que vous consultez gratuitement.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"mnphQDFNqdUK-default\">\n\t<h1 style=\"\">Adblock d\u00e9tect\u00e9 ! Merci de lire ce message.<\/h1>\n\t<p>Nous avons d\u00e9tect\u00e9 que vous utilisez un bloqueur de publicit\u00e9s qui emp\u00eache la page de se charger dans son int\u00e9gralit\u00e9.<\/p>\n<p>Nous n'avons pas de banni\u00e8re Flash, de pubs anim\u00e9es, de pubs audio ou de popup intrusive, nous ne souhaitons pas afficher ce genre de pubs ici.<\/p>\n<p>Nous avons besoin de financements et ils proviennent presque exclusivement de la publicit\u00e9.<\/p>\n<p><strong>Merci d'ajouter <a title=\"4Legend.com - AudiPassion.com\" href=\"http:\/\/www.4legend.com\" target=\"_blank\" rel=\"noopener\">www.4legend.com<\/a> \u00e0 votre liste d\u2019exceptions dans Adblock ou de d\u00e9sactiver ce logiciel afin de soutenir notre travail et permettre \u00e0 notre m\u00e9dia d'exister.<\/strong><\/p>\n<\/div>\n<a class=\"close-modal close-mnphQDFNqdUK\">&#215;<\/a>"}
//]]></script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>        <script type="text/javascript">var _nAdzq=_nAdzq||[];(function(){_nAdzq.push(['setIds','25cb3b2ebf23d5bc']);_nAdzq.push(['setPk','BAo0ZCUsjbVhPxLd1y_UBF1rLKREyX7WIb7zGpz-H-cVnGWhdjjhuKTT1ATblv5dEhbDNn4KbAHcobVOHoFWkd8']);_nAdzq.push(['setLogo','https://URLLOGO.png']);_nAdzq.push(['setDomain','notifpush.com']);_nAdzq.push(['setNativDomain',true]);_nAdzq.push(['setSubscriptionNotif',false]);_nAdzq.push(['setTemplateId','4legend']);_nAdzq.push(['setEnv']);var u='https://notifpush.com/scripts/';var s=document.createElement('script');s.type='text/javascript';s.defer=true;s.async=true;s.src=u+'nadz-sdk.js';var p=document.getElementsByTagName('script')[0];p.parentNode.insertBefore(s,p);})();</script>
<script type="text/javascript">var _nAdz_pipq=_nAdz_pipq||[];(function(){_nAdz_pipq.push(['setIds','25cb3b2ebf23d5bc']);_nAdz_pipq.push(['setVrt','4legend']);_nAdz_pipq.push(['startP']);var u='https://pushinpage.com/scripts/';var s=document.createElement('script');s.type='text/javascript';s.defer=true;s.async=true;s.src=u+'pip-sdk.js';var p=document.getElementsByTagName('script')[0];p.parentNode.insertBefore(s,p);})();</script>
<script type='text/javascript'>//<![CDATA[
r3f5x9JS=escape(document['referrer']);hf4N='38c40143da1a521d9e812b4ed72f0472';hf4V='5b6c30e6b611cc1a5fb592c604b38dbc';cm4S="form[action='https://www.4legend.com/wp-comments-post.php']";jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
//]]></script> 
<!-- Instagram Feed JS -->
<script type="text/javascript">var sbiajaxurl="https://www.4legend.com/wp-admin/admin-ajax.php";</script>

	<script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.4legend.com\/2022\/des-ruches-chez-bentley-brussels\/":288809};</script>
				<script src="https://www.4legend.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js,qver==0.13.9+wp-polyfill.min.js,qver==3.15.0.pagespeed.jc.t3GBphRbqV.js"></script><script>eval(mod_pagespeed_e8EiV6yyq9);</script>
<script>eval(mod_pagespeed_IrROgjGlr0);</script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"api":{"root":"https:\/\/www.4legend.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/contact-form-7/includes/js/index.js,qver=5.5.6.pagespeed.ce.z7QowCgR8M.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>//<![CDATA[
var thickboxL10n={"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"https:\/\/www.4legend.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-includes/js/thickbox/thickbox.js,qver=3.1-20121105.pagespeed.jm.twL_ucAX5s.js' id='thickbox-js'></script>
<script type='text/javascript' id='spu-public-js-extra'>//<![CDATA[
var spuvar={"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.4legend.com\/?spu_action=spu_load","pid":"288809","is_front_page":"","is_category":"","site_url":"https:\/\/www.4legend.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};var spuvar_social={"facebook":"1","twitter":"1"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/popups/public/assets/js/public.js,qver=1.9.3.8.pagespeed.jm.f1g8KQF59R.js' id='spu-public-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>//<![CDATA[
var momAjaxL={"url":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php","nonce":"306381739a","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.4legend.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"288809"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/themes/multinews-2019/js/main.js,qver=1645771356.pagespeed.jm.kIgYZIs_V-.js' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/themes/multinews-2019/js/jquery.nicescroll.min.js?ver=1645771356' id='nice-scroll-js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/themes/multinews-2019/js/plugins.min.js?ver=1645771356' id='plugins-js-js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-includes/js/comment-reply.min.js,qver=5.9.1.pagespeed.jm.1xgk0EPVxV.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le-XbYUAAAAADJC6YrenYpczNV-WJeC_4on4W_i&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>//<![CDATA[
var wpcf7_recaptcha={"sitekey":"6Le-XbYUAAAAADJC6YrenYpczNV-WJeC_4on4W_i","actions":{"homepage":"homepage","contactform":"contactform"}};
//]]></script>
<script type='text/javascript' id='wpcf7-recaptcha-js'>//<![CDATA[
document.addEventListener("DOMContentLoaded",(t=>{var e;wpcf7_recaptcha={...null!==(e=wpcf7_recaptcha)&&void 0!==e?e:{}};const c=wpcf7_recaptcha.sitekey,{homepage:n,contactform:a}=wpcf7_recaptcha.actions,o=t=>{const{action:e,func:n,params:a}=t;grecaptcha.execute(c,{action:e}).then((t=>{const c=new CustomEvent("wpcf7grecaptchaexecuted",{detail:{action:e,token:t}});document.dispatchEvent(c)})).then((()=>{"function"==typeof n&&n(...a)})).catch((t=>console.error(t)))};if(grecaptcha.ready((()=>{o({action:n})})),document.addEventListener("change",(t=>{o({action:a})})),"undefined"!=typeof wpcf7&&"function"==typeof wpcf7.submit){const t=wpcf7.submit;wpcf7.submit=function(e){let c=arguments.length>1&&void 0!==arguments[1]?arguments[1]:{};o({action:a,func:t,params:[e,c]})}}document.addEventListener("wpcf7grecaptchaexecuted",(t=>{const e=document.querySelectorAll('form.wpcf7-form input[name="_wpcf7_recaptcha_response"]');for(let c=0;c<e.length;c++)e[c].setAttribute("value",t.detail.token)}))}));
//]]></script>
<script type='text/javascript' id='an_scripts-js-extra'>//<![CDATA[
var ajax_object={"nonce":"ec0535f177","ajaxurl":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="https://www.4legend.com/wp-content/uploads,_WNxhsyhJWPCR,_fIrxLnhnqDMk.js,qver==2.2.3+plugins,_wp-spamshield,_js,_jscripts-ftr2-min.js.pagespeed.jc.thd7XAkPxC.js"></script><script>eval(mod_pagespeed_3n91d6L0aH);</script>
<script>eval(mod_pagespeed_2yK7aPtPtT);</script>
<script type='text/javascript' id='sharing-js-js-extra'>//<![CDATA[
var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.6' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}document.body.addEventListener('click',function(event){if(!event.target){return;}var el;if(matches(event.target,'a.share-twitter')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode;}if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}document.body.addEventListener('click',function(event){if(!event.target){return;}var el;if(matches(event.target,'a.share-facebook')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode;}if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;}});})();</script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202208.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.6',blog:'112428873',post:'288809',tz:'1',srv:'www.4legend.com'}]);_stq.push(['clickTrackerInit','112428873','288809']);</script>
	<script type="text/javascript">var gaJsHost=(("https:"==document.location.protocol)?"https://ssl.":"http://www.");document.write(unescape("%3Cscript src='"+gaJsHost+"google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">var pageTracker=_gat._getTracker("UA-6350336-1");pageTracker._trackPageview();</script>
    <script type="text/javascript">$(function(){$('.summaryImage').cycle({fx:'scrollUp',delay:-6000,timeout:6000,pager:'#navigation',pagerAnchorBuilder:function(idx,slide){return'#navigation li:eq('+(idx)+') a';}});$('.summaryContent').cycle({fx:'fade',delay:-6000,timeout:6000,pager:'#navigation',pagerAnchorBuilder:function(idx,slide){return'#navigation li:eq('+(idx)+') a';}});$('div.summaryContent').css({opacity:0.80});});</script>
<script type="text/javascript">var _nAdzq=_nAdzq||[];(function(){_nAdzq.push(["setIds","25cb3b2ebf23d5bc"]);_nAdzq.push(["setPk","BAo0ZCUsjbVhPxLd1y_UBF1rLKREyX7WIb7zGpz-H-cVnGWhdjjhuKTT1ATblv5dEhbDNn4KbAHcobVOHoFWkd8"]);_nAdzq.push(["setDomain","notifpush.com"]);_nAdzq.push(["setNativDomain",true]);_nAdzq.push(["setSubscriptionNotif",false]);_nAdzq.push(["setTemplateId","QuantCast1"]);_nAdzq.push(["setEnv"]);var e="https://notifpush.com/scripts/";var t=document.createElement("script");t.type="text/javascript";t.defer=true;t.async=true;t.src=e+"nadz-sdk.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)})();</script>
    </body>
</html>
