<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
    <head>
        <meta charset="UTF-8"/>
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.4legend.com/xmlrpc.php"/>
        <meta property="og:image" content="https://www.4legend.com/wp-content/uploads/2019/12/big-histoire-dkw-1907-1968-800x566.jpg"/>
    <meta property="og:image:width" content="960"/>
    <meta property="og:image:height" content="547"/>


    
    <meta property="og:title" content="Histoire de DKW (1907 à 1968) : une marque de légende dans les gènes d&rsquo;Audi"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Dès 1931, DKW - l’une des quatre marques fondatrices d’Auto Union devenue aujourd&#039;hui Audi - révolutionnait le monde automobile avec sa DKW F1, première traction avant produite en série. DKW était née"/>
    <meta property="og:url" content="https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/"/>
    <meta property="og:site_name" content="4Legend.com - AudiPassion.com - Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures"/>

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="https://www.4legend.com/wp-content/themes/multinews-2019/css/A.print.css.pagespeed.cf.0NoQVSMt1p.css" media="print"/>
    		<link rel="shortcut icon" href="https://www.4legend.com/wp-content/uploads/2015/10/favicon.ico"/>
			<link rel="apple-touch-icon" href="https://www.4legend.com/wp-content/themes/multinews-2019/xapple-touch-icon-precomposed.png.pagespeed.ic.hkRmAGqG-y.png"/>
	<title>Histoire de DKW (1907 à 1968) : une marque de légende dans les gènes d&rsquo;Audi &#8211; 4Legend.com &#8211; AudiPassion.com &#8211; Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures</title>
<script type='text/javascript'>function ctSetCookie(c_name,value,def_value){document.cookie=c_name+'='+escape(value)+'; path=/';}ctSetCookie('ct_checkjs','1694271504','0');</script><link rel="amphtml" href="https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/amp/"/><meta name="generator" content="AMP for WP 0.9.98.16"/><link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//connect.facebook.net'/>
<link rel='dns-prefetch' href='//platform.twitter.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="4Legend.com - AudiPassion.com - Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures &raquo; Flux" href="https://www.4legend.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="4Legend.com - AudiPassion.com - Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures &raquo; Flux des commentaires" href="https://www.4legend.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="4Legend.com - AudiPassion.com - Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures &raquo; Histoire de DKW (1907 à 1968) : une marque de légende dans les gènes d&rsquo;Audi Flux des commentaires" href="https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.4legend.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='annoncesautomobile_style-css' href='https://www.4legend.com/wp-content/plugins/annonces-automobile/A.style.css,qver=5.3.2.pagespeed.cf.cYU7Xcr38s.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://www.4legend.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css,qver=2.1.2.pagespeed.ce.FWVz7FJiFI.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.4legend.com/wp-includes/css/dist/block-library/style.min.css,qver=5.3.2.pagespeed.ce.nu3cUbC0ol.css' type='text/css' media='all'/>
<link rel='stylesheet' id='layerslider-css' href='https://www.4legend.com/wp-content/plugins/LayerSlider/static/css/A.layerslider.css,qver=5.6.5.pagespeed.cf.NWPeX_h8N4.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ls-google-fonts-css' href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<style id='aalb_basics_css-css' media='all'>.aalb-btn{padding:6px 12px;padding-top:6px;padding-right:12px;padding-bottom:6px;padding-left:12px;margin-bottom:0;font-size:14px;font-weight:normal;line-height:1.42857;text-align:center;white-space:nowrap;vertical-align:middle;cursor:pointer;-moz-user-select:none;background-image:none;border:1px solid transparent;border-top-width:1px;border-right-width:1px;border-bottom-width:1px;border-left-width:1px;border-top-style:solid;border-right-style:solid;border-bottom-style:solid;border-left-style:solid;border-top-color:transparent;border-right-color:transparent;border-bottom-color:transparent;border-left-color:transparent;-moz-border-top-color:none;-moz-border-right-color:none;-moz-border-bottom-color:none;-moz-border-left-color:none;border-image-source:none;border-image-slice:100% 100% 100% 100%;border-image-width:1 1 1 1;border-image-outset:0 0 0 0;border-image-repeat:stretch stretch;border-radius:4px;border-top-left-radius:4px;border-top-right-radius:4px;border-bottom-right-radius:4px;border-bottom-left-radius:4px}.aalb-btn-primary{box-shadow:0 1px 0 rgba(255,255,255,.4) inset;background:transparent linear-gradient(to bottom,#f7dfa5,#f0c14b) repeat scroll 0% 0%;background-color:transparent;background-image:linear-gradient(to bottom,#f7dfa5,#f0c14b);background-repeat:repeat;background-attachment:scroll;background-position:0% 0%;background-clip:border-box;background-origin:padding-box;background-size:auto auto;border-color:#a88734 #9c7e31 #846a29;border-top-color:#a88734;border-right-color:#9c7e31;border-bottom-color:#846a29;border-left-color:#9c7e31;color:#111}.pull-right{float:right}.pull-left{float:left}.aalb-preview-message{color:red;font-weight:bold;margin-top:10px}.aalb-bold{font-weight:bold}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}</style>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.4legend.com/wp-content/plugins/revslider/public/assets/css/A.settings.css,qver=5.4.8.3.pagespeed.cf.fFUQiokiZT.css' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all .2s ease-out;-moz-transition:all .2s ease-out;-o-transition:all .2s ease-out;-ms-transition:all .2s ease-out}.tp-caption a:hover{color:#ffa902}</style>
<link rel='stylesheet' id='wpgeo-mn-style-css' href='https://www.4legend.com/wp-content/plugins/geodirectory-multinews/css/A.geo.css,qver=all.pagespeed.cf.nvBGJTdcjk.css' type='text/css' media='all'/>
<link rel='stylesheet' id='spu-public-css-css' href='https://www.4legend.com/wp-content/plugins/popups/public/assets/css/A.public.css,qver=1.9.3.6.pagespeed.cf.nYTwXIjnGp.css' type='text/css' media='all'/>
<style id='multinews-style-css' media='all'></style>
<link rel='stylesheet' id='main-css' href='https://www.4legend.com/wp-content/themes/multinews-2019/css/A.main.css,qver=1576947319.pagespeed.cf.JotwVL2NYN.css' type='text/css' media='all'/>
<link rel='stylesheet' id='plugins-css' href='https://www.4legend.com/wp-content/themes/multinews-2019/css/A.plugins.css,qver=1576947319.pagespeed.cf.GgFLF3x6CB.css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='https://www.4legend.com/wp-content/themes/multinews-2019/css/A.media.css,qver=1576947319.pagespeed.cf.n3jfW_w6d7.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://www.4legend.com/wp-includes/css/A.dashicons.min.css,qver=5.3.2.pagespeed.cf.Zfe6btZDbd.css' type='text/css' media='all'/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.4legend.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='mc4wp-form-basic-css' href='https://www.4legend.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css,qver=4.7.4.pagespeed.ce.FjImdSXFiz.css' type='text/css' media='all'/>
<link rel='stylesheet' id='an_style-css' href='https://www.4legend.com/wp-content/uploads/WNxhsyhJWPCR/A.EkSnGzlTNBcE.css,qver=2.2.3.pagespeed.cf.r7j-IjXzRA.css' type='text/css' media='all'/>
<style id='an_style-inline-css' type='text/css'>.mnphQDFNqdUK-bg{display:none;position:fixed;z-index:100;top:0;left:0;width:100%;height:100%;background:#000;background:rgba(0,0,0,.75)}.mnphQDFNqdUK{visibility:hidden;position:fixed;z-index:101;top:100px;right:0;left:0;max-width:640px;margin-right:auto;margin-left:auto;background:#fff;-webkit-box-shadow:0 3px 5px 2px rgba(0,0,0,.25);box-shadow:0 3px 5px 2px rgba(0,0,0,.25);font-family:Arial,Helvetica,sans-serif}.mnphQDFNqdUK-default,.mnphQDFNqdUK-ok{padding:30px 30px 15px}.mnphQDFNqdUK-image{overflow:hidden;position:relative;width:100%}.mnphQDFNqdUK-image .mnphQDFNqdUK-left{position:absolute;top:0;left:0;width:50%;height:100%}.mnphQDFNqdUK-image .mnphQDFNqdUK-right{float:right;width:50%;padding:30px}.mnphQDFNqdUK.small{width:200px;margin-left:-140px}.mnphQDFNqdUK.medium{width:400px;margin-left:-240px}.mnphQDFNqdUK.large{width:600px;margin-left:-340px}.mnphQDFNqdUK.xlarge{width:800px;margin-left:-440px}.close-mnphQDFNqdUK{display:inline-block;position:absolute;top:15px;right:15px;width:30px;height:30px;color:#bbb;font-size:32px;font-weight:700;line-height:30px;text-align:center;cursor:pointer;-webkit-transition:.3s;transition:.3s}.close-mnphQDFNqdUK:hover{color:#252b37}.mnphQDFNqdUK h1{margin-bottom:15px;padding:0 30px;color:#252b37;font-size:28px;line-height:1.25;text-align:center}.mnphQDFNqdUK-right h1{padding:0 30px 0 0;text-align:left}.mnphQDFNqdUK p{margin-bottom:15px;color:#333745;font-size:14px}.mnphQDFNqdUK p a{color:#ff6160}.mnphQDFNqdUK-right .close-modal,.mnphQDFNqdUK-footer .close-modal{padding:15px!important;border-radius:0!important;background-color:#ff6160;font-size:14px;letter-spacing:2px!important;-webkit-transition:.3s;transition:.3s}.mnphQDFNqdUK-right .close-modal:hover,.mnphQDFNqdUK-footer .close-modal:hover{background-color:#252b37!important}.mnphQDFNqdUK-footer .grey-button-modal{margin-right:15px;background-color:#a5a5a5}.mnphQDFNqdUK-footer{display:block;padding:15px 30px;background-color:#eff4f7;text-align:right}@media only screen and (max-width:640px){.mnphQDFNqdUK{right:5%;left:5%;max-width:90%}.mnphQDFNqdUK-default{padding:20px}.mnphQDFNqdUK-image .mnphQDFNqdUK-left{width:100%;height:250px}.mnphQDFNqdUK-image .mnphQDFNqdUK-right{float:left;width:100%;margin-top:250px;padding:20px}.mnphQDFNqdUK h1{margin-bottom:10px;font-size:20px}.mnphQDFNqdUK-right h1{padding:0}.mnphQDFNqdUK p{margin-bottom:10px}.close-mnphQDFNqdUK{color:#fcfcfc;background-color:#252b37}.close-mnphQDFNqdUK:hover{color:#252b37;background-color:#fcfcfc}.mnphQDFNqdUK-footer{padding:15px 20px}}@media only screen and (max-width:480px){.mnphQDFNqdUK-image .mnphQDFNqdUK-left{height:200px}.mnphQDFNqdUK-image .mnphQDFNqdUK-right{margin-top:200px}.mnphQDFNqdUK-footer{text-align:center}.mnphQDFNqdUK-footer .close-modal{width:80%;margin:5px 10%}}</style>
<link rel='stylesheet' id='redux-google-fonts-mom_options-css' href='https://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700%2C400italic%2C700italic&#038;ver=1575725719' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='https://www.4legend.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,qver=1.pagespeed.ce.DVYEhRubeo.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.4legend.com/wp-content/plugins/jetpack/css/A.jetpack.css,qver=7.9.1.pagespeed.cf.KTkZOzpim0.css' type='text/css' media='all'/>
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/miodUaoSwX05PyjOM-9wNMx0fGyO1zpxKVwmdz8F-Ynpp2GewZBMVZ2yP1wQoVSCqu82pS7crYbry5UX1RK6aPSxCKBBtWcLkc0pGysqritMul2cegxv0MJCTda2EUZCZgbBp5d8g",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script><script type='text/javascript' src='https://www.4legend.com/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script src="https://www.4legend.com/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_LayerSlider,_static,_js,_greensock.js,qver==1.11.8.pagespeed.jc.4cCmBDR2Z7.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_aD6qX0Nl2P);</script>
<script type='text/javascript'>//<![CDATA[
var LS_Meta={"v":"5.6.5"};
//]]></script>
<script src="https://www.4legend.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js,qver==5.6.5+layerslider.transitions.js,qver==5.6.5.pagespeed.jc.PHuhy-xddk.js"></script><script>eval(mod_pagespeed_HQjwjsJatx);</script>
<script>eval(mod_pagespeed_52ZYa10pX1);</script>
<script type='text/javascript'>//<![CDATA[
var ctPublic={"_ajax_nonce":"9f5a0f671c","_ajax_url":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js,qver=5.130.pagespeed.jm.7FnlYnHLsV.js'></script>
<script type='text/javascript'>//<![CDATA[
var ctNocache={"ajaxurl":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.4legend.com\/"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js,qver=5.130.pagespeed.jm.EaRfXagAhK.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js,qver=5.4.8.3.pagespeed.jm.2BIlm-w4Ka.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js,qver=5.4.8.3.pagespeed.jm.ff28RLUvFs.js'></script>
<script type='text/javascript' src='//connect.facebook.net/fr_FR/sdk.js#xfbml=1&#038;version=v2.3'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.9.3.6'></script>
<link rel='https://api.w.org/' href='https://www.4legend.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.4legend.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.4legend.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://www.4legend.com/?p=215609'/>
<link rel="alternate" type="application/json+oembed" href="https://www.4legend.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.4legend.com%2F2019%2Fhistoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.4legend.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.4legend.com%2F2019%2Fhistoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi%2F&#038;format=xml"/>
<link rel="canonical" href="https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/"/>
	<script type="text/javascript">jQuery(document).ready(function($){if($(".geodir_full_page").length){if($.trim($('.geodir_full_page').html())===''){$('.geodir_full_page').css({'display':'none'});}}});</script>
<style type='text/css'>img#wpstats{display:none}</style>	<!--[if lt IE 9]>
	<script src="https://www.4legend.com/wp-content/themes/multinews-2019/framework/helpers/js/html5.js"></script>
	<script src="https://www.4legend.com/wp-content/themes/multinews-2019/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Histoire de DKW (1907 à 1968) : une marque de légende dans les gènes d&rsquo;Audi"/>
<meta property="og:url" content="https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/"/>
<meta property="og:description" content="Dès 1931, DKW &#8211; l’une des quatre marques fondatrices d’Auto Union devenue aujourd&rsquo;hui Audi &#8211; révolutionnait le monde automobile avec sa DKW F1, première traction avant produite en…"/>
<meta property="article:published_time" content="2019-12-27T16:20:23+00:00"/>
<meta property="article:modified_time" content="2019-12-27T16:20:44+00:00"/>
<meta property="og:site_name" content="4Legend.com - AudiPassion.com - Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures"/>
<meta property="og:image" content="https://www.4legend.com/wp-content/uploads/2019/12/big-histoire-dkw-1907-1968.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="849"/>
<meta property="og:locale" content="fr_FR"/>
<meta name="twitter:creator" content="@4Legend_com"/>
<meta name="twitter:site" content="@4Legend"/>
<meta name="twitter:text:title" content="Histoire de DKW (1907 à 1968) : une marque de légende dans les gènes d&rsquo;Audi"/>
<meta name="twitter:image" content="https://www.4legend.com/wp-content/uploads/2019/12/big-histoire-dkw-1907-1968.jpg?w=640"/>
<meta name="twitter:card" content="summary_large_image"/>

<!-- End Jetpack Open Graph Tags -->
<meta name="msvalidate.01" content="C652762D7E66DC29DC4003E030171C80"/>
<meta name="yandex-verification" content="4ddb9c22d008d084"/>
<script>window.__cmpConfig={"publisherName":"4Legend","publisherPolicy":"https://www.4legend.com/cookies","displayMode":"banner","publisherLogo":"https://www.4legend.com/wp-content/uploads/2015/10/xlogo-4l-ligne-400.png.pagespeed.ic.P-sfqnSFsR.webp","toolbar":{"active":false},"browseWrapConsent":true,"theme":{"lightMobileUI":true,"backgroundColor":"#FFFFFF","primaryColor":"#ed1c24","primaryTextColor":"#FFFFFF","textColor":"#333333","textLightColor":"#999999","borderColor":"#000000"},"google":{"personalizedAds":true}};</script>
<script type="text/javascript">(function(){var service="GS.d";var config={cmp:1,pa:"22555",u:document.location.href,r:document.referrer,si:"1",s:"",k:"",cr_category:"",cr_make:"",cr_model:"",cr_transmission:"",cr_fuel:"",cr_year:"",hd_m:"",hd_s256:"",rand:(new Date()).getTime()};var configParams=[];for(var v in config){configParams.push(v+'='+encodeURIComponent(config[v]));}var sddanJS=document.createElement('script');sddanJS.async=true;sddanJS.type="text/javascript";sddanJS.src='https://js.sddan.com/'+service+'?'+configParams.join('&');document.getElementsByTagName('head')[0].appendChild(sddanJS);})();</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-4494008163731694",enable_page_level_ads:true});</script>

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-68658610-1','auto',{'useAmpClientId':true});ga('send','pageview');</script>
<!-- END ExactMetrics Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){try{e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if(c)jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})}catch(d){console.log("Failure at Presize of Slider:"+d)}};</script>
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
        <body class="post-template-default single single-post postid-215609 single-format-standard desktop wpgeo-mn right-sidebar one_side_bar_layout singular responsive_enabled automatic_weather smooth_scroll_enable post-page-layout1 wp_gallery_lightbox_on post_views_with_ajax multinews-2.6.5 mom-body wpb-js-composer js-comp-ver-6.0.3 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">

        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>27 décembre 2019</p>
</div>

                <ul id="menu-menu-haut-gauche" class="top-menu"><li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.4legend.com/equipe/"><i class="icon_only enotype-icon-users"></i><span class="icon_only_label">Equipe</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.4legend.com/contact/"><i class="momizat-icon-pencil"></i>Contact<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.4legend.com/infos-site/"><i class="enotype-icon-info"></i>Infos site<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-7298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.4legend.com/publicites/">Publicités<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://www.s3-passion.com">S3-Passion.com<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/divers/">Divers<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-74536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/musees/">Musées<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-152546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/anecdotes/">Anecdotes<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-154223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/miniatures/">Miniatures<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/4legend.fr" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/4legend_com" target="_blank"></a></li>
        <li class="youtube"><a href="http://www.youtube.com/user/audipassions" target="_blank"></a></li>
        <li class="rss"><a href="https://www.4legend.com/feed/" target="_blank"></a></li>    
    <li data-bghover="#dd9933"><a class="vector_icon" rel="enotype-icon-instagram" href="https://www.instagram.com/4legend_com" target="_blank"><i class="enotype-icon-instagram"></i></a></li><li data-bghover="#1e73be"><a class="vector_icon" rel="enotype-icon-linkedin" href="https://www.linkedin.com/company/26571049" target="_blank"><i class="enotype-icon-linkedin"></i></a></li>    	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://www.4legend.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://www.4legend.com/wp-content/themes/multinews-2019/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png" width="400" height="100" alt="4Legend.com &#8211; AudiPassion.com &#8211; Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures"/> 
                 
        <a href="https://www.4legend.com" itemprop="url" title="4Legend.com &#8211; AudiPassion.com &#8211; Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures">
                		<img itemprop="logo" src="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png" alt="4Legend.com &#8211; AudiPassion.com &#8211; Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png" alt="4Legend.com &#8211; AudiPassion.com &#8211; Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures"/>
        				        </a>
         

        <meta itemprop="name" content="4Legend.com &#8211; AudiPassion.com &#8211; Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures">
    </div>
                
    <div class="header-banner">
				<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-menu-central" class="main-menu main-default-menu"><li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a title="Page d&rsquo;accueil" href="/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Audi<span class="menu_bl" style="background:#dd3333;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/audi/corporate/">Corporate</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/modeles-audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Modèles Audi</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/audi-sport/">Audi Motorsport</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/concept-cars-audi/">Concept cars Audi</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/">Patrimoine Audi</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/auto-union/">Auto Union</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/horch/">Horch</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/dkw/">DKW</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/wanderer/">Wanderer</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/nsu/">NSU</a></li>
	<li id="menu-item-51044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/topic/179227-catalogue-des-produits-rta-audi-ou-dautres-marques/"><i class="momizat-icon-book"></i>Manuels RTA</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-142' data-id='11' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-142'><li><figure><a href='https://www.4legend.com/2019/audi-teste-en-production-des-exosquelettes-pour-les-taches-en-hauteur/' title='Audi teste en production des exosquelettes pour les tâches en hauteur'><img src='https://www.4legend.com/wp-content/uploads/2019/12/xbig-test-exosquelettes-production-audi-112x75.jpg.pagespeed.ic.67uDM8VZnc.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2019/audi-teste-en-production-des-exosquelettes-pour-les-taches-en-hauteur/' title='Audi teste en production des exosquelettes pour les tâches en hauteur'> Audi teste en production des exosquelettes pour les tâches en hauteur</a></h2></li><li><figure><a href='https://www.4legend.com/2019/reunion-du-personnel-chez-audi-presentation-des-bases-des-dix-prochaines-annees/' title='Réunion du personnel chez Audi : présentation des bases des dix prochaines années'><img src='https://www.4legend.com/wp-content/uploads/2019/12/xbig-audi-zukunft-112x75.jpg.pagespeed.ic.4QoVt16Tjo.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2019/reunion-du-personnel-chez-audi-presentation-des-bases-des-dix-prochaines-annees/' title='Réunion du personnel chez Audi : présentation des bases des dix prochaines années'> Réunion du personnel chez Audi : présentation des bases des dix prochaines années</a></h2></li><li><figure><a href='https://www.4legend.com/2019/marche-de-noel-audi-a-ingolstadt-une-edition-2019-incluant-une-patinoire/' title='Marché de Noël Audi à Ingolstadt &#8211; Une édition 2019 incluant une patinoire'><img src='https://www.4legend.com/wp-content/uploads/2019/12/112x75xbig-marche-noel-social-audi-2019.jpg.pagespeed.ic.9CqvWoiYo1.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2019/marche-de-noel-audi-a-ingolstadt-une-edition-2019-incluant-une-patinoire/' title='Marché de Noël Audi à Ingolstadt &#8211; Une édition 2019 incluant une patinoire'> Marché de Noël Audi à Ingolstadt &#8211; Une édition 2019 incluant une patinoire</a></h2></li></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-227' data-id='53' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-227'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-146' data-id='5' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-146'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-202' data-id='51' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-202'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-201' data-id='50' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-201'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-196' data-id='46' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-196'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-198' data-id='45' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-198'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-197' data-id='47' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-197'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-200' data-id='48' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-200'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-199' data-id='49' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-199'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-51044' data-id='51044' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-51044'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/porsche/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-porsche.png)"></i>Porsche<span class="menu_bl" style="background:#eac002;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/modeles-porsche/">Modèles Porsche</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/porsche-motorsport/">Porsche Motorsport</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/concept-cars-porsche/">Concept cars Porsche</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-229' data-id='54' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-229'><li><figure><a href='https://www.4legend.com/2019/baja-porsche-911-une-voiture-de-rallye-en-serie-limitee/' title='Baja Porsche 911 &#8211; Une voiture de rallye en série limitée'><img src='https://www.4legend.com/wp-content/uploads/2019/12/xbig-baja-porsche-911-russel-built-fabrication-112x75.jpg.pagespeed.ic.5DIjNr1q7s.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2019/baja-porsche-911-une-voiture-de-rallye-en-serie-limitee/' title='Baja Porsche 911 &#8211; Une voiture de rallye en série limitée'> Baja Porsche 911 &#8211; Une voiture de rallye en série limitée</a></h2></li><li><figure><a href='https://www.4legend.com/2019/porsche-cayenne-turbo-s-e-hybrid-coupe-par-porsche-exclusive-manufaktur/' title='Porsche Cayenne Turbo S E-Hybrid Coupé par Porsche Exclusive Manufaktur'><img src='https://www.4legend.com/wp-content/uploads/2019/12/xbig-porsche-cayenne-turbo-se-hybrid-coupe-gris-quarzite-porsche-exclusive-manufaktur-112x75.jpg.pagespeed.ic.OuOxRDVHx-.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2019/porsche-cayenne-turbo-s-e-hybrid-coupe-par-porsche-exclusive-manufaktur/' title='Porsche Cayenne Turbo S E-Hybrid Coupé par Porsche Exclusive Manufaktur'> Porsche Cayenne Turbo S E-Hybrid Coupé par Porsche Exclusive Manufaktur</a></h2></li><li><figure><a href='https://www.4legend.com/2019/une-seconde-porsche-carrera-gtz-zagato-pour-kris-singh/' title='Une seconde Porsche Carrera GTZ Zagato pour Kris Singh'><img src='https://www.4legend.com/wp-content/uploads/2019/12/xbig-porsche-carrera-gtz-zagato-2019-112x75.jpg.pagespeed.ic.lxrleQPUjJ.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2019/une-seconde-porsche-carrera-gtz-zagato-pour-kris-singh/' title='Une seconde Porsche Carrera GTZ Zagato pour Kris Singh'> Une seconde Porsche Carrera GTZ Zagato pour Kris Singh</a></h2></li></ul><a style='background:#eac002' href='https://www.4legend.com/category/porsche/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-230' data-id='59' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-230'></ul><a style='background:#eac002' href='https://www.4legend.com/category/porsche/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-228' data-id='52' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-228'></ul><a style='background:#eac002' href='https://www.4legend.com/category/porsche/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/lamborghini/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-lamborghini.png)"></i>Lamborghini<span class="menu_bl" style="background:#47bc27;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/modeles-lamborghini/">Modèles Lamborghini</a></li>
	<li id="menu-item-4603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/lamborghini-squadra-corse/">Lamborghini Squadra Corse</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/concept-cars-lamborghini/">Concept cars Lamborghini</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-232' data-id='55' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-232'><li><figure><a href='https://www.4legend.com/2019/la-honte-dun-proprietaire-dune-lamborghini-aventador-a-londres-poussee-par-des-policieres/' title='La honte d&rsquo;un propriétaire d&rsquo;une Lamborghini Aventador à Londres poussée par des policières'><img src='https://www.4legend.com/wp-content/uploads/2019/12/xbig-policieres-poussant-lamborghini-aventador-londres-112x75.jpg.pagespeed.ic.3Gl54Du3sj.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2019/la-honte-dun-proprietaire-dune-lamborghini-aventador-a-londres-poussee-par-des-policieres/' title='La honte d&rsquo;un propriétaire d&rsquo;une Lamborghini Aventador à Londres poussée par des policières'> La honte d&rsquo;un propriétaire d&rsquo;une Lamborghini Aventador à Londres poussée par des policières</a></h2></li><li><figure><a href='https://www.4legend.com/2019/un-beau-cadeau-de-noel-de-lamborghini-a-un-enfant-americain/' title='Un beau cadeau de Noël de Lamborghini à un enfant américain'><img src='https://www.4legend.com/wp-content/uploads/2019/12/xbig-video-noel-2019-lamborghini-aventador-sv-112x75.jpg.pagespeed.ic.RvyiDQyxfM.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2019/un-beau-cadeau-de-noel-de-lamborghini-a-un-enfant-americain/' title='Un beau cadeau de Noël de Lamborghini à un enfant américain'> Un beau cadeau de Noël de Lamborghini à un enfant américain</a></h2></li><li><figure><a href='https://www.4legend.com/2019/lamborghini-murcielago-lp-670-4-superveloce-de-2009-produite-a-186-exemplaires/' title='Lamborghini Murciélago LP 670-4 SuperVeloce de 2009 &#8211; Produite à 186 exemplaires'><img src='https://www.4legend.com/wp-content/uploads/2019/12/xbig-lamborghini-murcielago-sv-2009-112x75.jpg.pagespeed.ic.1w5SG8La40.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2019/lamborghini-murcielago-lp-670-4-superveloce-de-2009-produite-a-186-exemplaires/' title='Lamborghini Murciélago LP 670-4 SuperVeloce de 2009 &#8211; Produite à 186 exemplaires'> Lamborghini Murciélago LP 670-4 SuperVeloce de 2009 &#8211; Produite à 186 exemplaires</a></h2></li></ul><a style='background:#47bc27' href='https://www.4legend.com/category/lamborghini/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-4603' data-id='326' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-4603'></ul><a style='background:#47bc27' href='https://www.4legend.com/category/lamborghini/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-231' data-id='56' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-231'></ul><a style='background:#47bc27' href='https://www.4legend.com/category/lamborghini/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/bugatti/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-bugatti.png)"></i>Bugatti<span class="menu_bl" style="background:#2651ef;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/modeles-bugatti/">Modèles Bugatti</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/concept-cars-bugatti/">Concept cars Bugatti</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-234' data-id='58' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-234'><li><figure><a href='https://www.4legend.com/2019/achim-anscheidt-explique-la-particularite-de-la-philosophie-de-conception-bugatti/' title='Achim Anscheidt explique la particularité de la philosophie de conception Bugatti'><img src='https://www.4legend.com/wp-content/uploads/2019/12/xbig-design-modeles-bugatti-achim-anscheidt-112x75.jpg.pagespeed.ic.urfOoTbZLg.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2019/achim-anscheidt-explique-la-particularite-de-la-philosophie-de-conception-bugatti/' title='Achim Anscheidt explique la particularité de la philosophie de conception Bugatti'> Achim Anscheidt explique la particularité de la philosophie de conception Bugatti</a></h2></li><li><figure><a href='https://www.4legend.com/2019/bugatti-remporte-trois-prix-dans-des-revues-automobiles-internationales/' title='Bugatti remporte trois prix dans des revues automobiles internationales'><img src='https://www.4legend.com/wp-content/uploads/2019/12/xbig-recompenses-modeles-bugatti-2019-112x75.jpg.pagespeed.ic.fLimVrqKmj.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2019/bugatti-remporte-trois-prix-dans-des-revues-automobiles-internationales/' title='Bugatti remporte trois prix dans des revues automobiles internationales'> Bugatti remporte trois prix dans des revues automobiles internationales</a></h2></li><li><figure><a href='https://www.4legend.com/2019/bugatti-veyron-grand-sport-lor-blanc-de-2011-un-modele-unique-avec-de-la-porcelaine/' title='Bugatti Veyron Grand Sport «L&rsquo;Or Blanc» de 2011 &#8211; Un modèle unique avec de la porcelaine'><img src='https://www.4legend.com/wp-content/uploads/2019/12/xbig-bugatti-veyron-grand-sport-l-or-blanc-2011-112x75.jpg.pagespeed.ic.HEuiyGQRl1.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2019/bugatti-veyron-grand-sport-lor-blanc-de-2011-un-modele-unique-avec-de-la-porcelaine/' title='Bugatti Veyron Grand Sport «L&rsquo;Or Blanc» de 2011 &#8211; Un modèle unique avec de la porcelaine'> Bugatti Veyron Grand Sport «L&rsquo;Or Blanc» de 2011 &#8211; Un modèle unique avec de la porcelaine</a></h2></li></ul><a style='background:#2651ef' href='https://www.4legend.com/category/bugatti/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-233' data-id='57' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-233'></ul><a style='background:#2651ef' href='https://www.4legend.com/category/bugatti/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/pneus/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/pneu.png)"></i>Pneus<span class="menu_bl" style="background:#000000;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/news-pneus/">News pneus</a></li>
	<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/tests-pneus/">Tests des pneumatiques</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-273' data-id='75' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-273'><li><figure><a href='https://www.4legend.com/2019/wtcr-goodyear-devient-le-fournisseur-officiel-de-pneus/' title='WTCR &#8211; Goodyear devient le fournisseur officiel de pneus'><img src='https://www.4legend.com/wp-content/uploads/2019/12/xbig-officialisation-pneus-goodyear-fia-wtcr-2020-2022-112x75.jpg.pagespeed.ic.Djd9C2X5RN.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2019/wtcr-goodyear-devient-le-fournisseur-officiel-de-pneus/' title='WTCR &#8211; Goodyear devient le fournisseur officiel de pneus'> WTCR &#8211; Goodyear devient le fournisseur officiel de pneus</a></h2></li><li><figure><a href='https://www.4legend.com/2019/nokian-tyres-premier-fabricant-de-pneus-a-proposer-des-housses-de-pneus-partiellement-composees-en-biomateriaux/' title='Nokian Tyres : premier fabricant de pneus à proposer des housses de pneus partiellement composées en biomatériaux'><img src='https://www.4legend.com/wp-content/uploads/2019/12/xbig-housse-pneu-nokian-biomateriaux-112x75.jpg.pagespeed.ic.2hYJ5hdIJp.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2019/nokian-tyres-premier-fabricant-de-pneus-a-proposer-des-housses-de-pneus-partiellement-composees-en-biomateriaux/' title='Nokian Tyres : premier fabricant de pneus à proposer des housses de pneus partiellement composées en biomatériaux'> Nokian Tyres : premier fabricant de pneus à proposer des housses de pneus partiellement composées en biomatériaux</a></h2></li><li><figure><a href='https://www.4legend.com/2019/des-pneus-hankook-en-1ere-monte-sur-laudi-sq8-tdi/' title='Des pneus Hankook en 1ère monte sur l&rsquo;Audi SQ8 TDI'><img src='https://www.4legend.com/wp-content/uploads/2019/12/xbig-pneus-hankook-1ere-monte-audi-sq8-tdi-112x75.jpg.pagespeed.ic.4mHAKEWzDO.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2019/des-pneus-hankook-en-1ere-monte-sur-laudi-sq8-tdi/' title='Des pneus Hankook en 1ère monte sur l&rsquo;Audi SQ8 TDI'> Des pneus Hankook en 1ère monte sur l&rsquo;Audi SQ8 TDI</a></h2></li></ul><a style='background:#000000' href='https://www.4legend.com/category/pneus/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-274' data-id='74' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-274'></ul><a style='background:#000000' href='https://www.4legend.com/category/pneus/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/essais/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/volant.png)"></i>Essais<span class="menu_bl" style="background:#874300;"></span></a></li>
<li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a target="_blank" href="http://forums.audipassion.com"><i class="momizat-icon-bubbles"></i>Forums<span class="menu_bl" style="background:#0f995b;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-50481" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/">Forums Audi</a></li>
	<li id="menu-item-50480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/forum/93-porsche/">Forums Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/salons/"><i class="fa-icon-flag"></i>Salons<span class="menu_bl" style="background:#a0a0a0;"></span></a></li>
<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/livres/"><i class="enotype-icon-book"></i>Livres<span class="menu_bl" style="background:#c11fa1;"></span></a></li>
<li id="menu-item-161982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/annonces/"><i class="fa-icon-car"></i>Annonces<span class="menu_bl" style="background:#dd9933;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-163379" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="https://www.4legend.com/depot-annonce-auto/">Dépot d&rsquo;une annonce automobile</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-menu-central-1" class="device-menu"><li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a title="Page d&rsquo;accueil" href="/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Audi<span class="menu_bl" style="background:#dd3333;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/audi/corporate/">Corporate</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/modeles-audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Modèles Audi</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/audi-sport/">Audi Motorsport</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/concept-cars-audi/">Concept cars Audi</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/">Patrimoine Audi</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/auto-union/">Auto Union</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/horch/">Horch</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/dkw/">DKW</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/wanderer/">Wanderer</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/nsu/">NSU</a></li>
	<li id="menu-item-51044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/topic/179227-catalogue-des-produits-rta-audi-ou-dautres-marques/"><i class="momizat-icon-book"></i>Manuels RTA</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/porsche/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-porsche.png)"></i>Porsche<span class="menu_bl" style="background:#eac002;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/modeles-porsche/">Modèles Porsche</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/porsche-motorsport/">Porsche Motorsport</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/concept-cars-porsche/">Concept cars Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/lamborghini/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-lamborghini.png)"></i>Lamborghini<span class="menu_bl" style="background:#47bc27;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/modeles-lamborghini/">Modèles Lamborghini</a></li>
	<li id="menu-item-4603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/lamborghini-squadra-corse/">Lamborghini Squadra Corse</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/concept-cars-lamborghini/">Concept cars Lamborghini</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/bugatti/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-bugatti.png)"></i>Bugatti<span class="menu_bl" style="background:#2651ef;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/modeles-bugatti/">Modèles Bugatti</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/concept-cars-bugatti/">Concept cars Bugatti</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/pneus/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/pneu.png)"></i>Pneus<span class="menu_bl" style="background:#000000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/news-pneus/">News pneus</a></li>
	<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/tests-pneus/">Tests des pneumatiques</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/essais/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/volant.png)"></i>Essais<span class="menu_bl" style="background:#874300;"></span></a></li>
<li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a target="_blank" href="http://forums.audipassion.com"><i class="momizat-icon-bubbles"></i>Forums<span class="menu_bl" style="background:#0f995b;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-50481" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/">Forums Audi</a></li>
	<li id="menu-item-50480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/forum/93-porsche/">Forums Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/salons/"><i class="fa-icon-flag"></i>Salons<span class="menu_bl" style="background:#a0a0a0;"></span></a></li>
<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/livres/"><i class="enotype-icon-book"></i>Livres<span class="menu_bl" style="background:#c11fa1;"></span></a></li>
<li id="menu-item-161982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/annonces/"><i class="fa-icon-car"></i>Annonces<span class="menu_bl" style="background:#dd9933;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-163379" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="https://www.4legend.com/depot-annonce-auto/">Dépot d&rsquo;une annonce automobile</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Dernières NEWS</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/" rel="bookmark">Histoire de DKW (1907 à 1968) : une marque de légende dans les gènes d&rsquo;Audi</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2019/top-5-des-decorations-colorees-des-porsche-917/" rel="bookmark">Top 5 des décorations colorées des Porsche 917</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2019/lamborghini-countach-qvx-de-1985-fabriquee-a-1-exemplaire-pour-le-groupe-c/" rel="bookmark">Lamborghini Countach QVX de 1985 &#8211; Fabriquée à 1 exemplaire pour le Groupe C</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2019/la-honte-dun-proprietaire-dune-lamborghini-aventador-a-londres-poussee-par-des-policieres/" rel="bookmark">La honte d&rsquo;un propriétaire d&rsquo;une Lamborghini Aventador à Londres poussée par des policières</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2019/technologie-audi-eclairage-au-xenon/" rel="bookmark">Technologie Audi : éclairage au xénon</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2019/wtcr-goodyear-devient-le-fournisseur-officiel-de-pneus/" rel="bookmark">WTCR &#8211; Goodyear devient le fournisseur officiel de pneus</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2019/un-beau-cadeau-de-noel-de-lamborghini-a-un-enfant-americain/" rel="bookmark">Un beau cadeau de Noël de Lamborghini à un enfant américain</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2019/lamborghini-murcielago-lp-670-4-superveloce-de-2009-produite-a-186-exemplaires/" rel="bookmark">Lamborghini Murciélago LP 670-4 SuperVeloce de 2009 &#8211; Produite à 186 exemplaires</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2019/miniature-14-du-moteur-w16-de-la-bugatti-chiron-par-amalgam-collection/" rel="bookmark">Miniature 1:4 du moteur W16 de la Bugatti Chiron par Amalgam Collection</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2019/audi-a2-1-2-tdi-une-voiture-consommant-30-l-100-km/" rel="bookmark">Audi A2 1.2 TDI : une voiture consommant 3,0 l/100 km</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
        <ul id="menu-menu-breaking-bar" class="br-right"><li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.4legend.com/meteo/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">Météo</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.4legend.com/magazine/"><i class="icon_only steady-icon-book2"></i><span class="icon_only_label">Magazine</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="http://www.4legend.com/galerie-photos"><i class="icon_only momizat-icon-camera"></i><span class="icon_only_label">Galerie Photos</span><span class="menu_bl" style="background:;"></span></a></li>
</ul>            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
             <div class="unav_banner" data-timeout="">
 <div class="inner">
   		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
             


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.4legend.com/wp-content/uploads/2019/12/big-histoire-dkw-1907-1968-300x212.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="100">
    </div>
        <meta itemprop="name" content="4Legend.com &#8211; AudiPassion.com &#8211; Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures">
  </div>
  <meta itemprop="datePublished" content="2019-12-27T17:20:23+01:00"/>
  <meta itemprop="dateModified" content="2019-12-27T17:20:44+01:00"/>

								<img src="https://www.4legend.com/wp-content/uploads/2019/12/xbig-histoire-dkw-1907-1968-150x150.jpg.pagespeed.ic.KWwq_ieH52.jpg" class="hide" alt="Histoire de DKW (1907 à 1968) : une marque de légende dans les gènes d&rsquo;Audi">
				<div class="post-layout1" style="background:url(https://www.4legend.com/wp-content/uploads/2019/12/xbig-histoire-dkw-1907-1968.jpg.pagespeed.ic.wTSJAbyVWp.jpg) no-repeat center"><div class="pl2-shadow"></div></div>
				                <div class="main-container"><!--container-->

                                                                                <div class="post-crumbs entry-crumbs">
							<div class="crumb-icon"><i class="img_icon" style="background-image:url(http://www.audipassion.com/wp-content/uploads/2014/09/logo-audi.png)"></i></div>                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.4legend.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.4legend.com/category/audi/" title="Audi" rel="v:url" property="v:title">Audi</a></div>                    </div>
                                        
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-215609" class="post-215609 post type-post status-publish format-standard has-post-thumbnail category-audi category-auto-union category-dkw category-patrimoine-audi tag-audi tag-auto-union tag-dkw" data-id="215609">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">Histoire de DKW (1907 à 1968) : une marque de légende dans les gènes d&rsquo;Audi</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">Posted by         <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="https://www.4legend.com/author/sylvain/" rel="author"><span itemprop="name">Sylvain RICHARD</span></a>
    </div>
            <div>Date: <time content="2019-12-27T17:20:23+01:00" class="entry-date updated" datetime="2019-12-27T17:20:23+01:00"> 27 décembre 2019</time></div>
            <div class="entry-cat">in: <a href="https://www.4legend.com/category/audi/" rel="category tag">Audi</a>, <a href="https://www.4legend.com/category/audi/patrimoine-audi/auto-union/" rel="category tag">Auto Union</a>, <a href="https://www.4legend.com/category/audi/patrimoine-audi/dkw/" rel="category tag">DKW</a>, <a href="https://www.4legend.com/category/audi/patrimoine-audi/" rel="category tag">Patrimoine Audi</a></div>
            <div class="comments-link"><a href="#comments">Leave a comment</a></div>
            </div>                                          <div class="top-share-icons">
<script>jQuery(document).ready(function($){var url='https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/';jQuery.getJSON('http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',function(data){$('.share-linkedin .count').text(data.count);});jQuery.getJSON('http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',function(data){$('.share-pin .count').text(data.count);});});</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Histoire de DKW (1907 à 1968) : une marque de légende dans les gènes d&rsquo;Audi&url=https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Histoire de DKW (1907 à 1968) : une marque de légende dans les gènes d&rsquo;Audi - https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/&title=Histoire de DKW (1907 à 1968) : une marque de légende dans les gènes d&rsquo;Audi&source=https://www.4legend.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://www.4legend.com/wp-content/uploads/2019/12/big-histoire-dkw-1907-1968-300x212.jpg&amp;url=https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/&amp;is_video=false&amp;description=Histoire de DKW (1907 à 1968) : une marque de légende dans les gènes d&rsquo;Audi', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/&title=Histoire de DKW (1907 à 1968) : une marque de légende dans les gènes d&rsquo;Audi&image=https://www.4legend.com/wp-content/uploads/2019/12/big-histoire-dkw-1907-1968-800x566.jpg&description=Dès 1931, DKW - l’une des quatre marques fondatrices d’Auto Union devenue aujourd&#039;hui Audi - révolutionnait le monde automobile avec sa DKW F1, première tractio', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Histoire de DKW (1907 à 1968) : une marque de légende dans les gènes d&rsquo;Audi&body=D%C3%A8s+1931%2C+DKW+-+l%E2%80%99une+des+quatre+marques+fondatrices+d%E2%80%99Auto+Union+devenue+aujourd%27hui+Audi+-+r%C3%A9volutionnait+le+monde+automobile+avec+sa+DKW+F1%2C+premi%C3%A8re+tractio : https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>


                                    </header>
                                    
                                    <div class="entry-content clearfix">

                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                        <p style="text-align: justify;"><img class="alignnone size-large wp-image-215680" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-041.jpg.pagespeed.ic.Yk9MP27NG2.jpg" alt="" width="800" height="573" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-041.jpg.pagespeed.ic.Yk9MP27NG2.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-041-300x215.jpg.pagespeed.ic.cgCtf910yL.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-041-768x550.jpg.pagespeed.ic.DXGczKXM7I.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;"><strong>Dès 1931, DKW &#8211; l’une des quatre marques fondatrices d’Auto Union devenue aujourd&rsquo;hui Audi &#8211; révolutionnait le monde automobile avec sa DKW F1, première traction avant produite en série. DKW était née en 1928 du rachat par Jörgen Skafte Rasmussen de la majorité des parts d’Audi Werke AG de Zwickau.</strong></p>
<p style="text-align: justify;"><img class="size-large wp-image-215688 aligncenter" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-049.jpg.pagespeed.ic.eLMSZYWVsJ.jpg" alt="" width="566" height="800" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-049.jpg.pagespeed.ic.eLMSZYWVsJ.jpg 566w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-049-212x300.jpg.pagespeed.ic.yfExfcwo5v.jpg 212w" sizes="(max-width: 566px) 100vw, 566px"/></p>
<p style="text-align: justify;">Jörgen Skafte Rasmussen était danois de naissance, mais a pris pied dans le monde des affaires dans l&rsquo;État libre de Saxe en Allemagne après avoir étudié l&rsquo;ingénierie à Mittweida. Fin 1902, il crée une entreprise de fabrication de raccords de tuyauterie à Chemnitz; cinq ans plus tard, il s&rsquo;installe à Zschopau, dans les montagnes d&rsquo;Erzgebirge, et en 1916, il commence à expérimenter avec une voiture à vapeur. Bien que ses efforts n&rsquo;aient pas été couronnés de succès, le nom du projet, ou plutôt ses initiales allemandes, a été adopté dès lors par Rasmussen comme nom de marque. À l&rsquo;automne 1918, Rasmussen a acquis les plans d&rsquo;un moteur à deux temps développé par l&rsquo;ingénieur Hugo Ruppe; ce petit moteur jouet a été rapidement mis à l&rsquo;échelle et lancé en août 1919 en tant que moteur auxiliaire pour les vélos. La première moto DKW était le modèle «Reichsfahrt» en 1922, nommé pour un rallye national. Dans les années 1920, sous la supervision de Rasmussen et avec l&rsquo;aide de son directeur des ventes Carl Hahn et du concepteur en chef Hermann Weber, DKW est devenu le premier fournisseur mondial de motos et était également un leader du marché des moteurs stationnaires.</p>
<p style="text-align: justify;">En 1927, Rasmussen a acheté les conceptions et les lignes de production des moteurs à six et huit cylindres fabriqués par le constructeur automobile en faillite de Détroit, Rickenbacker. Deux nouveaux modèles Audi avec ces moteurs ont ensuite été introduits. Malgré cela, Rasmussen pouvait concentrer ses efforts sur les petites voitures. Les premières voitures produites par DKW étaient des propulsions et étaient construites à Berlin-Spandau. A la fin de 1930, Rasmussen a chargé l&rsquo;usine Audi de Zwickau de développer une voiture avec les spécifications suivantes : bicylindre de 500 ou 600 cm3 à deux temps comme déjà utilisé pour une moto, carrosserie en bois porteur avec surface en similicuir, essieux oscillants à l&rsquo;avant et à l&rsquo;arrière et traction avant. Ce devait être la première «DKW Front», et était l&rsquo;œuvre des designers Audi Walter Haustein et Oskar Arlt. Le nouveau modèle a été exposé au salon de l&rsquo;automobile de Berlin en 1931 et a attiré une attention considérable. Elle a été assemblée à l&rsquo;usine Audi de Zwickau et est devenue en peu de temps l&rsquo;une des petites voitures allemandes les plus populaires et les plus vendues de cette période. DKW a ensuite fait partie d&rsquo;Auto Union, aux côtés d&rsquo;Audi, Horch et Wanderer.</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-215657" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-018.jpg.pagespeed.ic.QGMzIRIe_Z.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-018.jpg.pagespeed.ic.QGMzIRIe_Z.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-018-300x212.jpg.pagespeed.ic.4th6oGk95Z.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-018-768x543.jpg.pagespeed.ic.ujGauVWNgH.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;"><strong>Une arrivée dans l’automobile par des chemins détournés<br/>
</strong>En 1909, l’usine vendait des installations utilisant la vapeur d’échappement pour nettoyer le matériel de nettoyage, des séparateurs centrifuges à l’huile, des systèmes mécaniques de chargement à grille et des foyers pour les chaudières à vapeur. On voit bien ici la prédilection de la petite entreprise pour la technique de la vapeur, un domaine qui ne resta toutefois pas longtemps significatif de son image.</p>
<p style="text-align: justify;">Au début de la deuxième décennie du XXème siècle, les accessoires automobiles prirent une importance de plus en plus grande. Le catalogue de 1912 de la société proposait des ailes de voitures, des équipements d’éclairage pour voitures, des chaînes antidérapantes et des vulcanisateurs. On vendait aussi des appareils de soudage autogènes. A partir de 1909, l’entreprise s’appela Rasmussen &amp; Ernst, Zschopau-Chemnitz, Maschinen-und Armaturenfabrik, Apparatenbau Anstalt. En 1912, elle s’appela finalement Zschopauer Maschinenfabrik I.S.Rasmussen.</p>
<p style="text-align: justify;"><img class="size-large wp-image-215661 aligncenter" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-022.jpg.pagespeed.ic.jlj7BYIj9y.jpg" alt="" width="566" height="800" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-022.jpg.pagespeed.ic.jlj7BYIj9y.jpg 566w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-022-212x300.jpg.pagespeed.ic.OVSM1ceJvS.jpg 212w" sizes="(max-width: 566px) 100vw, 566px"/></p>
<p style="text-align: justify;"><strong>Beaucoup de vapeur pour peu de résultats<br/>
</strong>En 1916, Rasmussen entreprit de faire des expériences en vue de construire une voiture à vapeur. Il confia ce travail à un compatriote, l’ingénieur Mathiessen, qui avait collectionné aux États-Unis avant guerre, les expériences et les réussites dans la construction de voitures à vapeur. Le manque de carburant qui se faisait sentir de plus en plus durement tandis que la guerre durait en Allemagne, avait suscité ces travaux qui étaient de circonstances.</p>
<p style="text-align: justify;">Mathiessen construisit tout d’abord un camion. Il plaça la chaudière tubulaire à vapeur chauffée au gazole en position verticale derrière le siège du conducteur. Ce faisant, il construisit par ailleurs une voiture. Cette fois, la chaudière était à l’avant, derrière un habillage en tôle. Ces expériences furent surtout inspirées par la pénurie de carburant et largement subventionnées par le ministère de la guerre. Elles finirent par échouer parce que l’installation restait techniquement insatisfaisante. L’eau d’alimentation était consommée trop vite, bien que la contenance du réservoir ait été de 500 litres! Il fallait faire le plein souvent, ce qui prenait beaucoup de temps et supposait de nombreuses prises d’eau sur l’itinéraire. La quantité de vapeur nécessaire à entraîner la voiture était insuffisante en pleine charge et en montée. Le rayon d’action théorique de cette voiture à vapeur était de 90 km. Pourtant sa masse à vide était si importante qu’il fallait six chevaux pour l’amener en catastrophe, ce qui n’était pas rare à l’usine de Zschopau lorsqu’elle avait rendu l’âme.</p>
<p style="text-align: justify;">On abandonna ces essais après la guerre. En cas de reprise de la production, Rasmussen avait fait protéger un nouveau sigle qui faisait référence à cette voiture à vapeur : DKW. Le symbole graphique représentait les trois lettres autour d’un volcan crachant de la fumée.</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-215675" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-036.jpg.pagespeed.ic.4RfFIeZIVM.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-036.jpg.pagespeed.ic.4RfFIeZIVM.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-036-300x212.jpg.pagespeed.ic.w1ubxhNPEG.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-036-768x543.jpg.pagespeed.ic.zM5Eb4W57r.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;">C’est vers la fin de la guerre que les chemins de Rasmussen et d’Hugo Ruppe se croisèrent à Zschopau. Hugo Ruppe était déjà connu comme constructeur de moteurs depuis un certain nombre d’années pour avoir mis au point et construit des moteurs à deux et à quatre temps à distribution à canaux de 25 cm3 de cylindrée qu’il présenta à la foire de printemps de Leipzig en 1919. Les contrats signés à l’issue de cette foire démontrèrent que le petit moteur y avait remporté un succès honorable. Depuis 1921, la raison sociale de l’entreprise était Zschopauer Motorenwerke J.S. Rasmussen. L’expansion de l’entreprise s’orientait sur le produit.</p>
<p style="text-align: justify;">Rasmussen avait surtout acheté des usines de transformation du métal dans le Erzgebirge, à Marienberg et à Annaberg, par exemple. Il prit un pourcentage de parts majoritaire dans l’usine de boîtes de vitesse Prometheus à Berlin-Reinickendorf. La production des vélomoteurs DKW ne cessait d’augmenter. « La petite merveille de DKW est aussi rapide en montée que d’autres dans la vallée » disait la publicité de l’époque. Toujours est-il qu’en 1928, DKW était la plus grande fabrique de vélomoteurs du monde! Dans un pays où la classe moyenne avait été quasiment ruinée par la perte de la guerre et l’inflation, le vélomoteur était plus qu’ailleurs, le moyen le plus courant de se motoriser.</p>
<p style="text-align: justify;">Un management inventif basé sur des connaissances techniques brillantes et opérant avec une grande adresse commerciale se chargea d’asseoir sa popularité. Rasmussen avait surtout un doigté remarquable pour trouver des collaborateurs capables d’œuvrer pour ses ambitions : Hugo Ruppe de Leipzig qui lui valut le moteur à deux temps, Friedrich Münz de Stuttgart qui lui proposa le dynamoteur &#8211; une combinaison dynamo-démarreur qui devint unique dans l’histoire de l’automobile, Herbert Venediger qui fut le premier à examiner systématiquement les moteurs à deux temps et qui s’était penché sur les travaux de Schnürle et qui prit conscience de leur énorme importance surtout pour la construction de petits moteurs, Herman Weber, responsable de fabrication à Zschopau qui conçut des motos qui comptèrent parmi les meilleures du marché, dont certaines constructions du siècle comme la DKW RT 125, sans oublier l’Autrichien Carl Hahn, assistant personnel de Rasmussen, dont l’engagement contribua pour une part considérable, au rayonnement de la marque DKW.</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-215654" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-015.jpg.pagespeed.ic.3he4AeDOBN.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-015.jpg.pagespeed.ic.3he4AeDOBN.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-015-300x212.jpg.pagespeed.ic._5xGs8iApW.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-015-768x543.jpg.pagespeed.ic.Z-uyJV9auo.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;">Rasmussen savait très bien que la réussite ne dépendait pas seulement des qualités techniques, loin de là. Encore fallait-il que l’organisation et la gestion suivent. DKW tissa donc un réseau commercial aux ramifications mondiales agréé par l’usine. Des congrès commerciaux annuels et des stages systématiques de formation des mécaniciens assuraient la formation continue et la cohésion, ainsi que la communication technico-économique.</p>
<p style="text-align: justify;">DKW fut le précurseur de la vente des vélomoteurs à tempérament; depuis 1924, on pouvait acheter une DKW en payant par versements hebdomadaires de 10 DM. Ce type de gestion portait l’empreinte d’un homme dont Rasmussen avait décelé les aptitudes de manière précoce et qu’il avait rattaché à temps à la maison DKW : Carl Hahn connu et surnommé bien au-delà du secteur automobile « le maître de DKW » savait allier habilement compréhension technique et talent commercial le tout soutenu par une créativité entreprenante et il instaura chez DKW en Saxe l’une des formes d’organisation de la vente les plus avancées de l’industrie automobile.</p>
<p style="text-align: justify;">Il va sans dire que les moyens personnels de Rasmussen n’auraient pas suffi à financer cet essor. C’est pourquoi la Sächsiche Staatsbank s’engagea comme financier principal et ses engagements ne cessèrent de s’intensifier, surtout à partir du milieu des années 1920. En 1929, elle possédait 25% de la DKW, une participation qui était de loin la plus importante des banques d’état dans le Land de Saxe. Cela fit germer l’idée de réunir sur cette base, les entreprises automobiles de Saxe encore puissantes. Les usines Horch, qui dépendaient également et dans une large mesure, de la Sächsiche Staatsbank étaient tout à fait indiquées pour ce projet. La Dresdner Bank a mis en vente de toute urgence le département automobile des usines Wanderer dans ce but. Audi faisait déjà partie de DKW et le projet excluait les fabricants de véhicules utilitaires. Rasmussen et son ami personnel, Herbert Müller, directeur de la banque d’état menèrent cette politique à maturité, qui aboutit à l’intronisation d’une union automobile de Saxe.</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-215645" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-006.jpg.pagespeed.ic.t7TQA7vPbr.jpg" alt="" width="800" height="599" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-006.jpg.pagespeed.ic.t7TQA7vPbr.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-006-300x225.jpg.pagespeed.ic.n3NgeBFKkJ.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-006-768x575.jpg.pagespeed.ic.7OJQ2VDupI.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;"><strong>Les deux roues<br/>
</strong>Après le succès des constructions Ruppe, Rasmussen ne misa plus que sur le moteur à deux temps. Bien que son principe de fonctionnement avec une pompe de carter et une distribution à canaux fût déjà aussi connu depuis la fin du XIXème siècle que la simplicité de sa structure mécanique, les problèmes que posaient ce type de moteur avaient incité jusque-là fabricants et acheteurs à la retenue : l’évacuation de la chaleur du moteur à deux temps aux allumages deux fois plus fréquents, les difficultés à étanchéifier le carter moteur sous pression, son importante consommation de carburant et de lubrifiant, la difficulté de régulation du nombre de tours à haut régime et le niveau technologique élevé des constructions à quatre temps reléguèrent pendant des décennies, le moteur à deux temps au second plan, et le firent passer pour peu fiable et peu rentable.</p>
<p style="text-align: justify;">Ces moteurs présentaient en outre des inconvénients à l’usage : leur fonctionnement bruyant et saccadé, leur forte consommation, la faiblesse du frein-moteur et leur tendance à être encrassés par l’huile. Par contre, comparés aux moteurs à quatre temps, ils étaient, à taille égale, plus puissants, beaucoup plus légers, le graissage par mélange d’huile et d’essence était on ne peut plus simple, la composition mécanique du moteur comportait beaucoup moins de pièces et leur fonctionnement était plus souple.</p>
<p style="text-align: justify;">Pour Ruppe et Rasmussen, ces avantages étaient essentiels. Le moteur de voiture développé à partir d’un jouet, celui-là même qui était entré dans la légende sous le nom de ‘la petite merveille’, montrait bien la voie dans laquelle ils envisageaient de s’engager. Un graissage par mélange, volant magnétique avec rupteur extérieur facilement accessible et un arbre de sortie démultiplié 3:1, qui permettait une remarquable tenue de côte et un dimensionnement de la commande à courroie, telles furent les caractéristiques qui, en plus de la précision de la fabrication, furent à l’origine de la victoire que remporta d’emblée le moteur auxiliaire DKW sur ses vingt concurrents allemands à quatre ou deux temps. Le moteur qui fut lancé avec une puissance de 1 ch, puis de 1,75 ch, était équipé d’un refroidissement forcé par soufflerie.</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-215690" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-051.jpg.pagespeed.ic.ERbj3dEEix.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-051.jpg.pagespeed.ic.ERbj3dEEix.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-051-300x212.jpg.pagespeed.ic.QIcIPeXRf0.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-051-768x543.jpg.pagespeed.ic.nlEx2niXht.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;">Le moteur de vélomoteur DKW fut vendu, à environ 70 autres fabricants qui le montèrent sur le cadre de petites motos légères. En novembre 1922, environ 30 000 de ces moteurs DKW étaient déjà vendus. Le moteur complet était déjà livré avec un réservoir de carburant vissé d’une contenance de 1,5 l, les commandes par câbles et les leviers de commande, les courroies trapézoïdales, auquel s’ajoutait une fourche de soutien avec une pince pour le moteur. Ce petit groupe propulseur pouvait en tout cas, faire avancer un vélomoteur traditionnel à près de 40 km/h, ce qui incita Rasmussen à fabriquer des châssis de vélos renforcés pour son moteur.</p>
<p style="text-align: justify;">Rasmussen et Ruppe s’étant quittés en mauvais termes, le prochain directeur technique de Zschopau fut le jeune ingénieur Hermann Weber. Weber devait devenir responsable et chef de production, tous les types de DKW sortis avant la guerre portent sa signature. Sans Weber, l’évolution technique sans précédent de DKW pendant ces années là n’aurait même pas été imaginable. La DLW E206 devint la vedette. Elle ne coûtait que 750 DM, alors que ses concurrentes étaient plus chères de 100 à 200 DM en moyenne. Le vélomoteur fut doté d’un véritable embrayage sec avec disques de friction, le volant magnétique fut complété par des bobines ampèremétriques pour l’éclairage et l’on plaça devant le carburateur une grande nouveauté : un filtre à air d’admission. Après 1926, année à partir de laquelle on produisit plus de motos à deux temps qu’à quatre temps en Allemagne, 60% à 65% des motos allemandes portaient la marque DKW ou possédait un moteur DKW. Il est sûr que plus de 60 motos de marques allemandes étaient équipées de moteurs DKW.</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-215685" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-046.jpg.pagespeed.ic.cx1VqmmdXn.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-046.jpg.pagespeed.ic.cx1VqmmdXn.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-046-300x212.jpg.pagespeed.ic.ZA2kX2TOSM.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-046-768x543.jpg.pagespeed.ic.8DdgI7YFT9.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;"><strong>Les automobiles jusqu&rsquo;en 1932<br/>
</strong>Parallèlement aux motos, Rasmussen faisait des projets concernant l’automobile. Lorsque, peu après la guerre, il vit à Berlin une toute petite voiture construite par l’ingénieur Rudolf Slaby et actionnée par un moteur électrique placé sous le siège et, de plus, conforme aux principes de construction que Rasmussen envisageait, lui aussi prit immédiatement contact avec le constructeur.</p>
<p style="text-align: justify;">Il fonda avec Slaby la Slaby-Beringer Automobilgesellschaft mbH à Berlin-Charlottenburg dont il acheta un tiers des parts. En juin 1924, la production de ces voitures électriques avait atteint le chiffre précis de 2 005 exemplaires. Au salon de l’automobile de Berlin à l’automne 1923, on présenta le même véhicule également avec un moteur DKW monocylindre de 170 cm3 et une puissance de 2,5 ch. Après la faillite de Slaby et Beringer, Rasmussen reprit la société et Slaby resta directeur de l’usine DKW de Berlin.</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-215678" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-039.jpg.pagespeed.ic.OavQ2l5_Or.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-039.jpg.pagespeed.ic.OavQ2l5_Or.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-039-300x212.jpg.pagespeed.ic.zQ3jpFQ6N_.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-039-768x543.jpg.pagespeed.ic.aHRphsTBoH.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;">Dans cette entreprise qui fut transférée à Spandau en 1927, on mit au point avec AEG des voitures électriques destinées à circuler en ville comme fiacres ou comme voitures de livraison. Une batterie au plomb normale comptant 40 éléments d’accumulation fournissait l’énergie nécessaire. Le conducteur était placé au milieu de la voiture. L’équipement électrique était l’œuvre de Klingenberg, tandis que DKW avait conçu la carrosserie monocoque en contre-plaqué et la suspension par ressort à lames transversales. Pour rappeler les initiales DKW bien connues, la voiture électrique fut commercialisée sous le nom de DEW (Der Elektro Wagen). En 1926/27, on en compta paraît-il 500 dans les rues de Berlin.</p>
<p style="text-align: justify;">La première petite DKW, dont le moteur à deux temps à deux cylindres en ligne avait une cylindrée de 600 cm3 et une puissance de 15 ch, fut exposée au salon de Leipzig au printemps 1928. La construction &#8211; type Slaby &#8211; utilisait des panneaux de contre-plaqué placés verticalement et une ossature en bois comme éléments porteurs, ainsi que des ressorts transversaux à l’avant et à l’arrière. Il n’y avait pas de cadre, la voiture était propulsée par les roues arrière. C’est ainsi que débutèrent le moteur à deux temps et la carrosserie monocoque en bois habillée de cuir synthétique qui connut un si grand succès dans la construction automobile.</p>
<p style="text-align: justify;">Ces deux caractéristiques ont également été reprises par d’autres firmes, mais aucune ne les produisit comme DKW par centaines de milliers d’exemplaires.</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-215662" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-023.jpg.pagespeed.ic.dcTBUqjRLY.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-023.jpg.pagespeed.ic.dcTBUqjRLY.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-023-300x212.jpg.pagespeed.ic.rHCVoMQWn_.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-023-768x543.jpg.pagespeed.ic.Qao1aiuqz0.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;"><strong>Seconde vie de DKW via Auto Union de 1932 à 1968<br/>
</strong>Avec la création d&rsquo;Auto Union en 1932, DKW avait trois nouvelles marques sœurs : Audi, Wanderer et Horch. En février 1933, Auto Union exposait pour la première fois au Salon automobile de Berlin en tant que nouvelle société commune.</p>
<p style="text-align: justify;">Avec ses motos et petites voitures, DKW a répondu aux besoins du segment de marché jusqu&rsquo;à un prix de 3 400 Reichsmarks. En 1933, le programme de motos comprenait huit modèles, avec des moteurs de 175 à 600 cm3. L&rsquo;année suivante, le RT 100 a été introduit. Sa conception simple et ses performances ont établi des normes qui ont persisté pendant plusieurs décennies. La RT s&rsquo;est vendue à un prix inégalé de 345 Reichsmarks et faisait partie des motos produites en plus grand nombre à l&rsquo;époque.</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-215665" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-026.jpg.pagespeed.ic.UftDUUBNo3.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-026.jpg.pagespeed.ic.UftDUUBNo3.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-026-300x212.jpg.pagespeed.ic.SWuRZU9_ye.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-026-768x543.jpg.pagespeed.ic.ev8D7adU9W.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;">Le constructeur de motos basé à Zschopau comptait à cette époque principalement sur la catégorie 200 cm3 pour son volume de vente. DKW était le leader du marché, une situation qui n&rsquo;a pas changé en 1938 lorsque, parallèlement aux modèles à succès RT 100 et KS 200, DKW a lancé sa gamme de modèles NZ. Ces motos attrayantes avec boîte de vitesses à quatre vitesses, changement de vitesse à pédale et (sur la NZ 500) suspension arrière étaient disponibles avec un moteur de 250, 350 ou 500 cm3 et démontraient clairement le haut niveau de développement atteint par les modèles à deux temps de DKW. La DKW RT 125 est arrivée sur le marché peu de temps avant le déclenchement de la Seconde Guerre mondiale. Grâce à son faible poids et à ses excellentes caractéristiques pratiques, elle a combiné tout le savoir-faire que l’usine de Zschopau avait acquis dans la production de motos légères.</p>
<p style="text-align: justify;">DKW a construit ses voitures à Berlin-Spandau (propulsion, moteur V4 à deux temps) et à Zwickau (traction avant, moteur à deux temps à deux cylindres en ligne). Tous les moteurs sont faits à Zschopau alors que les carrosseries en bois des DKW à traction avant sont assemblées à Zwickau pour ensuite être livrées par l&rsquo;usine de Spandau. La Reichsbahn allemande les a transportés par train jusqu&rsquo;à Zwickau pour huit Reichsmarks par carrosserie.</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-215677" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-038.jpg.pagespeed.ic.Evl3d0hZm_.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-038.jpg.pagespeed.ic.Evl3d0hZm_.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-038-300x212.jpg.pagespeed.ic.yS3IE1BcEj.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-038-768x543.jpg.pagespeed.ic.rfdns48pr8.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;">Les voitures à traction avant de DKW (désignées F 2 à F 8) étaient vendues en deux modèles, la «Reichsklasse» (moteur de 600 cm3, 18 chevaux) et la «Meisterklasse» (moteur de 700 cm3, 20 chevaux). Il y avait aussi des modèles à traction avant de luxe : des cabriolets très attrayants avec une carrosserie en acier embouti. Les voitures à traction avant de DKW étaient parmi les petites voitures les plus populaires et les plus vendues en Allemagne. Dans les années 1930, la production du constructeur de ces voitures a atteint un quart de million. Leur traction avant était une innovation pionnière. Il était prévu de remplacer les voitures construites à Spandau et celles de Zwickau par la F 9, qui devait avoir une carrosserie en acier embouti et un nouveau moteur à trois cylindres de 28 chevaux, mais le lancement prévu pour 1940 n&rsquo;est jamais arrivé car de la Seconde Guerre mondiale.</p>
<p style="text-align: justify;">Différentes versions ont été mises en vente, et la F1 est rapidement devenue le modèle le plus vendu d&rsquo;Auto Union. Au moment où la production a cessé en 1942, environ 270 000 avaient quitté les chaînes de montage Audi.</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-215666" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-027.jpg.pagespeed.ic.iMBSfeHuhy.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-027.jpg.pagespeed.ic.iMBSfeHuhy.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-027-300x212.jpg.pagespeed.ic.sjR7Kdx52d.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-027-768x543.jpg.pagespeed.ic.itvcETff-Q.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;">Le 3 septembre 1949, une société a été créée dans la ville d&rsquo;Ingolstadt, dans le sud de l&rsquo;Allemagne : Auto Union GmbH. Son but était de poursuivre la tradition incarnée dans l&#8217;emblème à quatre anneaux. Cette nouvelle entreprise peut être considérée comme le prédécesseur d’AUDI AG d’aujourd’hui.</p>
<p style="text-align: justify;">Ce fut un début modeste : de petits véhicules économiques étaient nécessaires de toute urgence. Cela explique pourquoi la nouvelle société a initialement construit uniquement les motos et voitures de la marque DKW avec leurs moteurs à deux temps typiques. La création d&rsquo;Auto Union GmbH en 1949 était en fait la deuxième étape: peu de temps après la fin de la guerre, le 19 décembre 1945, un dépôt central de pièces détachées Auto Union avait été enregistré en tant que société à Ingolstadt. Sa tâche consistait à fournir les pièces nécessaires aux véhicules Auto Union d&rsquo;avant-guerre encore en service dans les zones occupées à l&rsquo;ouest &#8211; pas moins de 60 000 voitures DKW et un grand nombre de voitures Wanderer, Horch et Audi.</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-215642" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-003.jpg.pagespeed.ic.5gt4eSwwik.jpg" alt="" width="800" height="593" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-003.jpg.pagespeed.ic.5gt4eSwwik.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-003-300x222.jpg.pagespeed.ic.eBEwnAKsKS.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-003-768x569.jpg.pagespeed.ic.GwvUcY7QhA.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;">Depuis sa base située dans les anciens bureaux de la garnison militaire de la Schrannenstrasse, Auto Union a pu s&rsquo;étendre à d&rsquo;autres anciens bâtiments militaires du centre-ville. Ils comprenaient l&rsquo;ancien arsenal, dans lequel le premier véhicule conçu à Ingolstadt a pris forme en 1948. Il s&rsquo;agissait d&rsquo;un fourgon de livraison DKW à traction avant (le DKW F 89 L Schnellaster) et du fidèle moteur bicylindre à deux temps utilisé avant la guerre. Cette petite camionnette avec sa carrosserie moderne a été présentée au public pour la première fois lors du salon de Hanovre en mai 1949. Avec une certaine fierté, l&rsquo;Auto Union a déclaré : « DKW est de retour! »</p>
<p style="text-align: justify;">Il n&rsquo;y avait pas de capacité de production pour construire la voiture de tourisme F 89 à Ingolstadt. Auto Union a donc repris une usine Rheinmetall-Borsig en grande partie détruite à Düsseldorf et l&rsquo;a convertie pour la production de voitures particulières. La première des nouvelles voitures DKW «Meisterklasse» y quitta la chaîne de montage en août 1950.</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-215669" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-030.jpg.pagespeed.ic.BhK7cdRTbx.jpg" alt="" width="800" height="516" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-030.jpg.pagespeed.ic.BhK7cdRTbx.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-030-300x194.jpg.pagespeed.ic.hKj-UV1wdb.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-030-768x495.jpg.pagespeed.ic.IlZbn8LJQv.jpg 768w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-030-179x116.jpg.pagespeed.ic.uKqyRt0htE.jpg 179w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-030-367x237.jpg.pagespeed.ic.vsAYzvB3Vb.jpg 367w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;">Un nouveau modèle a été introduit en 1953, le DKW 3=6 Type F 91 ou «Sonderklasse». Elle avait un moteur à trois cylindres et a formé l&rsquo;épine dorsale du programme de voitures particulières d&rsquo;Auto Union pendant plusieurs années. Vendu en plusieurs versions &#8211; berline, coupé, cabriolet et break &#8211; la 3=6 est devenue un symbole du miracle économique de l&rsquo;Allemagne de l&rsquo;Ouest.</p>
<p style="text-align: justify;">En raison du manque de capitaux à cette époque, Auto Union avait reporté la production d&rsquo;une petite voiture moderne à prix raisonnable qui était en cours de développement depuis le milieu des années 50 et devait plus tard être connue sous le nom de «DKW Junior». Bien que le financement de ce projet en retard ait été obtenu à la suite de la reprise par Daimler-Benz, la capacité de production nécessaire n&rsquo;était toujours pas disponible.</p>
<p style="text-align: justify;">La décision a été favorable à Ingolstadt, notamment grâce à un prêt de 25 millions de Deutsche Marks de la Banque d&rsquo;État de Bavière. Les travaux de construction commencèrent en juillet 1958 à la périphérie nord de la ville. Le journal Donau Kurier était devenu euphorique : «Près d&rsquo;Ingolstadt, l&rsquo;une des usines automobiles les plus grandes et les plus modernes d&rsquo;Europe prend forme.» Un an plus tard, en juillet 1959, la première DKW Junior a quitté la chaîne de montage dans la nouvelle usine d&rsquo;Ingolstadt.</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-215667" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-028.jpg.pagespeed.ic.iZzXLnzemS.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-028.jpg.pagespeed.ic.iZzXLnzemS.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-028-300x212.jpg.pagespeed.ic.n8TJJr_yJI.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-028-768x543.jpg.pagespeed.ic.r16og9jXxu.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;">Fin 1958, Auto Union employait 3 700 personnes à Ingolstadt; douze mois plus tard, le total était passé à 5 700. Mais la construction de la nouvelle usine a non seulement entraîné le recrutement de plus d&#8217;employés : elle a également conduit au déménagement du siège social de Düsseldorf de Ingolstadt à l&rsquo;automne 1961 et, au milieu de 1962, à la concentration de toutes les activités de production dans la ville traversée par le Danube. En avril 1962, l&rsquo;entreprise a vendu l&rsquo;usine de Düsseldorf à Daimler-Benz, qui l&rsquo;a utilisée pour construire des camionnettes de livraison Mercedes. La main-d&rsquo;œuvre d&rsquo;Auto Union à Ingolstadt a cependant dépassé la barre des dix mille employés pour la première fois, une situation qui a entraîné des changements dans le caractère urbain de la ville : de nouveaux lotissements ont été construits et de nombreux fournisseurs ont déménagé leurs locaux commerciaux pour se rapprocher de leur client principal.</p>
<p style="text-align: justify;">Bien que la concentration des activités de la société en un seul point ait produit les effets de rationalisation et de réduction des coûts souhaités, les modèles DKW à deux temps que Auto Union était encore en train de construire devenaient de plus en plus obsolètes. Le moteur à deux temps qui était une caractéristique typique de DKW a perdu du terrain non seulement avec les experts du métier mais aussi avec le public. Néanmoins, la gamme de modèles deux temps a été modernisée une nouvelle fois avec l&rsquo;assistance technique de Daimler-Benz. La DKW Junior a été suivie par la F 12 et, à l&rsquo;automne 1963, la DKW F 102 a remplacé le modèle Auto Union 1000. Des plans ont été élaborés en même temps pour un moteur quatre temps Auto Union. Pour ce projet, Daimler-Benz a envoyé une équipe d&rsquo;experts techniques à Ingolstadt, dont Ludwig Kraus, qui a ensuite été nommé responsable du développement.</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-215668" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-029.jpg.pagespeed.ic.HjgR-pT_H6.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-029.jpg.pagespeed.ic.HjgR-pT_H6.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-029-300x212.jpg.pagespeed.ic.9mV_YyrrFu.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-029-768x543.jpg.pagespeed.ic.CMpSasSfq4.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;">Malgré ces mesures, le chiffre d’affaires de l’Auto Union a chuté sans interruption à partir de 1962. Il était temps que le principal actionnaire de Daimler, Friedrich Flick, retire un autre lapin du chapeau : fin 1964, la propriété d&rsquo;Auto Union GmbH est passée par étapes successives à Volkswagenwerk AG.</p>
<p style="text-align: justify;">La prise de contrôle de VW a finalement signifié la disparition du moteur à deux temps autrefois si populaire. Près de 30 000 voitures DKW n&rsquo;ont pas été vendues et ont dû être stockées. C&rsquo;était la fin de DKW!</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-215646" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-007.jpg.pagespeed.ic.l5GVX0vqrl.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-007.jpg.pagespeed.ic.l5GVX0vqrl.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-007-300x200.jpg.pagespeed.ic.bpzK7oo4Av.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-007-768x512.jpg.pagespeed.ic.MOgYro7PHe.jpg 768w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-007-274x183.jpg.pagespeed.ic.jiIDUZsUFo.jpg 274w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-007-80x54.jpg.pagespeed.ic.3U27Mh1UTl.jpg 80w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-007-130x87.jpg.pagespeed.ic.IDTtorLn4V.jpg 130w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-007-359x240.jpg.pagespeed.ic.RjRG6Ee3_Z.jpg 359w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-007-85x57.jpg.pagespeed.ic.osHfX6ubj9.jpg 85w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-007-546x365.jpg.pagespeed.ic.38UAvk4uQX.jpg 546w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-007-165x109.jpg.pagespeed.ic.NwoUUlblg4.jpg 165w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-007-112x75.jpg.pagespeed.ic.iDkkZvSmfy.jpg 112w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-007-179x120.jpg.pagespeed.ic.O-N3IW8GQ7.jpg 179w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-007-170x113.jpg.pagespeed.ic.4E2mqUAi2Y.jpg 170w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-007-81x55.jpg.pagespeed.ic.Tywtx6uvUw.jpg 81w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-007-765x510.jpg.pagespeed.ic.Y9MmuhDS2d.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;">Le salut est venu sous la forme de la VW Coccinelle : entre mai 1965 et juillet 1969, la main-d&rsquo;œuvre d&rsquo;Ingolstadt a construit près de 348 000 modèles 1200 et 1300 de VW. La pression économique a montré des signes de relâchement lorsque, en août 1965, la nouvelle «Audi» a été introduite, avec le premier moteur à quatre temps d&rsquo;Ingolstadt installé dans la carrosserie de la DKW F 102. La nouvelle voiture a suscité un vif intérêt chez les clients et s&rsquo;est avérée être une base solide pour une gamme complète de modèles à construire. La marque Audi a ainsi ressuscité à cette époque pour devenir celle que l&rsquo;on connaît aujourd&rsquo;hui.</p>
<p style="text-align: justify;">Entre 1949 et 1966, les usines d&rsquo;Ingolstadt et de Düsseldorf (Düsseldorf jusqu&rsquo;en 1962) ont construit pas moins de 887 000 voitures particulières DKW avant que la production ne passe à la nouvelle gamme de modèles Audi en 1965.</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-215681" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-042.jpg.pagespeed.ic.sycmBsFgdy.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-042.jpg.pagespeed.ic.sycmBsFgdy.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-042-300x200.jpg.pagespeed.ic.qgkdC_n3uU.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-042-768x512.jpg.pagespeed.ic.ASA2uDR5v3.jpg 768w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-042-274x183.jpg.pagespeed.ic.2b3Xn5n2Ik.jpg 274w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-042-80x54.jpg.pagespeed.ic.PNxrspcZgO.jpg 80w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-042-130x87.jpg.pagespeed.ic.ofBey_y2RA.jpg 130w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-042-359x240.jpg.pagespeed.ic.q14J1vhGts.jpg 359w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-042-85x57.jpg.pagespeed.ic._ISfz_8L25.jpg 85w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-042-546x365.jpg.pagespeed.ic.nCu9RvXsnI.jpg 546w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-042-165x109.jpg.pagespeed.ic._JrMiydCTg.jpg 165w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-042-112x75.jpg.pagespeed.ic.e33FvaXMny.jpg 112w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-042-179x120.jpg.pagespeed.ic.0N-wByMVqX.jpg 179w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-042-170x113.jpg.pagespeed.ic.jAvSGHejPC.jpg 170w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-042-81x55.jpg.pagespeed.ic._6-8xEIOpz.jpg 81w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-042-765x510.jpg.pagespeed.ic.0bsbt0SHck.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;">Les toutes dernières voitures particulières DKW ont cependant vu le jour loin de leur pays d&rsquo;origine. Les modèles Auto Union ont continué à être construits sous licence en Argentine et au Brésil jusqu&rsquo;en 1968.</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-215686" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-047.jpg.pagespeed.ic.meJVMC88IK.jpg" alt="" width="800" height="532" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-047.jpg.pagespeed.ic.meJVMC88IK.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-047-300x200.jpg.pagespeed.ic.p7qi14rsWY.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-047-768x511.jpg.pagespeed.ic.viL24wKKQ6.jpg 768w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-047-274x183.jpg.pagespeed.ic.ENytA6DWsF.jpg 274w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-047-80x54.jpg.pagespeed.ic.vh3G0aLZct.jpg 80w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-047-130x87.jpg.pagespeed.ic.kZpNX4EfgZ.jpg 130w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-047-359x240.jpg.pagespeed.ic.QdthijSF5p.jpg 359w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-047-85x57.jpg.pagespeed.ic.bdDcqikMui.jpg 85w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-047-165x109.jpg.pagespeed.ic.N-XNXRYg8u.jpg 165w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-047-112x75.jpg.pagespeed.ic.CKJHxcfD7v.jpg 112w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-047-179x120.jpg.pagespeed.ic.fW_dA4upmD.jpg 179w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-047-170x113.jpg.pagespeed.ic._dFIbiR7OT.jpg 170w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-047-81x55.jpg.pagespeed.ic.NK8z4wrJxl.jpg 81w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-047-765x510.jpg.pagespeed.ic.8lw1TB8yJY.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;"><strong>Le sport motorisé<br/>
</strong>Lorsque apparurent les premiers moteurs auxiliaires de bicyclettes, qui en versions de course faisaient rouler les vélos à 65 km/h, les manifestations sportives commencèrent à être critiquées. La première victoire de DKW date du 20 septembre 1920 à La Haye.</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-215652" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-013.jpg.pagespeed.ic.ysyyoXWbPR.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-013.jpg.pagespeed.ic.ysyyoXWbPR.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-013-300x212.jpg.pagespeed.ic.pVO6nf-oRw.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-013-768x543.jpg.pagespeed.ic.LD3Bog8D01.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;">En 1925 fut créé le service des véhicules de course DKW, destiné à créer ses propres constructions spéciales pour la compétition. Le refroidissement à eau et la pompe de suralimentation devinrent alors des caractéristiques incontournables du moteur de course DKW à deux temps. A la suite de la première moto 175, on lança en 1928 une variante monocylindre : la 250, d’une puissance de 18 ch et qui pouvait atteindre 130 km/h. La Pre 500 à deux cylindres de 26, puis de 32 ch arriva la même année sur le marché. En 1930, le pilote de course F.C.Meyer réalisa 12 records internationaux par catégorie près de Montlhéry avec une Koenig-Fachsenfeld aérodynamique. La DKW roula pendant 24 heures à une vitesse moyenne de 91,5 km/h. En 1931, on utilisa la nouvelle DKW à traction avant comme voiture de course Monoposto, qui se montra également brillante dans les courses de petites voitures.</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-215658" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-019.jpg.pagespeed.ic.9WX5AUvU7L.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-019.jpg.pagespeed.ic.9WX5AUvU7L.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-019-300x212.jpg.pagespeed.ic.D7DEAWxnYd.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-019-768x543.jpg.pagespeed.ic.dsN0YqVXAg.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;"><strong>Les dates clés de la vie de J.S.Rasmussen<br/>
</strong>Le Danois Jörgen Skafte Rasmussen, né en 1878, qui était venu en Allemagne dès ses jeunes années, avait fait des études d’ingénieur à Mittweida et à Zwickau, avant de s&rsquo;établir à Chemnitz en 1904 et de fonder avec un associé la société « Rasmussen &amp; Ernst ».</p>
<p style="text-align: justify;">Le 14 octobre 1906, Rasmussen acquit une fabrique de tissus à Zschopau, ainsi qu’un terrain à Dischautal et y transféra l’entreprise l’année suivante. Le bureau de vente resta à Chemnitz. L’inscription au registre de commerce du 13 avril 1907 ne nomme plus que Rasmussen comme propriétaire de la société. L’entreprise visait la fabrication de machines, d’accessoires en métal et de robinetteries. Elle fabriquait surtout des robinetteries pour les chaudières à vapeur, mais aussi des allumoirs ainsi que des machines à laver et à éplucher des légumes.</p>
<ul style="text-align: justify;">
<li>1878 Naissance de J.S.Rasmussen le 30 juillet 1878 à Nakskov au Danemark. Après sa scolarité, il fait son apprentissage comme forgeron à Copenhague</li>
<li>1898-1900 Etudes d&rsquo;ingénieur à Mittweida qu&rsquo;il termine à Zwickau</li>
<li>1904 Il termine sa carrière d&rsquo;ingénieur à la Rheinische Maschinenfabrik à Düsseldorf</li>
<li>1904 Il devient chef d&rsquo;entreprise, tout d&rsquo;abord dans la fabrication de tuyauteries. Jusqu&rsquo;à la fin de la guerre, il réside à Chemnitz, puis il part s&rsquo;installer à Zschopau. Dans les années 1920, il agrandit l&rsquo;entreprise DKW, grâce à l&rsquo;important appui financier de la Sächsische Staatsbank. L&rsquo;essentiel de la production reste les moteurs et les vélomoteurs DKW</li>
<li>1928 Débuts dans la construction automobile. Rasmussen est l&rsquo;un des premiers chefs d&rsquo;entreprise ; il démarre son activité à Scharfenstein, avec la fabrication de réfrigérateurs électriques à usage domestique et industriel. Rasmussen est l&rsquo;un des plus déterminées à imposer l&rsquo;idée d&rsquo;une société : l&rsquo;Auto Union appartenant à une banque d&rsquo;état, mais en envisageant toutefois sa reprivatisation ultérieure</li>
<li>1932-1934 Membre du Directoire de l&rsquo;Auto Union AG en charge du domaine technique</li>
<li>1935 Des divergences inconciliables au niveau des conceptions de la gestion de l&rsquo;Auto Union provoquent le départ de Rasmussen qui est suivi d&rsquo;un procès, à l&rsquo;issue duquel il est indemnisé</li>
<li>1937 Transfert au siège à Sacrow près de Berlin</li>
<li>1938 A l&rsquo;occasion de son soixantième anniversaire, Rasmussen se voit décerner le titre de docteur honoris causa par l&rsquo;école technique de Dresde pour ses travaux sur la motorisation. Il participe à cette époque au lancement de l&rsquo;installation Imbert au gaz de bois qui fut tout d&rsquo;abord fabriquée par Framo</li>
<li>1945 Fuite à Flensburg</li>
<li>1948 Retour au Danemark. Il lance et finance encore la construction d&rsquo;automobiles et de vélomoteurs avec le syndicat de l&rsquo;industrie danoise qui construit et commercialise trois modèles sous la marque DISA</li>
<li>1964 Il meurt le 12 août à Copenhague</li>
</ul>
<p style="text-align: justify;"><strong>Les dates clés de la vie de Carl Hahn<br/>
</strong></p>
<ul style="text-align: justify;">
<li>1894 Naissance de Carl Hahn le 4 mars à Nove Hrady (Gratzen en Bohème) Après la première guerre mondiale, il fait des études d&rsquo;agronomie à l&rsquo;école supérieure d&rsquo;agronomie à Vienne, qu&rsquo;il quitte en 1922 avec le titre de docteur<br/>
1922 Le 20 avril 1922, il entre aux Zschopauer Motorenwerke, J.S.Rasmussen, à Zschopau en Saxe; Hahn devient le bras droit de Rasmussen</li>
<li>1932 Après la fondation de l&rsquo;Auto Union AG à Chemnitz, Hahn rejoint l&rsquo;équipe des dirigeants au poste de chef des ventes</li>
<li>1945 Ayant fui à l&rsquo;Ouest, Hahn devient membre du cercle des fondateurs d&rsquo;Auto Union</li>
<li>1949 Hahn devient l&rsquo;adjoint du président directeur général d&rsquo;Auto Union GmbH</li>
<li>1957 Le 30 juin 1957, il quitte l&rsquo;entreprise pour raisons de santé</li>
<li>1961 Il meurt le 5 juin</li>
</ul>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-215695" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-056.jpg.pagespeed.ic.tlKxmlXLuq.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-056.jpg.pagespeed.ic.tlKxmlXLuq.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-056-300x212.jpg.pagespeed.ic.BNaW18P_Gi.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-056-768x543.jpg.pagespeed.ic.DI8wj5EEb6.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;"><strong>Les dates clés de la vie de Hugo Ruppe<br/>
</strong></p>
<ul style="text-align: justify;">
<li>1879 Naissance de Hugo Ruppe le 15 août 1879 à Apolda. Après son apprentissage de mécanicien, il fit des études d&rsquo;ingénieur à l&rsquo;école technique d&rsquo;Ilmenau.</li>
<li>1904 Conception et construction de la moto Apoldania avec moteur à quatre temps</li>
<li>1907 Il fonde sa propre usine d&rsquo;automobiles à Markranstädt près de Leipzig</li>
<li>1910 Il transforme les statuts de son entreprise qui devient le Markrandstädter Automobilfabrik (MAF) GmbH</li>
<li>1912-1914 Essais sur les moteurs à deux temps et sur les magnétos d&rsquo;allumage du volant-moteur</li>
<li>1914-1918 Sous les drapeaux</li>
<li>1918 Il entre chez Rasmussen à Zschopau, il lui propose son moteur à deux temps</li>
<li>1920 Il quitte Rasmussen; il déménage à Berlin et y fonde la Berliner Kleinmotoren Fabrik. A la fin de la guerre il se réfugie à Zschopau. Ses efforts pour y lancer une production de petits groupes électrogènes de secours n&rsquo;aboutissent pas.</li>
<li>1949 Hugo Ruppe meurt le 23 janvier 1949, immédiatement après la mort de sa femme, dans le dénuement et presque oublié.</li>
</ul>
<p style="text-align: justify;"><strong>Les grandes dates de l&rsquo;histoire de DKW</strong></p>
<ul style="text-align: justify;">
<li>1904 Fondation de la Rasmussen &amp; Ernst à Chemnitz ; tuyauterie pour la vapeur d&rsquo;échappement</li>
<li>1907 Le 13 avril, transfert de l&rsquo;entreprise à Zschopau, ou Rasmussen avait acheté un terrain en 1906</li>
<li>1909 La société se nomme désormais : Rasmussen &amp; Ernst, Zschopau-Chemnitz, Maschinen und Armaturenfabrik, Apparatebauanstaly</li>
<li>1912 Nouvelle raison sociale de la société : Zschopauer Maschinenfabrik I.S. Rasmussen</li>
<li>1916 Jusqu&rsquo;en 1918, expériences sur des voitures à vapeur</li>
<li>1919 Moteur de jouet à deux temps de 25 cm3 : »le souhait du petit garçon »</li>
<li>1922 La marque DKW pour les moteurs et les motos est protégée</li>
<li>1923 Création des Zschopauer Motorenwerke J.S. Rasmussen AG le 22 décembre</li>
<li>1928 La plus grande usine de fabrication de motos du monde, début de la fabrication des automobiles DKW</li>
<li>1932 Le 29 juin, l&rsquo;entreprise se regroupe en vue de la fusion avec les Horch Werke AG, les AUDI Werke AG et le département automobile des Wanderer Werke AG pour fonder l&rsquo;Auto Union AG à Chemnitz</li>
</ul>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-215693" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-054.jpg.pagespeed.ic.XFc1KD_0uE.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-054.jpg.pagespeed.ic.XFc1KD_0uE.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-054-300x212.jpg.pagespeed.ic.jmqFqxqsMV.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-054-768x543.jpg.pagespeed.ic.wAYgwrGcNJ.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;"><strong>Les slogans publicitaires de DKW</strong></p>
<ul style="text-align: justify;">
<li>Cela ne fait aucun doute, DKW maîtrise la route.</li>
<li>DKW démarre au quart de tour, DKW, la sécurité comme toujours.</li>
<li>Pour les dérapages, rien à faire, la tenue de route, c’est son affaire.</li>
<li>La DKW a relevé un défi : concilier puissance et économie.</li>
<li>Arrivez reposé, on a de la place, dans une DKW.</li>
<li>A vrai dire, DKW, c’est la petite voiture idéale.</li>
<li>La moto, quel bonheur, elle dégage les poumons et fortifie le cœur. Et ta joie de vivre est décuplée, avec un moteur DKW.</li>
<li>Un jour ou l’autre, cette DKW sera la vôtre.</li>
<li>Cette petite merveille, la DKW est aussi rapide en montée que d’autres dans la vallée.</li>
</ul>
<p style="text-align: justify;">Photos : Audi</p>
<p style="text-align: justify;"><img class="alignnone size-full wp-image-215640" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-001.jpg.pagespeed.ic.2HUextw7lS.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-001.jpg.pagespeed.ic.2HUextw7lS.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-001-300x212.jpg.pagespeed.ic.S_ojcuOZ8j.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-001-768x543.jpg.pagespeed.ic.HAypiDY_o-.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215641" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-002.jpg.pagespeed.ic.HBmBF6YdO7.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-002.jpg.pagespeed.ic.HBmBF6YdO7.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-002-300x212.jpg.pagespeed.ic.srS2_4PKUX.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-002-768x543.jpg.pagespeed.ic.26sKqK0n2T.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215643" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-004.jpg.pagespeed.ic.EzxzEsYc9b.jpg" alt="" width="800" height="676" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-004.jpg.pagespeed.ic.EzxzEsYc9b.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-004-300x254.jpg.pagespeed.ic.rZQnty3mcL.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-004-768x649.jpg.pagespeed.ic.SVbW3ANTKp.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215644" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-005.jpg.pagespeed.ic.WAz-Gitzcz.jpg" alt="" width="800" height="527" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-005.jpg.pagespeed.ic.WAz-Gitzcz.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-005-300x198.jpg.pagespeed.ic.fFVlo7NFLt.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-005-768x506.jpg.pagespeed.ic.uXPFcVQgh0.jpg 768w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-005-80x54.jpg.pagespeed.ic.fjzc8CC-Mb.jpg 80w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-005-130x87.jpg.pagespeed.ic.iRV200cGo2.jpg 130w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-005-85x57.jpg.pagespeed.ic.j64UlSxrrC.jpg 85w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-005-165x109.jpg.pagespeed.ic.JXh8O0j84Z.jpg 165w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-005-112x75.jpg.pagespeed.ic.nPozrO917O.jpg 112w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-005-170x113.jpg.pagespeed.ic.oWMNPBR4a9.jpg 170w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215647" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-008.jpg.pagespeed.ic.6bv9VTN0Yp.jpg" alt="" width="800" height="503" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-008.jpg.pagespeed.ic.6bv9VTN0Yp.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-008-300x189.jpg.pagespeed.ic.EQgYQ-GHd-.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-008-768x483.jpg.pagespeed.ic._GRSE0tFqo.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215648" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-009.jpg.pagespeed.ic.uBb3azdcq8.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-009.jpg.pagespeed.ic.uBb3azdcq8.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-009-300x212.jpg.pagespeed.ic.IZGWDEXNjF.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-009-768x543.jpg.pagespeed.ic.PBlwSvlGEw.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215649" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-010.jpg.pagespeed.ic.Q5unhxO5k5.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-010.jpg.pagespeed.ic.Q5unhxO5k5.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-010-300x212.jpg.pagespeed.ic.kaZtuK70Fu.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-010-768x543.jpg.pagespeed.ic.isM2aMSUHJ.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215650" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-011.jpg.pagespeed.ic.XjCzrFRjtd.jpg" alt="" width="800" height="601" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-011.jpg.pagespeed.ic.XjCzrFRjtd.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-011-300x225.jpg.pagespeed.ic.JsvLdh0-Yw.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-011-768x577.jpg.pagespeed.ic.045_KbviLK.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215651" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-012.jpg.pagespeed.ic.SmEbkH3cPJ.jpg" alt="" width="800" height="588" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-012.jpg.pagespeed.ic.SmEbkH3cPJ.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-012-300x221.jpg.pagespeed.ic.p3yMQxe5oI.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-012-768x564.jpg.pagespeed.ic.lI11f2UTMs.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215653" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-014.jpg.pagespeed.ic.UKuLmkOWLe.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-014.jpg.pagespeed.ic.UKuLmkOWLe.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-014-300x212.jpg.pagespeed.ic.NE6ozO2hgn.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-014-768x543.jpg.pagespeed.ic.zVOsN4Kwiz.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215655" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-016.jpg.pagespeed.ic.Bmz6sXeOA2.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-016.jpg.pagespeed.ic.Bmz6sXeOA2.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-016-300x212.jpg.pagespeed.ic.3mZa6XZIaY.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-016-768x543.jpg.pagespeed.ic.AU9o1cqRO1.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215656" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-017.jpg.pagespeed.ic.gbnU-86Nne.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-017.jpg.pagespeed.ic.gbnU-86Nne.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-017-300x212.jpg.pagespeed.ic.2q4ZXo2SmL.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-017-768x543.jpg.pagespeed.ic.ZRzXBWt78M.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215659" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-020.jpg.pagespeed.ic.ZjNfmdJjvC.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-020.jpg.pagespeed.ic.ZjNfmdJjvC.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-020-300x212.jpg.pagespeed.ic.zLFPLX_6Rz.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-020-768x543.jpg.pagespeed.ic.73GoWeuRLA.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215660" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-021.jpg.pagespeed.ic.tc17qAklvA.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-021.jpg.pagespeed.ic.tc17qAklvA.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-021-300x212.jpg.pagespeed.ic.Tl7VTuT9Ej.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-021-768x543.jpg.pagespeed.ic.St_miFcKcO.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215663" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-024.jpg.pagespeed.ic.5ku0sbuWiD.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-024.jpg.pagespeed.ic.5ku0sbuWiD.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-024-300x212.jpg.pagespeed.ic.1v-yjJCyx8.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-024-768x543.jpg.pagespeed.ic.cBnGRZF3O7.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215664" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-025.jpg.pagespeed.ic.Vi8xTxIFrI.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-025.jpg.pagespeed.ic.Vi8xTxIFrI.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-025-300x212.jpg.pagespeed.ic.RTo7fP0B7E.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-025-768x543.jpg.pagespeed.ic.jcrhK2vqWs.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215670" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-031.jpg.pagespeed.ic._1WUuW8Kxq.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-031.jpg.pagespeed.ic._1WUuW8Kxq.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-031-300x212.jpg.pagespeed.ic.oLuJlkWbtl.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-031-768x543.jpg.pagespeed.ic.4qkY3kIF1F.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215671" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-032.jpg.pagespeed.ic.-sUzm98c3O.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-032.jpg.pagespeed.ic.-sUzm98c3O.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-032-300x212.jpg.pagespeed.ic.4vERJ6YS_M.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-032-768x543.jpg.pagespeed.ic.Cs4va4U-VZ.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215672" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-033.jpg.pagespeed.ic.RSXga1LLUN.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-033.jpg.pagespeed.ic.RSXga1LLUN.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-033-300x212.jpg.pagespeed.ic.qVLFsjkJ7C.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-033-768x543.jpg.pagespeed.ic.LjBbDHI3Wf.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215673" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-034.jpg.pagespeed.ic.F8IPRrGobI.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-034.jpg.pagespeed.ic.F8IPRrGobI.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-034-300x212.jpg.pagespeed.ic.e-5rQJ4WJn.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-034-768x543.jpg.pagespeed.ic.5xIJuXRYfC.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215674" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-035.jpg.pagespeed.ic.iFsH9b2_0_.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-035.jpg.pagespeed.ic.iFsH9b2_0_.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-035-300x212.jpg.pagespeed.ic.z39NFxYfyz.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-035-768x543.jpg.pagespeed.ic.N7hPswWdeU.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215676" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-037.jpg.pagespeed.ic.G0X3CTAWdV.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-037.jpg.pagespeed.ic.G0X3CTAWdV.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-037-300x212.jpg.pagespeed.ic.ac4b1Vz-uT.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-037-768x543.jpg.pagespeed.ic.A-7nSa62QU.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215679" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-040.jpg.pagespeed.ic.1mkgtA7KBJ.jpg" alt="" width="800" height="602" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-040.jpg.pagespeed.ic.1mkgtA7KBJ.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-040-300x226.jpg.pagespeed.ic.7UcLOlUjbK.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-040-768x578.jpg.pagespeed.ic.rsgsXFuehH.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215692" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-053.jpg.pagespeed.ic.hXH4PeM_6P.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-053.jpg.pagespeed.ic.hXH4PeM_6P.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-053-300x212.jpg.pagespeed.ic.fPCXBrEynG.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-053-768x543.jpg.pagespeed.ic.GxxoretNTV.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215682" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-043.jpg.pagespeed.ic.cD6NfL4bDU.jpg" alt="" width="800" height="294" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-043.jpg.pagespeed.ic.cD6NfL4bDU.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-043-300x110.jpg.pagespeed.ic.8HQ56oXgxs.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-043-768x282.jpg.pagespeed.ic.uIvFVFIDDJ.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215683" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-044.jpg.pagespeed.ic.0YvQQmuAIN.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-044.jpg.pagespeed.ic.0YvQQmuAIN.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-044-300x212.jpg.pagespeed.ic.KvN_vbKMFH.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-044-768x543.jpg.pagespeed.ic.vaDRyRSxnE.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215684" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-045.jpg.pagespeed.ic.9wRro7x1lD.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-045.jpg.pagespeed.ic.9wRro7x1lD.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-045-300x212.jpg.pagespeed.ic.Y71nU2uBjr.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-045-768x543.jpg.pagespeed.ic.sV1w7xg7nB.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215687" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-048.jpg.pagespeed.ic.NrTcK4BJ9F.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-048.jpg.pagespeed.ic.NrTcK4BJ9F.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-048-300x212.jpg.pagespeed.ic.8Zmhn6hJ5-.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-048-768x543.jpg.pagespeed.ic.i34thCc8pe.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215689" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-050.jpg.pagespeed.ic.xx02Xxxi6C.jpg" alt="" width="800" height="488" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-050.jpg.pagespeed.ic.xx02Xxxi6C.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-050-300x183.jpg.pagespeed.ic.Mewjgh6-dm.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-050-768x468.jpg.pagespeed.ic.3-cqQs_y-Q.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215691" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-052.jpg.pagespeed.ic.21pUENJV2m.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-052.jpg.pagespeed.ic.21pUENJV2m.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-052-300x212.jpg.pagespeed.ic.t8LZUNQJoj.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-052-768x543.jpg.pagespeed.ic.HJXcL2WOK1.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215694" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-055.jpg.pagespeed.ic.HbzVpz7Lr4.jpg" alt="" width="800" height="566" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-055.jpg.pagespeed.ic.HbzVpz7Lr4.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-055-300x212.jpg.pagespeed.ic.ScQ8tqqj-t.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-055-768x543.jpg.pagespeed.ic.FMCyLWviRG.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215696" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-057.jpg.pagespeed.ic.9cv-drUkuC.jpg" alt="" width="800" height="561" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-057.jpg.pagespeed.ic.9cv-drUkuC.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-057-300x210.jpg.pagespeed.ic.vkOqnlo16w.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-057-768x539.jpg.pagespeed.ic.W_XrLifb8u.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-215697" src="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-058.jpg.pagespeed.ic.6PqMvxDwQm.jpg" alt="" width="800" height="565" srcset="https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-058.jpg.pagespeed.ic.6PqMvxDwQm.jpg 800w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-058-300x212.jpg.pagespeed.ic.MAUsLfDpWU.jpg 300w, https://www.4legend.com/wp-content/uploads/2019/12/xhistoire-dkw-1907-1968-058-768x542.jpg.pagespeed.ic.joNzhTShRt.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-215609" class="share-twitter sd-button share-icon no-text" href="https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-215609" class="share-facebook sd-button share-icon no-text" href="https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>                                        					        <div class="clear" style="height:20px;"></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="https://www.4legend.com/tag/audi/" rel="tag">Audi</a><a href="https://www.4legend.com/tag/auto-union/" rel="tag">Auto Union</a><a href="https://www.4legend.com/tag/dkw/" rel="tag">DKW</a></div>

                                <script>jQuery(document).ready(function($){var url='https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/';jQuery.getJSON('http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',function(data){$('.share-linkedin .count').text(data.count);});jQuery.getJSON('http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',function(data){$('.share-pin .count').text(data.count);});});</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Histoire de DKW (1907 à 1968) : une marque de légende dans les gènes d&rsquo;Audi&url=https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Histoire de DKW (1907 à 1968) : une marque de légende dans les gènes d&rsquo;Audi - https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/&title=Histoire de DKW (1907 à 1968) : une marque de légende dans les gènes d&rsquo;Audi&source=https://www.4legend.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://www.4legend.com/wp-content/uploads/2019/12/big-histoire-dkw-1907-1968-300x212.jpg&amp;url=https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/&amp;is_video=false&amp;description=Histoire de DKW (1907 à 1968) : une marque de légende dans les gènes d&rsquo;Audi', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/&title=Histoire de DKW (1907 à 1968) : une marque de légende dans les gènes d&rsquo;Audi&image=https://www.4legend.com/wp-content/uploads/2019/12/big-histoire-dkw-1907-1968-800x566.jpg&description=Dès 1931, DKW - l’une des quatre marques fondatrices d’Auto Union devenue aujourd&#039;hui Audi - révolutionnait le monde automobile avec sa DKW F1, première tractio', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Histoire de DKW (1907 à 1968) : une marque de légende dans les gènes d&rsquo;Audi&body=D%C3%A8s+1931%2C+DKW+-+l%E2%80%99une+des+quatre+marques+fondatrices+d%E2%80%99Auto+Union+devenue+aujourd%27hui+Audi+-+r%C3%A9volutionnait+le+monde+automobile+avec+sa+DKW+F1%2C+premi%C3%A8re+tractio : https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://www.4legend.com/2019/top-5-des-decorations-colorees-des-porsche-917/" rel="prev"><span>Previous :</span> Top 5 des décorations colorées des Porsche 917</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h4>About The Author</h4>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='https://secure.gravatar.com/avatar/f27407fe3ee07d34dc0e81cfbbe6a3a9?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f27407fe3ee07d34dc0e81cfbbe6a3a9?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80'/>                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="https://www.4legend.com/author/sylvain/" itemprop="author">Sylvain RICHARD</a>
                        </div>
                        <div class="entry-content">
                                <p>Passionné de tout ce qui roule, vole et flotte.</p>
                        </div>
                        <ul class="author-bio-social">
									                                <li><a href="http://www.4Legend.com"><i class="momizat-icon-home2"></i></a></li>
	                            	                            	                                <li class="twitter"><a href="https://twitter.com/4legend_com"><i class="momizat-icon-twitter"></i></a></li>
	                            	                            	                                <li class="fb"><a href="https://www.facebook.com/4Legend.fr"><i class="enotype-icon-facebook"></i></a></li>
	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:sylvain.richard@4legend.com"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2019/technologie-audi-eclairage-au-xenon/">
                        <img src="https://www.4legend.com/wp-content/uploads/2019/12/xbig-technologie-eclairage-xenon-audi-165x109.jpg.pagespeed.ic.pRikna4owd.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2019/12/big-technologie-eclairage-xenon-audi-165x109.jpg" alt="Technologie Audi : éclairage au xénon" width="165px" height="109px">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2019/technologie-audi-eclairage-au-xenon/" rel="bookmark">Technologie Audi : éclairage au xénon</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-12-26T06:20:13+01:00" content="2019-12-26T06:20:13+01:00"> 26 décembre 2019</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2019/audi-a2-1-2-tdi-une-voiture-consommant-30-l-100-km/">
                        <img src="https://www.4legend.com/wp-content/uploads/2019/12/xbig-audi-a2-1-2-tdi-165x109.jpg.pagespeed.ic.YnyyeudO8Z.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2019/12/big-audi-a2-1-2-tdi-165x109.jpg" alt="Audi A2 1.2 TDI : une voiture consommant 3,0 l/100 km" width="165px" height="109px">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2019/audi-a2-1-2-tdi-une-voiture-consommant-30-l-100-km/" rel="bookmark">Audi A2 1.2 TDI : une voiture consommant 3,0 l/100 km</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-12-25T06:30:32+01:00" content="2019-12-25T06:30:32+01:00"> 25 décembre 2019</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2019/4legend-audipassion-vous-souhaite-de-joyeuses-fetes-2019/">
                        <img src="https://www.4legend.com/wp-content/uploads/2019/12/xbig-voeux-2019-4legend-audipassion-165x109.jpg.pagespeed.ic.LWgNPnK31i.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2019/12/big-voeux-2019-4legend-audipassion-165x109.jpg" alt="4Legend – AudiPassion vous souhaite de joyeuses fêtes 2019" width="165px" height="109px">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2019/4legend-audipassion-vous-souhaite-de-joyeuses-fetes-2019/" rel="bookmark">4Legend – AudiPassion vous souhaite de joyeuses fêtes 2019</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-12-24T08:25:46+01:00" content="2019-12-24T08:25:46+01:00"> 24 décembre 2019</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2019/audi-carbon-ski-concept-une-technologie-legere-pour-les-sports-dhiver/">
                        <img src="https://www.4legend.com/wp-content/uploads/2019/12/xbig-audi-carbon-ski-concept-2011-165x109.jpg.pagespeed.ic.Wg41kT2EJs.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2019/12/big-audi-carbon-ski-concept-2011-165x109.jpg" alt="Audi Carbon Ski Concept : une technologie légère pour les sports d'hiver" width="165px" height="109px">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2019/audi-carbon-ski-concept-une-technologie-legere-pour-les-sports-dhiver/" rel="bookmark">Audi Carbon Ski Concept : une technologie légère pour les sports d&rsquo;hiver</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-12-23T06:49:58+01:00" content="2019-12-23T06:49:58+01:00"> 23 décembre 2019</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Vous devez <a href="https://www.4legend.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.4legend.com%2F2019%2Fhistoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi%2F">être connecté</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>
                            </div>

                                            </div><!--Main Content-->
                    	                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <section class="widget widget-annoncesautomobile">
				<form method="get" action="https://www.4legend.com/annonces/">
					<div class="widget-title">
						<h2 class="box-titre">Rechercher une voiture</h2>
					</div><select name="marque" id="marque" data-for="modele" class="selectmarque">
								<option value="" class="legende">Marque</option><option value="8">Audi</option><option value="27">Lamborghini</option><option value="44">Porsche</option></select><br/><select name="modele" id="modele">
						<option value="" class="legende">Modèle</option></select><br/><select name="categorie">
							<option value="" class="legende">Catégorie</option><option value="4">4x4 / SUV / Crossover</option><option value="1">Berline</option><option value="5">Break</option><option value="3">Cabriolet</option><option value="14">Citadine</option><option value="7">Collection</option><option value="9">Competition / Sportive</option><option value="2">Coupe</option><option value="6">Monospace</option><option value="12">Utilitaires</option><option value="16">Voiture de société</option><option value="15">Voiture sans permis</option></select><br/><select name="energie">
						<option value="" class="legende">Energie</option><option value="2">Essence</option><option value="1">Diesel</option><option value="4">Hybride</option><option value="5">Electrique</option><option value="3">Bicarburation essence / GPL</option><option value="6">Bicarburation essence / bioéthanol</option></select><br/>
					<input type="text" name="prix_min" placeholder="Prix min (&euro;)" value=""/><br/>
					<input type="text" name="prix_max" placeholder="Prix max (&euro;)" value=""/><br/>
					<input type="text" name="km" placeholder="Kilométrage" value=""/><br/>
					<input class="button-green button-search" type="submit" value="Rechercher"/>
				</form>
			</section><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Publicité</h4></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="92" style="width:336px; height:280px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336-280-rectangle -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9924417726"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_prisna-google-website-translator"><div class="widget-title prisna-gwt-align-left"><h4 style="background:#2283d8;border-color:#2283d8;color:#ffffff;">Select your language</h4></div>
<style type="text/css">.prisna-gwt-align-left{text-align:left!important}.prisna-gwt-align-right{text-align:right!important}body{top:0!important}.goog-te-banner-frame{display:none!important;visibility:hidden!important}.goog-tooltip,.goog-tooltip:hover{display:none!important}.goog-text-highlight{background-color:transparent!important;border:none!important;box-shadow:none!important}</style>



<div id="google_translate_element" class="prisna-gwt-align-left"></div>
<script type="text/javascript">//<![CDATA[
function initializeGoogleTranslateElement(){new google.translate.TranslateElement({pageLanguage:"en"},"google_translate_element");}
//]]></script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=initializeGoogleTranslateElement"></script></div><div class="widget widget_search"><div class="widget-title"><h4>Recherche</h4></div><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="https://www.4legend.com">
            <input type="search" class="search-field sf" value="Search" name="s" title="Search for:" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div><div class="widget posts"><div class="widget-title"><h4>Articles les plus populaires</h4></div>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2019/12/xbig-histoire-dkw-1907-1968-170x113.jpg.pagespeed.ic.hetnp9kGqO.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2019/12/big-histoire-dkw-1907-1968-170x113.jpg" alt="Histoire de DKW (1907 à 1968) : une marque de légende dans les gènes d'Audi" width="170px" height="113px">				</a></figure>
								<h2><a href="https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/" rel="bookmark">Histoire de DKW (1907 à 1968) : une marque de légende dans les gènes d&rsquo;Audi</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-12-27T17:20:23+01:00" content="2019-12-27T17:20:23+01:00"><i class="momizat-icon-calendar"></i> 27 décembre 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2019/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2019/top-5-des-decorations-colorees-des-porsche-917/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2019/12/xbig-top-5-decorations-porsche-917-170x113.jpg.pagespeed.ic.WcawuzyJyf.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2019/12/big-top-5-decorations-porsche-917-170x113.jpg" alt="Top 5 des décorations colorées des Porsche 917" width="170px" height="113px">				</a></figure>
								<h2><a href="https://www.4legend.com/2019/top-5-des-decorations-colorees-des-porsche-917/" rel="bookmark">Top 5 des décorations colorées des Porsche 917</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-12-27T12:27:46+01:00" content="2019-12-27T12:27:46+01:00"><i class="momizat-icon-calendar"></i> 27 décembre 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2019/top-5-des-decorations-colorees-des-porsche-917/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2019/top-5-des-decorations-colorees-des-porsche-917/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2019/lamborghini-countach-qvx-de-1985-fabriquee-a-1-exemplaire-pour-le-groupe-c/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2019/12/xbig-lamborghini-countach-qvx-1985-1-170x113.jpg.pagespeed.ic.4cKITGH_uJ.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2019/12/big-lamborghini-countach-qvx-1985-1-170x113.jpg" alt="Lamborghini Countach QVX de 1985 - Fabriquée à 1 exemplaire pour le Groupe C" width="170px" height="113px">				</a></figure>
								<h2><a href="https://www.4legend.com/2019/lamborghini-countach-qvx-de-1985-fabriquee-a-1-exemplaire-pour-le-groupe-c/" rel="bookmark">Lamborghini Countach QVX de 1985 &#8211; Fabriquée à 1 exemplaire pour le Groupe C</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-12-26T22:38:46+01:00" content="2019-12-26T22:38:46+01:00"><i class="momizat-icon-calendar"></i> 26 décembre 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2019/lamborghini-countach-qvx-de-1985-fabriquee-a-1-exemplaire-pour-le-groupe-c/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2019/lamborghini-countach-qvx-de-1985-fabriquee-a-1-exemplaire-pour-le-groupe-c/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2019/la-honte-dun-proprietaire-dune-lamborghini-aventador-a-londres-poussee-par-des-policieres/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2019/12/xbig-policieres-poussant-lamborghini-aventador-londres-170x113.jpg.pagespeed.ic.2iErSDGW43.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2019/12/big-policieres-poussant-lamborghini-aventador-londres-170x113.jpg" alt="La honte d'un propriétaire d'une Lamborghini Aventador à Londres poussée par des policières" width="170px" height="113px">				</a></figure>
								<h2><a href="https://www.4legend.com/2019/la-honte-dun-proprietaire-dune-lamborghini-aventador-a-londres-poussee-par-des-policieres/" rel="bookmark">La honte d&rsquo;un propriétaire d&rsquo;une Lamborghini Aventador à Londres poussée par des policières</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-12-26T06:49:50+01:00" content="2019-12-26T06:49:50+01:00"><i class="momizat-icon-calendar"></i> 26 décembre 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2019/la-honte-dun-proprietaire-dune-lamborghini-aventador-a-londres-poussee-par-des-policieres/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2019/la-honte-dun-proprietaire-dune-lamborghini-aventador-a-londres-poussee-par-des-policieres/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2019/technologie-audi-eclairage-au-xenon/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2019/12/xbig-technologie-eclairage-xenon-audi-170x113.jpg.pagespeed.ic.BuRcwEbREt.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2019/12/big-technologie-eclairage-xenon-audi-170x113.jpg" alt="Technologie Audi : éclairage au xénon" width="170px" height="113px">				</a></figure>
								<h2><a href="https://www.4legend.com/2019/technologie-audi-eclairage-au-xenon/" rel="bookmark">Technologie Audi : éclairage au xénon</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-12-26T06:20:13+01:00" content="2019-12-26T06:20:13+01:00"><i class="momizat-icon-calendar"></i> 26 décembre 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2019/technologie-audi-eclairage-au-xenon/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2019/technologie-audi-eclairage-au-xenon/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Publicité</h4></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="92" style="width:336px; height:280px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336-280-rectangle -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9924417726"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_archive"><div class="widget-title"><h4>Archives</h4></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://www.4legend.com/2019/12/'> décembre 2019 &nbsp;(100)</option>
	<option value='https://www.4legend.com/2019/11/'> novembre 2019 &nbsp;(119)</option>
	<option value='https://www.4legend.com/2019/10/'> octobre 2019 &nbsp;(125)</option>
	<option value='https://www.4legend.com/2019/09/'> septembre 2019 &nbsp;(105)</option>
	<option value='https://www.4legend.com/2019/08/'> août 2019 &nbsp;(139)</option>
	<option value='https://www.4legend.com/2019/07/'> juillet 2019 &nbsp;(86)</option>
	<option value='https://www.4legend.com/2019/06/'> juin 2019 &nbsp;(99)</option>
	<option value='https://www.4legend.com/2019/05/'> mai 2019 &nbsp;(117)</option>
	<option value='https://www.4legend.com/2019/04/'> avril 2019 &nbsp;(88)</option>
	<option value='https://www.4legend.com/2019/03/'> mars 2019 &nbsp;(155)</option>
	<option value='https://www.4legend.com/2019/02/'> février 2019 &nbsp;(138)</option>
	<option value='https://www.4legend.com/2019/01/'> janvier 2019 &nbsp;(127)</option>
	<option value='https://www.4legend.com/2018/12/'> décembre 2018 &nbsp;(135)</option>
	<option value='https://www.4legend.com/2018/11/'> novembre 2018 &nbsp;(129)</option>
	<option value='https://www.4legend.com/2018/10/'> octobre 2018 &nbsp;(149)</option>
	<option value='https://www.4legend.com/2018/09/'> septembre 2018 &nbsp;(134)</option>
	<option value='https://www.4legend.com/2018/08/'> août 2018 &nbsp;(87)</option>
	<option value='https://www.4legend.com/2018/07/'> juillet 2018 &nbsp;(107)</option>
	<option value='https://www.4legend.com/2018/06/'> juin 2018 &nbsp;(101)</option>
	<option value='https://www.4legend.com/2018/05/'> mai 2018 &nbsp;(68)</option>
	<option value='https://www.4legend.com/2018/04/'> avril 2018 &nbsp;(126)</option>
	<option value='https://www.4legend.com/2018/03/'> mars 2018 &nbsp;(139)</option>
	<option value='https://www.4legend.com/2018/02/'> février 2018 &nbsp;(152)</option>
	<option value='https://www.4legend.com/2018/01/'> janvier 2018 &nbsp;(97)</option>
	<option value='https://www.4legend.com/2017/12/'> décembre 2017 &nbsp;(69)</option>
	<option value='https://www.4legend.com/2017/11/'> novembre 2017 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2017/10/'> octobre 2017 &nbsp;(75)</option>
	<option value='https://www.4legend.com/2017/09/'> septembre 2017 &nbsp;(116)</option>
	<option value='https://www.4legend.com/2017/08/'> août 2017 &nbsp;(50)</option>
	<option value='https://www.4legend.com/2017/07/'> juillet 2017 &nbsp;(31)</option>
	<option value='https://www.4legend.com/2017/06/'> juin 2017 &nbsp;(74)</option>
	<option value='https://www.4legend.com/2017/05/'> mai 2017 &nbsp;(66)</option>
	<option value='https://www.4legend.com/2017/04/'> avril 2017 &nbsp;(74)</option>
	<option value='https://www.4legend.com/2017/03/'> mars 2017 &nbsp;(110)</option>
	<option value='https://www.4legend.com/2017/02/'> février 2017 &nbsp;(129)</option>
	<option value='https://www.4legend.com/2017/01/'> janvier 2017 &nbsp;(95)</option>
	<option value='https://www.4legend.com/2016/12/'> décembre 2016 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2016/11/'> novembre 2016 &nbsp;(65)</option>
	<option value='https://www.4legend.com/2016/10/'> octobre 2016 &nbsp;(57)</option>
	<option value='https://www.4legend.com/2016/09/'> septembre 2016 &nbsp;(78)</option>
	<option value='https://www.4legend.com/2016/08/'> août 2016 &nbsp;(73)</option>
	<option value='https://www.4legend.com/2016/07/'> juillet 2016 &nbsp;(58)</option>
	<option value='https://www.4legend.com/2016/06/'> juin 2016 &nbsp;(95)</option>
	<option value='https://www.4legend.com/2016/05/'> mai 2016 &nbsp;(39)</option>
	<option value='https://www.4legend.com/2016/04/'> avril 2016 &nbsp;(80)</option>
	<option value='https://www.4legend.com/2016/03/'> mars 2016 &nbsp;(113)</option>
	<option value='https://www.4legend.com/2016/02/'> février 2016 &nbsp;(102)</option>
	<option value='https://www.4legend.com/2016/01/'> janvier 2016 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2015/12/'> décembre 2015 &nbsp;(45)</option>
	<option value='https://www.4legend.com/2015/11/'> novembre 2015 &nbsp;(53)</option>
	<option value='https://www.4legend.com/2015/10/'> octobre 2015 &nbsp;(70)</option>
	<option value='https://www.4legend.com/2015/09/'> septembre 2015 &nbsp;(91)</option>
	<option value='https://www.4legend.com/2015/08/'> août 2015 &nbsp;(44)</option>
	<option value='https://www.4legend.com/2015/07/'> juillet 2015 &nbsp;(28)</option>
	<option value='https://www.4legend.com/2015/06/'> juin 2015 &nbsp;(60)</option>
	<option value='https://www.4legend.com/2015/05/'> mai 2015 &nbsp;(29)</option>
	<option value='https://www.4legend.com/2015/04/'> avril 2015 &nbsp;(37)</option>
	<option value='https://www.4legend.com/2015/03/'> mars 2015 &nbsp;(58)</option>
	<option value='https://www.4legend.com/2015/02/'> février 2015 &nbsp;(72)</option>
	<option value='https://www.4legend.com/2015/01/'> janvier 2015 &nbsp;(43)</option>
	<option value='https://www.4legend.com/2014/12/'> décembre 2014 &nbsp;(10)</option>
	<option value='https://www.4legend.com/2014/11/'> novembre 2014 &nbsp;(40)</option>
	<option value='https://www.4legend.com/2014/10/'> octobre 2014 &nbsp;(99)</option>
	<option value='https://www.4legend.com/2014/09/'> septembre 2014 &nbsp;(30)</option>
	<option value='https://www.4legend.com/2014/08/'> août 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/07/'> juillet 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/06/'> juin 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/04/'> avril 2014 &nbsp;(3)</option>
	<option value='https://www.4legend.com/2014/03/'> mars 2014 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2014/02/'> février 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/01/'> janvier 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2013/12/'> décembre 2013 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2013/11/'> novembre 2013 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2013/09/'> septembre 2013 &nbsp;(3)</option>
	<option value='https://www.4legend.com/2013/03/'> mars 2013 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2013/02/'> février 2013 &nbsp;(6)</option>
	<option value='https://www.4legend.com/2012/12/'> décembre 2012 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2012/11/'> novembre 2012 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2012/10/'> octobre 2012 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2012/08/'> août 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2012/07/'> juillet 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2012/04/'> avril 2012 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2012/03/'> mars 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2012/01/'> janvier 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2011/09/'> septembre 2011 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2011/04/'> avril 2011 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2011/03/'> mars 2011 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2010/11/'> novembre 2010 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2010/10/'> octobre 2010 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2010/09/'> septembre 2010 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2010/04/'> avril 2010 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2010/03/'> mars 2010 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2009/08/'> août 2009 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2009/07/'> juillet 2009 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2009/06/'> juin 2009 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2009/03/'> mars 2009 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2008/09/'> septembre 2008 &nbsp;(3)</option>
	<option value='https://www.4legend.com/2005/09/'> septembre 2005 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2005/03/'> mars 2005 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2004/11/'> novembre 2004 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2004/09/'> septembre 2004 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2004/03/'> mars 2004 &nbsp;(1)</option>

		</select>

<script type="text/javascript">//<![CDATA[
(function(){var dropdown=document.getElementById("archives-dropdown-2");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}dropdown.onchange=onSelectChange;})();
//]]></script>

		</div><div class="widget Like-box"><div class="widget-title"><h4>Facebook 4Legend.com</h4></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/4Legend.fr&amp;width=335&amp;height=600&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:600px;" allowTransparency="true"></iframe>
</div>
</div><div class="widget widget_tag_cloud"><div class="widget-title"><h4>Étiquettes</h4></div><div class="tagcloud"><a href="https://www.4legend.com/tag/24-heures-du-mans/" class="tag-cloud-link tag-link-35 tag-link-position-1" style="font-size: 10.064102564103pt;" aria-label="24 Heures du Mans (100 éléments)">24 Heures du Mans</a>
<a href="https://www.4legend.com/tag/356/" class="tag-cloud-link tag-link-378 tag-link-position-2" style="font-size: 9.0769230769231pt;" aria-label="356 (76 éléments)">356</a>
<a href="https://www.4legend.com/tag/911/" class="tag-cloud-link tag-link-19 tag-link-position-3" style="font-size: 16.525641025641pt;" aria-label="911 (528 éléments)">911</a>
<a href="https://www.4legend.com/tag/911-rsr/" class="tag-cloud-link tag-link-672 tag-link-position-4" style="font-size: 9.7948717948718pt;" aria-label="911 RSR (93 éléments)">911 RSR</a>
<a href="https://www.4legend.com/tag/919-hybrid/" class="tag-cloud-link tag-link-342 tag-link-position-5" style="font-size: 9.2564102564103pt;" aria-label="919 Hybrid (81 éléments)">919 Hybrid</a>
<a href="https://www.4legend.com/tag/abt/" class="tag-cloud-link tag-link-327 tag-link-position-6" style="font-size: 10.064102564103pt;" aria-label="Abt (99 éléments)">Abt</a>
<a href="https://www.4legend.com/tag/abt-sportsline/" class="tag-cloud-link tag-link-1485 tag-link-position-7" style="font-size: 9.8846153846154pt;" aria-label="ABT Sportsline (95 éléments)">ABT Sportsline</a>
<a href="https://www.4legend.com/tag/audi/" class="tag-cloud-link tag-link-1183 tag-link-position-8" style="font-size: 22pt;" aria-label="Audi (2 143 éléments)">Audi</a>
<a href="https://www.4legend.com/tag/audi-motorsport/" class="tag-cloud-link tag-link-922 tag-link-position-9" style="font-size: 11.410256410256pt;" aria-label="Audi Motorsport (141 éléments)">Audi Motorsport</a>
<a href="https://www.4legend.com/tag/audi-sport/" class="tag-cloud-link tag-link-1182 tag-link-position-10" style="font-size: 13.923076923077pt;" aria-label="Audi Sport (267 éléments)">Audi Sport</a>
<a href="https://www.4legend.com/tag/bugatti/" class="tag-cloud-link tag-link-1186 tag-link-position-11" style="font-size: 14.820512820513pt;" aria-label="Bugatti (337 éléments)">Bugatti</a>
<a href="https://www.4legend.com/tag/cayenne/" class="tag-cloud-link tag-link-18 tag-link-position-12" style="font-size: 9.4358974358974pt;" aria-label="Cayenne (84 éléments)">Cayenne</a>
<a href="https://www.4legend.com/tag/chiron/" class="tag-cloud-link tag-link-1090 tag-link-position-13" style="font-size: 10.153846153846pt;" aria-label="Chiron (101 éléments)">Chiron</a>
<a href="https://www.4legend.com/tag/concept-car/" class="tag-cloud-link tag-link-216 tag-link-position-14" style="font-size: 12.217948717949pt;" aria-label="Concept car (172 éléments)">Concept car</a>
<a href="https://www.4legend.com/tag/dtm/" class="tag-cloud-link tag-link-258 tag-link-position-15" style="font-size: 9.8846153846154pt;" aria-label="DTM (95 éléments)">DTM</a>
<a href="https://www.4legend.com/tag/e-tron/" class="tag-cloud-link tag-link-140 tag-link-position-16" style="font-size: 10.602564102564pt;" aria-label="e-tron (114 éléments)">e-tron</a>
<a href="https://www.4legend.com/tag/geneve-2017/" class="tag-cloud-link tag-link-2714 tag-link-position-17" style="font-size: 8pt;" aria-label="Genève 2017 (58 éléments)">Genève 2017</a>
<a href="https://www.4legend.com/tag/geneve-2018/" class="tag-cloud-link tag-link-3656 tag-link-position-18" style="font-size: 8.5384615384615pt;" aria-label="Genève 2018 (67 éléments)">Genève 2018</a>
<a href="https://www.4legend.com/tag/geneve-2019/" class="tag-cloud-link tag-link-4728 tag-link-position-19" style="font-size: 8.4487179487179pt;" aria-label="Genève 2019 (65 éléments)">Genève 2019</a>
<a href="https://www.4legend.com/tag/huracan/" class="tag-cloud-link tag-link-24 tag-link-position-20" style="font-size: 8.9871794871795pt;" aria-label="Huracan (74 éléments)">Huracan</a>
<a href="https://www.4legend.com/tag/lamborghini/" class="tag-cloud-link tag-link-1185 tag-link-position-21" style="font-size: 16.346153846154pt;" aria-label="Lamborghini (504 éléments)">Lamborghini</a>
<a href="https://www.4legend.com/tag/livre/" class="tag-cloud-link tag-link-96 tag-link-position-22" style="font-size: 9.8846153846154pt;" aria-label="Livre (94 éléments)">Livre</a>
<a href="https://www.4legend.com/tag/michelin/" class="tag-cloud-link tag-link-34 tag-link-position-23" style="font-size: 10.423076923077pt;" aria-label="Michelin (108 éléments)">Michelin</a>
<a href="https://www.4legend.com/tag/miniature/" class="tag-cloud-link tag-link-666 tag-link-position-24" style="font-size: 9.7948717948718pt;" aria-label="Miniature (93 éléments)">Miniature</a>
<a href="https://www.4legend.com/tag/panamera/" class="tag-cloud-link tag-link-20 tag-link-position-25" style="font-size: 9.3461538461538pt;" aria-label="Panamera (83 éléments)">Panamera</a>
<a href="https://www.4legend.com/tag/pneu/" class="tag-cloud-link tag-link-1356 tag-link-position-26" style="font-size: 14.641025641026pt;" aria-label="pneu (320 éléments)">pneu</a>
<a href="https://www.4legend.com/tag/pneus-2/" class="tag-cloud-link tag-link-33 tag-link-position-27" style="font-size: 8pt;" aria-label="pneus (58 éléments)">pneus</a>
<a href="https://www.4legend.com/tag/podium/" class="tag-cloud-link tag-link-895 tag-link-position-28" style="font-size: 10.512820512821pt;" aria-label="Podium (110 éléments)">Podium</a>
<a href="https://www.4legend.com/tag/porsche/" class="tag-cloud-link tag-link-1184 tag-link-position-29" style="font-size: 21.910256410256pt;" aria-label="Porsche (2 065 éléments)">Porsche</a>
<a href="https://www.4legend.com/tag/porsche-motorsport/" class="tag-cloud-link tag-link-1194 tag-link-position-30" style="font-size: 14.192307692308pt;" aria-label="Porsche Motorsport (289 éléments)">Porsche Motorsport</a>
<a href="https://www.4legend.com/tag/preparateur/" class="tag-cloud-link tag-link-1156 tag-link-position-31" style="font-size: 10.602564102564pt;" aria-label="préparateur (113 éléments)">préparateur</a>
<a href="https://www.4legend.com/tag/r8/" class="tag-cloud-link tag-link-146 tag-link-position-32" style="font-size: 10.24358974359pt;" aria-label="R8 (103 éléments)">R8</a>
<a href="https://www.4legend.com/tag/rs-5-dtm/" class="tag-cloud-link tag-link-260 tag-link-position-33" style="font-size: 8.8076923076923pt;" aria-label="RS 5 DTM (72 éléments)">RS 5 DTM</a>
<a href="https://www.4legend.com/tag/retromobile/" class="tag-cloud-link tag-link-250 tag-link-position-34" style="font-size: 8.0897435897436pt;" aria-label="Rétromobile (59 éléments)">Rétromobile</a>
<a href="https://www.4legend.com/tag/salon/" class="tag-cloud-link tag-link-220 tag-link-position-35" style="font-size: 17.602564102564pt;" aria-label="Salon (683 éléments)">Salon</a>
<a href="https://www.4legend.com/tag/spyshots/" class="tag-cloud-link tag-link-1180 tag-link-position-36" style="font-size: 10.782051282051pt;" aria-label="Spyshots (120 éléments)">Spyshots</a>
<a href="https://www.4legend.com/tag/techno-classica/" class="tag-cloud-link tag-link-219 tag-link-position-37" style="font-size: 8pt;" aria-label="Techno Classica (58 éléments)">Techno Classica</a>
<a href="https://www.4legend.com/tag/technologie-2/" class="tag-cloud-link tag-link-699 tag-link-position-38" style="font-size: 11.410256410256pt;" aria-label="technologie (140 éléments)">technologie</a>
<a href="https://www.4legend.com/tag/tt/" class="tag-cloud-link tag-link-175 tag-link-position-39" style="font-size: 8.5384615384615pt;" aria-label="TT (66 éléments)">TT</a>
<a href="https://www.4legend.com/tag/usine/" class="tag-cloud-link tag-link-194 tag-link-position-40" style="font-size: 9.1666666666667pt;" aria-label="usine (78 éléments)">usine</a>
<a href="https://www.4legend.com/tag/ventes/" class="tag-cloud-link tag-link-315 tag-link-position-41" style="font-size: 10.064102564103pt;" aria-label="Ventes (98 éléments)">Ventes</a>
<a href="https://www.4legend.com/tag/veyron/" class="tag-cloud-link tag-link-23 tag-link-position-42" style="font-size: 8.3589743589744pt;" aria-label="Veyron (63 éléments)">Veyron</a>
<a href="https://www.4legend.com/tag/victoire/" class="tag-cloud-link tag-link-401 tag-link-position-43" style="font-size: 9.974358974359pt;" aria-label="victoire (97 éléments)">victoire</a>
<a href="https://www.4legend.com/tag/video/" class="tag-cloud-link tag-link-257 tag-link-position-44" style="font-size: 8.1794871794872pt;" aria-label="Video (60 éléments)">Video</a>
<a href="https://www.4legend.com/tag/wec/" class="tag-cloud-link tag-link-137 tag-link-position-45" style="font-size: 10.782051282051pt;" aria-label="WEC (119 éléments)">WEC</a></div>
</div><div class="widget null-instagram-feed"><div class="widget-title"><h4>Instagram 4Legend_com</h4></div>Instagram a retourné des données invalides.<p class="clear"><a href="//instagram.com/4legend_com/" rel="me" target="_blank" class="">Abonnez-vous!</a></p></div><div class="widget widget_text"><div class="widget-title"><h4>Sites Partenaires</h4></div>			<div class="textwidget"><p><strong>Pièces Autos</strong></p> <p><strong>&gt; <a href="https://www.piecesdiscount24.fr" target="_blank" rel="noopener noreferrer">PiecesDiscount24.fr</a></strong></p>
<p><strong>Site d'Annonces Audi</strong></p>
<p><strong>&gt; <a href="http://www.ingocars.com" target="_blank" rel="noopener noreferrer">IngoCars.com</a></strong></p><p><strong>Tout sur l'Audi S3 par Klaus</strong></p>
<p><strong>&gt; <a href="http://www.s3-passion.com" target="_blank" rel="noopener noreferrer">www.s3-passion.com</a></strong></p>
<strong>Pièces détachées auto</strong>
<p><strong>&gt; <a href="http://www.piecesauto.fr" target="_blank" rel="noopener noreferrer">PiecesAuto.fr</a></strong></p>
<p><strong>Site du Peintre Andrea Pavelesco</strong></p>
<p><strong>&gt; <a href="http://www.andrea-pavelesco.com" target="_blank" rel="noopener noreferrer">www.andrea-pavelesco.com</a></strong></p></div>
		</div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            
                        <div class="footer-menu clearfix">
                <div class="inner">
	                <ul id="menu-menu-footer" class="footer_mega_menu"><li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/audi/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-audi.png)"></i>Audi<span class="menu_bl" style="background:#dd3333;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/audi/corporate/">Corporate</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/modeles-audi/">Modèles Audi</a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/audi-sport/">Audi Motorsport</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/concept-cars-audi/">Concept cars Audi</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/">Patrimoine Audi</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-175' data-id='11' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-175'><li><figure><a href='https://www.4legend.com/2019/audi-teste-en-production-des-exosquelettes-pour-les-taches-en-hauteur/' title='Audi teste en production des exosquelettes pour les tâches en hauteur'><img src='https://www.4legend.com/wp-content/uploads/2019/12/xbig-test-exosquelettes-production-audi-112x75.jpg.pagespeed.ic.67uDM8VZnc.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2019/audi-teste-en-production-des-exosquelettes-pour-les-taches-en-hauteur/' title='Audi teste en production des exosquelettes pour les tâches en hauteur'> Audi teste en production des exosquelettes pour les tâches en hauteur</a></h2></li><li><figure><a href='https://www.4legend.com/2019/reunion-du-personnel-chez-audi-presentation-des-bases-des-dix-prochaines-annees/' title='Réunion du personnel chez Audi : présentation des bases des dix prochaines années'><img src='https://www.4legend.com/wp-content/uploads/2019/12/xbig-audi-zukunft-112x75.jpg.pagespeed.ic.4QoVt16Tjo.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2019/reunion-du-personnel-chez-audi-presentation-des-bases-des-dix-prochaines-annees/' title='Réunion du personnel chez Audi : présentation des bases des dix prochaines années'> Réunion du personnel chez Audi : présentation des bases des dix prochaines années</a></h2></li><li><figure><a href='https://www.4legend.com/2019/marche-de-noel-audi-a-ingolstadt-une-edition-2019-incluant-une-patinoire/' title='Marché de Noël Audi à Ingolstadt &#8211; Une édition 2019 incluant une patinoire'><img src='https://www.4legend.com/wp-content/uploads/2019/12/112x75xbig-marche-noel-social-audi-2019.jpg.pagespeed.ic.9CqvWoiYo1.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2019/marche-de-noel-audi-a-ingolstadt-une-edition-2019-incluant-une-patinoire/' title='Marché de Noël Audi à Ingolstadt &#8211; Une édition 2019 incluant une patinoire'> Marché de Noël Audi à Ingolstadt &#8211; Une édition 2019 incluant une patinoire</a></h2></li></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-218' data-id='53' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-218'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-176' data-id='5' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-176'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-203' data-id='51' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-203'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-204' data-id='50' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-204'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://www.4legend.com/category/porsche/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-porsche.png)"></i>Porsche<span class="menu_bl" style="background:#eac002;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_3">
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/modeles-porsche/">Modèles Porsche</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/porsche-motorsport/">Porsche Motorsport</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/concept-cars-porsche/">Concept cars Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/category/lamborghini/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-lamborghini.png)"></i>Lamborghini<span class="menu_bl" style="background:#47bc27;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/modeles-lamborghini/">Modèles Lamborghini</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/concept-cars-lamborghini/">Concept cars Lamborghini</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/category/bugatti/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-bugatti.png)"></i>Bugatti<span class="menu_bl" style="background:#2651ef;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/modeles-bugatti/">Modèles Bugatti</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/concept-cars-bugatti/">Concept cars Bugatti</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/essais/">Essais<span class="menu_bl" style="background:#874300;"></span></a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/category/pneus/">Pneus<span class="menu_bl" style="background:#000000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/news-pneus/">News pneus</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/tests-pneus/">Tests des pneumatiques</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                </div>
            </div>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/4legend.fr" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/4legend_com" target="_blank"></a></li>
        <li class="youtube"><a href="http://www.youtube.com/user/audipassions" target="_blank"></a></li>
        <li class="rss"><a href="https://www.4legend.com/feed/" target="_blank"></a></li>    
    <li data-bghover="#dd9933"><a class="vector_icon" rel="enotype-icon-instagram" href="https://www.instagram.com/4legend_com" target="_blank"><i class="enotype-icon-instagram"></i></a></li><li data-bghover="#1e73be"><a class="vector_icon" rel="enotype-icon-linkedin" href="https://www.linkedin.com/company/26571049" target="_blank"><i class="enotype-icon-linkedin"></i></a></li>                        </ul>
                                            </div>
                    <div class="alignleft">

                        
                        <div class="copyrights"><p style="text-align: justify;">4Legend.com / AudiPassion.com est un média d'information indépendant, non affilié à AUDI AG, Dr. Ing. h.c. F. Porsche AG, Automobili Lamborghini S.p.A., Bugatti automobiles SAS, à tout importateur Audi, Porsche, Lamborghini, Bugatti ainsi qu'à toutes autres sociétés.</p>
<p style="text-align: justify;">Copyright © 2000-2019 4Legend.com / AudiPassion.com | Toutes reproductions interdites (photos, écrits, ...)</p>
<a href="https://www.4legend.com/cookies" target="_blank" rel="noopener">Cookies</a></div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script>var advanced_ads_ga_UID='UA-68658610-1 ';var advanced_ads_ga_anonymIP=true;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="RjAtjNeCJwFX" class="mnphQDFNqdUK" style="background:#dddddd;max-width:720px;z-index:9999999; "></div>   <script type="text/javascript">//<![CDATA[
var anOptions={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":true,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock d\u00e9tect\u00e9 !<\/strong><\/p>\n<p>Merci d'ajouter <a title=\"http:\/\/themeisle.com\/\" href=\"themeisle.com\" target=\"_blank\">www.4Legend.com<\/a> \u00e0 votre liste d\u2019exceptions dans Adblock ou de d\u00e9sactiver ce logiciel. Les publicit\u00e9s non intrusives permettent de faire fonctionner le site que vous consultez gratuitement.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"mnphQDFNqdUK-default\">\n\t<h1 style=\"\">Adblock d\u00e9tect\u00e9 ! Merci de lire ce message.<\/h1>\n\t<p>Nous avons d\u00e9tect\u00e9 que vous utilisez un bloqueur de publicit\u00e9s qui emp\u00eache la page de se charger dans son int\u00e9gralit\u00e9.<\/p>\n<p>Nous n'avons pas de banni\u00e8re Flash, de pubs anim\u00e9es, de pubs audio ou de popup intrusive, nous ne souhaitons pas afficher ce genre de pubs ici.<\/p>\n<p>Nous avons besoin de financements et ils proviennent presque exclusivement de la publicit\u00e9.<\/p>\n<p><strong>Merci d'ajouter <a title=\"4Legend.com - AudiPassion.com\" href=\"http:\/\/www.4legend.com\" target=\"_blank\">www.4legend.com<\/a> \u00e0 votre liste d\u2019exceptions dans Adblock ou de d\u00e9sactiver ce logiciel.<\/strong><\/p>\n<\/div>\n<a class=\"close-modal close-mnphQDFNqdUK\">&#215;<\/a>"}
//]]></script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/bxslider/4.1.2/jquery.bxslider.min.js"></script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js"></script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.form/3.51/jquery.form.min.js"></script>
		<script>jQuery(function($){$('ul.paginationlisting a.current').css('background-color','#FFEBEB').css('color','#d40000');$('.annonce,ul.paginationlisting a').hover(function(){$(this).css('background-color','#FFEBEB');},function(){$(this).css('background-color','#ffffff');});$('.annonce').click(function(){document.location=$(this).find('a').attr('href');});$('.diapo').fancybox({padding:3});$('#slider').show();$('#bxslider').bxSlider({pagerCustom:'#smallimg'});$('#contact-email-btn').click(function(){$(this).hide();$('#contact').removeClass('hidden');return false;});$('#contact-tel-btn').click(function(){var contactbtn=$(this);$.ajax({dataType:"jsonp",url:"https://www.4legend.com/wp-content/plugins/annonces-automobile/load_tel.php",data:{client:$('#client').val()}}).success(function(msg){jQuery.each(msg,function(i,val){contactbtn.html(val);});});return false;});$('.selectmarque').change(function(){var select=$(this);$('#'+select.attr('data-for')).html('').append($('<option></option>').val('').html('Modèle'));$.ajax({dataType:"jsonp",url:"https://www.4legend.com/wp-content/plugins/annonces-automobile/load_modele.php",data:{currentmarque:select.val()}}).success(function(msg){jQuery.each(msg,function(i,val){var modele=val.split('|');$('#'+select.attr('data-for')).append($('<option></option>').val(modele[0]).html(modele[1]));});});});$('.selectdepartement').change(function(){var select=$(this);$('#'+select.attr('data-for')).html('').append($('<option></option>').val('').html('Commune'));$.ajax({dataType:"jsonp",url:"https://www.4legend.com/wp-content/plugins/annonces-automobile/load_commune.php",data:{currentdepartement:select.val()}}).success(function(msg){jQuery.each(msg,function(i,val){var commune=val.split('|');$('#'+select.attr('data-for')).append($('<option></option>').val(commune[0]).html(commune[1]));});});});function beforeSubmit(f){if(window.File&&window.FileReader&&window.FileList&&window.Blob){if(!$("#imageinput-"+f).val()){$("#output-"+f).html("Aucun fichier sélectionné !");return false}$("#loadingimg-"+f).show();$("#output-"+f).html("");}else{$("#output-"+f).html("Votre navigateur Internet est trop ancien pour charger les photos !");return false;}}$(".uploadform").submit(function(){var f=$(this).attr("for");var d=new Date();$(this).ajaxSubmit({target:"#output-"+f,beforeSubmit:beforeSubmit(f),success:function(msg){if(msg==""||(msg!=""&&!isNaN(msg))){if(!isNaN(msg)&&msg!=""){$("#uploadname-"+f).val(msg);}$("#photo-"+f).attr("src",$("#uploadurl-"+f).val()+$("#uploadname-"+f).val()+"."+$("#uploadtype-"+f).val()+"?v="+d.getTime());$("#deleteimg-"+f).show();}$("#loadingimg-"+f).hide();},resetForm:true});return false;});$(".imageinput").change(function(){$("#uploadform-"+$(this).attr("for")).submit();});$(".deleteimgannonce").click(function(){if(confirm("Supprimer la photo ?")){var f=$(this).attr("for");$.ajax({dataType:"jsonp",url:"https://www.4legend.com/wp-content/plugins/annonces-automobile/supprimer-photo.php",data:{img:$("#uploadname-"+f).val(),id_client:""}}).success(function(){});$("#photo-"+f).attr("src",$("#uploadnone-"+f).val());$("#deleteimg-"+f).hide();}});});</script>
<script type='text/javascript'>//<![CDATA[
r3f5x9JS=escape(document['referrer']);hf4N='c2d73811b7689978e7d6f6f4f89fa940';hf4V='e1b1d05d99ea157b211ca6f99cfc9b27';cm4S="form[action='https://www.4legend.com/wp-comments-post.php']";jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
//]]></script> 
<!-- Instagram Feed JS -->
<script type="text/javascript">var sbiajaxurl="https://www.4legend.com/wp-admin/admin-ajax.php";</script>

	<script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.4legend.com\/2019\/histoire-de-dkw-1907-a-1968-une-marque-de-legende-dans-les-genes-daudi\/":215609};</script>
				<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/www.4legend.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=5.1.6.pagespeed.jm.ZO_KvUnn01.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le-XbYUAAAAADJC6YrenYpczNV-WJeC_4on4W_i&#038;ver=3.0'></script>
<script type='text/javascript'>//<![CDATA[
var spuvar={"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.4legend.com\/?spu_action=spu_load","pid":"215609","is_front_page":"","is_category":"","site_url":"https:\/\/www.4legend.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};var spuvar_social={"facebook":"1","twitter":"1"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/popups/public/assets/js/public.js,qver=1.9.3.6.pagespeed.jm.f1g8KQF59R.js'></script>
<script type='text/javascript'>//<![CDATA[
var momAjaxL={"url":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php","nonce":"09accd3f47","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.4legend.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"215609"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/themes/multinews-2019/js/main.js,qver=1576947319.pagespeed.jm.kIgYZIs_V-.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/themes/multinews-2019/js/jquery.nicescroll.min.js?ver=1576947319'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/themes/multinews-2019/js/plugins.min.js?ver=1576947319'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-includes/js/comment-reply.min.js,qver=5.3.2.pagespeed.ce.C22YcYY7sT.js'></script>
<script type='text/javascript'>//<![CDATA[
var ajax_object={"nonce":"a94054d4a6","ajaxurl":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="https://www.4legend.com/wp-content,_uploads,_WNxhsyhJWPCR,_fIrxLnhnqDMk.js,qver==2.2.3+wp-content,_plugins,_wp-spamshield,_js,_jscripts-ftr2-min.js+wp-includes,_js,_wp-embed.min.js,qver==5.3.2.pagespeed.jc.e8ZC5a2ve3.js"></script><script>eval(mod_pagespeed_3n91d6L0aH);</script>
<script>eval(mod_pagespeed_2yK7aPtPtT);</script>
<script>eval(mod_pagespeed_53B81jO0WE);</script>
<script type='text/javascript'>//<![CDATA[
var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js,qver=7.9.1.pagespeed.jm.lTL_G96kcx.js'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});</script>
<script type="text/javascript">(function(grecaptcha,sitekey,actions){var wpcf7recaptcha={execute:function(action){grecaptcha.execute(sitekey,{action:action}).then(function(token){var forms=document.getElementsByTagName('form');for(var i=0;i<forms.length;i++){var fields=forms[i].getElementsByTagName('input');for(var j=0;j<fields.length;j++){var field=fields[j];if('g-recaptcha-response'===field.getAttribute('name')){field.setAttribute('value',token);break;}}}});},executeOnHomepage:function(){wpcf7recaptcha.execute(actions['homepage']);},executeOnContactform:function(){wpcf7recaptcha.execute(actions['contactform']);},};grecaptcha.ready(wpcf7recaptcha.executeOnHomepage);document.addEventListener('change',wpcf7recaptcha.executeOnContactform,false);document.addEventListener('wpcf7submit',wpcf7recaptcha.executeOnHomepage,false);})(grecaptcha,'6Le-XbYUAAAAADJC6YrenYpczNV-WJeC_4on4W_i',{"homepage":"homepage","contactform":"contactform"});</script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:7.9.1',blog:'112428873',post:'215609',tz:'1',srv:'www.4legend.com'}]);_stq.push(['clickTrackerInit','112428873','215609']);</script>
	<script type="text/javascript">var gaJsHost=(("https:"==document.location.protocol)?"https://ssl.":"http://www.");document.write(unescape("%3Cscript src='"+gaJsHost+"google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">var pageTracker=_gat._getTracker("UA-6350336-1");pageTracker._trackPageview();</script>
    <script type="text/javascript">$(function(){$('.summaryImage').cycle({fx:'scrollUp',delay:-6000,timeout:6000,pager:'#navigation',pagerAnchorBuilder:function(idx,slide){return'#navigation li:eq('+(idx)+') a';}});$('.summaryContent').cycle({fx:'fade',delay:-6000,timeout:6000,pager:'#navigation',pagerAnchorBuilder:function(idx,slide){return'#navigation li:eq('+(idx)+') a';}});$('div.summaryContent').css({opacity:0.80});});</script>
 <script type="text/javascript">var _nAdzq=_nAdzq||[];(function(){_nAdzq.push(['setIds','25cb3b2ebf23d5bc']);_nAdzq.push(['setPk','BAo0ZCUsjbVhPxLd1y_UBF1rLKREyX7WIb7zGpz-H-cVnGWhdjjhuKTT1ATblv5dEhbDNn4KbAHcobVOHoFWkd8']);_nAdzq.push(['setLogo','https://URLLOGO.png']);_nAdzq.push(['setDomain','notifpush.com']);_nAdzq.push(['setNativDomain',true]);_nAdzq.push(['setSubscriptionNotif',false]);_nAdzq.push(['setTemplateId','4legend']);_nAdzq.push(['setEnv']);var u='https://notifpush.com/scripts/';var s=document.createElement('script');s.type='text/javascript';s.defer=true;s.async=true;s.src=u+'nadz-sdk.js';var p=document.getElementsByTagName('script')[0];p.parentNode.insertBefore(s,p);})();</script>
    </body>
</html>
