<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
    <head>
        <meta charset="UTF-8"/>
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.4legend.com/xmlrpc.php"/>
        <meta property="og:image" content="https://www.4legend.com/wp-content/uploads/2020/02/big-12h-bathurst-2020-qualifications-porsche-911-gt3-r-800x533.jpg"/>
    <meta property="og:image:width" content="960"/>
    <meta property="og:image:height" content="547"/>


    
    <meta property="og:title" content="12H Bathurst 2020 &#8211; Première pole position Porsche aux qualifications"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/"/>
    <meta property="og:site_name" content="4Legend.com - AudiPassion.com - Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures"/>

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="https://www.4legend.com/wp-content/themes/multinews-2019/css/A.print.css.pagespeed.cf.0NoQVSMt1p.css" media="print"/>
    		<link rel="shortcut icon" href="https://www.4legend.com/wp-content/uploads/2015/10/favicon.ico"/>
			<link rel="apple-touch-icon" href="https://www.4legend.com/wp-content/themes/multinews-2019/xapple-touch-icon-precomposed.png.pagespeed.ic.hkRmAGqG-y.png"/>
	<title>12H Bathurst 2020 &#8211; Première pole position Porsche aux qualifications &#8211; 4Legend.com &#8211; AudiPassion.com &#8211; Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures</title>
<script type='text/javascript'>function ctSetCookie(c_name,value,def_value){document.cookie=c_name+'='+escape(value)+'; path=/';}ctSetCookie('ct_checkjs','435292540','0');</script><link rel="amphtml" href="https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/amp/"/><meta name="generator" content="AMP for WP 1.0.19"/><link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//connect.facebook.net'/>
<link rel='dns-prefetch' href='//platform.twitter.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="4Legend.com - AudiPassion.com - Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures &raquo; Flux" href="https://www.4legend.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="4Legend.com - AudiPassion.com - Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures &raquo; Flux des commentaires" href="https://www.4legend.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="4Legend.com - AudiPassion.com - Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures &raquo; 12H Bathurst 2020 &#8211; Première pole position Porsche aux qualifications Flux des commentaires" href="https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.4legend.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='annoncesautomobile_style-css' href='https://www.4legend.com/wp-content/plugins/annonces-automobile/A.style.css,qver=5.3.2.pagespeed.cf.cYU7Xcr38s.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://www.4legend.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css,qver=2.1.5.pagespeed.ce.Kkk1-cMGTu.css' type='text/css' media='all'/>
<link rel='stylesheet' id='layerslider-css' href='https://www.4legend.com/wp-content/plugins/LayerSlider/static/layerslider/css/A.layerslider.css,qver=6.8.4.pagespeed.cf.X_bjCZDWvn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ls-google-fonts-css' href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.4legend.com/wp-includes/css/dist/block-library/style.min.css,qver=5.3.2.pagespeed.ce.nu3cUbC0ol.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<style id='aalb_basics_css-css' media='all'>.aalb-btn{padding:6px 12px;padding-top:6px;padding-right:12px;padding-bottom:6px;padding-left:12px;margin-bottom:0;font-size:14px;font-weight:normal;line-height:1.42857;text-align:center;white-space:nowrap;vertical-align:middle;cursor:pointer;-moz-user-select:none;background-image:none;border:1px solid transparent;border-top-width:1px;border-right-width:1px;border-bottom-width:1px;border-left-width:1px;border-top-style:solid;border-right-style:solid;border-bottom-style:solid;border-left-style:solid;border-top-color:transparent;border-right-color:transparent;border-bottom-color:transparent;border-left-color:transparent;-moz-border-top-color:none;-moz-border-right-color:none;-moz-border-bottom-color:none;-moz-border-left-color:none;border-image-source:none;border-image-slice:100% 100% 100% 100%;border-image-width:1 1 1 1;border-image-outset:0 0 0 0;border-image-repeat:stretch stretch;border-radius:4px;border-top-left-radius:4px;border-top-right-radius:4px;border-bottom-right-radius:4px;border-bottom-left-radius:4px}.aalb-btn-primary{box-shadow:0 1px 0 rgba(255,255,255,.4) inset;background:transparent linear-gradient(to bottom,#f7dfa5,#f0c14b) repeat scroll 0% 0%;background-color:transparent;background-image:linear-gradient(to bottom,#f7dfa5,#f0c14b);background-repeat:repeat;background-attachment:scroll;background-position:0% 0%;background-clip:border-box;background-origin:padding-box;background-size:auto auto;border-color:#a88734 #9c7e31 #846a29;border-top-color:#a88734;border-right-color:#9c7e31;border-bottom-color:#846a29;border-left-color:#9c7e31;color:#111}.pull-right{float:right}.pull-left{float:left}.aalb-preview-message{color:red;font-weight:bold;margin-top:10px}.aalb-bold{font-weight:bold}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}</style>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.4legend.com/wp-content/plugins/revslider/public/assets/css/A.settings.css,qver=5.4.8.3.pagespeed.cf.fFUQiokiZT.css' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all .2s ease-out;-moz-transition:all .2s ease-out;-o-transition:all .2s ease-out;-ms-transition:all .2s ease-out}.tp-caption a:hover{color:#ffa902}</style>
<link rel='stylesheet' id='wpgeo-mn-style-css' href='https://www.4legend.com/wp-content/plugins/geodirectory-multinews/css/A.geo.css,qver=all.pagespeed.cf.nvBGJTdcjk.css' type='text/css' media='all'/>
<link rel='stylesheet' id='spu-public-css-css' href='https://www.4legend.com/wp-content/plugins/popups/public/assets/css/A.public.css,qver=1.9.3.8.pagespeed.cf.nYTwXIjnGp.css' type='text/css' media='all'/>
<style id='multinews-style-css' media='all'></style>
<link rel='stylesheet' id='main-css' href='https://www.4legend.com/wp-content/themes/multinews-2019/css/A.main.css,qver=1578601886.pagespeed.cf.JotwVL2NYN.css' type='text/css' media='all'/>
<link rel='stylesheet' id='plugins-css' href='https://www.4legend.com/wp-content/themes/multinews-2019/css/A.plugins.css,qver=1578601886.pagespeed.cf.GgFLF3x6CB.css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='https://www.4legend.com/wp-content/themes/multinews-2019/css/A.media.css,qver=1578601886.pagespeed.cf.n3jfW_w6d7.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://www.4legend.com/wp-includes/css/A.dashicons.min.css,qver=5.3.2.pagespeed.cf.Zfe6btZDbd.css' type='text/css' media='all'/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.4legend.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='mc4wp-form-basic-css' href='https://www.4legend.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css,qver=4.7.4.pagespeed.ce.FjImdSXFiz.css' type='text/css' media='all'/>
<link rel='stylesheet' id='an_style-css' href='https://www.4legend.com/wp-content/uploads/WNxhsyhJWPCR/A.EkSnGzlTNBcE.css,qver=2.2.3.pagespeed.cf.r7j-IjXzRA.css' type='text/css' media='all'/>
<style id='an_style-inline-css' type='text/css'>.mnphQDFNqdUK-bg{display:none;position:fixed;z-index:100;top:0;left:0;width:100%;height:100%;background:#000;background:rgba(0,0,0,.75)}.mnphQDFNqdUK{visibility:hidden;position:fixed;z-index:101;top:100px;right:0;left:0;max-width:640px;margin-right:auto;margin-left:auto;background:#fff;-webkit-box-shadow:0 3px 5px 2px rgba(0,0,0,.25);box-shadow:0 3px 5px 2px rgba(0,0,0,.25);font-family:Arial,Helvetica,sans-serif}.mnphQDFNqdUK-default,.mnphQDFNqdUK-ok{padding:30px 30px 15px}.mnphQDFNqdUK-image{overflow:hidden;position:relative;width:100%}.mnphQDFNqdUK-image .mnphQDFNqdUK-left{position:absolute;top:0;left:0;width:50%;height:100%}.mnphQDFNqdUK-image .mnphQDFNqdUK-right{float:right;width:50%;padding:30px}.mnphQDFNqdUK.small{width:200px;margin-left:-140px}.mnphQDFNqdUK.medium{width:400px;margin-left:-240px}.mnphQDFNqdUK.large{width:600px;margin-left:-340px}.mnphQDFNqdUK.xlarge{width:800px;margin-left:-440px}.close-mnphQDFNqdUK{display:inline-block;position:absolute;top:15px;right:15px;width:30px;height:30px;color:#bbb;font-size:32px;font-weight:700;line-height:30px;text-align:center;cursor:pointer;-webkit-transition:.3s;transition:.3s}.close-mnphQDFNqdUK:hover{color:#252b37}.mnphQDFNqdUK h1{margin-bottom:15px;padding:0 30px;color:#252b37;font-size:28px;line-height:1.25;text-align:center}.mnphQDFNqdUK-right h1{padding:0 30px 0 0;text-align:left}.mnphQDFNqdUK p{margin-bottom:15px;color:#333745;font-size:14px}.mnphQDFNqdUK p a{color:#ff6160}.mnphQDFNqdUK-right .close-modal,.mnphQDFNqdUK-footer .close-modal{padding:15px!important;border-radius:0!important;background-color:#ff6160;font-size:14px;letter-spacing:2px!important;-webkit-transition:.3s;transition:.3s}.mnphQDFNqdUK-right .close-modal:hover,.mnphQDFNqdUK-footer .close-modal:hover{background-color:#252b37!important}.mnphQDFNqdUK-footer .grey-button-modal{margin-right:15px;background-color:#a5a5a5}.mnphQDFNqdUK-footer{display:block;padding:15px 30px;background-color:#eff4f7;text-align:right}@media only screen and (max-width:640px){.mnphQDFNqdUK{right:5%;left:5%;max-width:90%}.mnphQDFNqdUK-default{padding:20px}.mnphQDFNqdUK-image .mnphQDFNqdUK-left{width:100%;height:250px}.mnphQDFNqdUK-image .mnphQDFNqdUK-right{float:left;width:100%;margin-top:250px;padding:20px}.mnphQDFNqdUK h1{margin-bottom:10px;font-size:20px}.mnphQDFNqdUK-right h1{padding:0}.mnphQDFNqdUK p{margin-bottom:10px}.close-mnphQDFNqdUK{color:#fcfcfc;background-color:#252b37}.close-mnphQDFNqdUK:hover{color:#252b37;background-color:#fcfcfc}.mnphQDFNqdUK-footer{padding:15px 20px}}@media only screen and (max-width:480px){.mnphQDFNqdUK-image .mnphQDFNqdUK-left{height:200px}.mnphQDFNqdUK-image .mnphQDFNqdUK-right{margin-top:200px}.mnphQDFNqdUK-footer{text-align:center}.mnphQDFNqdUK-footer .close-modal{width:80%;margin:5px 10%}}</style>
<link rel='stylesheet' id='redux-google-fonts-mom_options-css' href='https://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700%2C400italic%2C700italic&#038;ver=1575725719' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='https://www.4legend.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,qver=1.pagespeed.ce.DVYEhRubeo.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.4legend.com/wp-content/plugins/jetpack/css/A.jetpack.css,qver=8.1.1.pagespeed.cf.ELDeUVZ37R.css' type='text/css' media='all'/>
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/miodUaoSwX05PyjOM-9wNMx0fGyO1zpxKVwmdz8F-Ynpp2GewZBMVZ2yP1wQoVSCqu82pS7crYbry5UX1RK6aPSxCKBBtWcLkc0pGysqritMul2cegxv0MJCTda2EUZCZgbBp5d8g",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script><script type='text/javascript'>//<![CDATA[
var LS_Meta={"v":"6.8.4"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js,qver=1.19.0.pagespeed.jm.611DIvfYGK.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js,qver=6.8.4.pagespeed.jm.vWbDNECyJQ.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js,qver=6.8.4.pagespeed.jm.Q3opZIj8qS.js'></script>
<script type='text/javascript'>//<![CDATA[
var ctPublic={"_ajax_nonce":"d50bcc123e","_ajax_url":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js,qver=5.133.pagespeed.jm.iWsXoPHECt.js'></script>
<script type='text/javascript'>//<![CDATA[
var ctNocache={"ajaxurl":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.4legend.com\/"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js,qver=5.133.pagespeed.jm.8xBvAnM6qq.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js,qver=5.4.8.3.pagespeed.jm.2BIlm-w4Ka.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js,qver=5.4.8.3.pagespeed.jm.ff28RLUvFs.js'></script>
<script type='text/javascript' src='//connect.facebook.net/fr_FR/sdk.js#xfbml=1&#038;version=v2.3'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.9.3.8'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress."/>
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.4legend.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.4legend.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.4legend.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://www.4legend.com/?p=219607'/>
<link rel="alternate" type="application/json+oembed" href="https://www.4legend.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.4legend.com%2F2020%2F12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.4legend.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.4legend.com%2F2020%2F12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications%2F&#038;format=xml"/>
<link rel="canonical" href="https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/"/>
	<script type="text/javascript">jQuery(document).ready(function($){if($(".geodir_full_page").length){if($.trim($('.geodir_full_page').html())===''){$('.geodir_full_page').css({'display':'none'});}}});</script>
<style type='text/css'>img#wpstats{display:none}</style>	<!--[if lt IE 9]>
	<script src="https://www.4legend.com/wp-content/themes/multinews-2019/framework/helpers/js/html5.js"></script>
	<script src="https://www.4legend.com/wp-content/themes/multinews-2019/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="12H Bathurst 2020 &#8211; Première pole position Porsche aux qualifications"/>
<meta property="og:url" content="https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/"/>
<meta property="og:description" content="L&rsquo;équipe cliente Porsche Absolute Racing a réalisé une qualification idéale lors de la manche d&rsquo;ouverture de l&rsquo;Intercontinental GT Challenge 2020 à Barthust en australie : le pilo…"/>
<meta property="article:published_time" content="2020-02-04T04:39:13+00:00"/>
<meta property="article:modified_time" content="2020-02-03T18:50:40+00:00"/>
<meta property="og:site_name" content="4Legend.com - AudiPassion.com - Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures"/>
<meta property="og:image" content="https://www.4legend.com/wp-content/uploads/2020/02/big-12h-bathurst-2020-qualifications-porsche-911-gt3-r.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="800"/>
<meta property="og:locale" content="fr_FR"/>
<meta name="twitter:creator" content="@4Legend_com"/>
<meta name="twitter:site" content="@4Legend"/>
<meta name="twitter:text:title" content="12H Bathurst 2020 &#8211; Première pole position Porsche aux qualifications"/>
<meta name="twitter:image" content="https://www.4legend.com/wp-content/uploads/2020/02/big-12h-bathurst-2020-qualifications-porsche-911-gt3-r.jpg?w=640"/>
<meta name="twitter:card" content="summary_large_image"/>

<!-- End Jetpack Open Graph Tags -->
<meta name="msvalidate.01" content="C652762D7E66DC29DC4003E030171C80"/>
<meta name="yandex-verification" content="4ddb9c22d008d084"/>
<script>window.__cmpConfig={"publisherName":"4Legend","publisherPolicy":"https://www.4legend.com/cookies","displayMode":"banner","publisherLogo":"https://www.4legend.com/wp-content/uploads/2015/10/xlogo-4l-ligne-400.png.pagespeed.ic.P-sfqnSFsR.webp","toolbar":{"active":false},"browseWrapConsent":true,"theme":{"lightMobileUI":true,"backgroundColor":"#FFFFFF","primaryColor":"#ed1c24","primaryTextColor":"#FFFFFF","textColor":"#333333","textLightColor":"#999999","borderColor":"#000000"},"google":{"personalizedAds":true}};</script>
<script type="text/javascript">(function(){var service="GS.d";var config={cmp:1,pa:"22555",u:document.location.href,r:document.referrer,si:"1",s:"",k:"",cr_category:"",cr_make:"",cr_model:"",cr_transmission:"",cr_fuel:"",cr_year:"",hd_m:"",hd_s256:"",rand:(new Date()).getTime()};var configParams=[];for(var v in config){configParams.push(v+'='+encodeURIComponent(config[v]));}var sddanJS=document.createElement('script');sddanJS.async=true;sddanJS.type="text/javascript";sddanJS.src='https://js.sddan.com/'+service+'?'+configParams.join('&');document.getElementsByTagName('head')[0].appendChild(sddanJS);})();</script>
<script data-ad-client="ca-pub-4494008163731694" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-68658610-1','auto',{'useAmpClientId':true});ga('send','pageview');</script>
<!-- END ExactMetrics Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){try{e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if(c)jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})}catch(d){console.log("Failure at Presize of Slider:"+d)}};</script>
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
        <body class="post-template-default single single-post postid-219607 single-format-standard desktop wpgeo-mn right-sidebar one_side_bar_layout singular responsive_enabled automatic_weather smooth_scroll_enable post-page-layout1 wp_gallery_lightbox_on post_views_with_ajax multinews-2.6.5 mom-body wpb-js-composer js-comp-ver-6.0.3 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">

        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>04 février 2020</p>
</div>

                <ul id="menu-menu-haut-gauche" class="top-menu"><li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.4legend.com/equipe/"><i class="icon_only enotype-icon-users"></i><span class="icon_only_label">Equipe</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.4legend.com/contact/"><i class="momizat-icon-pencil"></i>Contact<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.4legend.com/infos-site/"><i class="enotype-icon-info"></i>Infos site<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-7298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.4legend.com/publicites/">Publicités<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://www.s3-passion.com">S3-Passion.com<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/divers/">Divers<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-74536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/musees/">Musées<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-152546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/anecdotes/">Anecdotes<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-154223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/miniatures/">Miniatures<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/4legend.fr" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/4legend_com" target="_blank"></a></li>
        <li class="youtube"><a href="http://www.youtube.com/user/audipassions" target="_blank"></a></li>
        <li class="rss"><a href="https://www.4legend.com/feed/" target="_blank"></a></li>    
    <li data-bghover="#dd9933"><a class="vector_icon" rel="enotype-icon-instagram" href="https://www.instagram.com/4legend_com" target="_blank"><i class="enotype-icon-instagram"></i></a></li><li data-bghover="#1e73be"><a class="vector_icon" rel="enotype-icon-linkedin" href="https://www.linkedin.com/company/26571049" target="_blank"><i class="enotype-icon-linkedin"></i></a></li>    	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://www.4legend.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://www.4legend.com/wp-content/themes/multinews-2019/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png" width="400" height="100" alt="4Legend.com &#8211; AudiPassion.com &#8211; Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures"/> 
                 
        <a href="https://www.4legend.com" itemprop="url" title="4Legend.com &#8211; AudiPassion.com &#8211; Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures">
                		<img itemprop="logo" src="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png" alt="4Legend.com &#8211; AudiPassion.com &#8211; Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png" alt="4Legend.com &#8211; AudiPassion.com &#8211; Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures"/>
        				        </a>
         

        <meta itemprop="name" content="4Legend.com &#8211; AudiPassion.com &#8211; Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures">
    </div>
                
    <div class="header-banner">
				<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-menu-central" class="main-menu main-default-menu"><li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a title="Page d&rsquo;accueil" href="/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Audi<span class="menu_bl" style="background:#dd3333;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/audi/corporate/">Corporate</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/modeles-audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Modèles Audi</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/audi-sport/">Audi Motorsport</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/concept-cars-audi/">Concept cars Audi</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/">Patrimoine Audi</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/auto-union/">Auto Union</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/horch/">Horch</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/dkw/">DKW</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/wanderer/">Wanderer</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/nsu/">NSU</a></li>
	<li id="menu-item-51044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/topic/179227-catalogue-des-produits-rta-audi-ou-dautres-marques/"><i class="momizat-icon-book"></i>Manuels RTA</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-142' data-id='11' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-142'><li><figure><a href='https://www.4legend.com/2020/audi-investit-environ-100-millions-deuros-dans-des-infrastructures-de-recharge-sur-ses-propres-sites/' title='Audi investit environ 100 millions d&rsquo;euros dans des infrastructures de recharge sur ses propres sites'><img src='https://www.4legend.com/wp-content/uploads/2020/01/xbig-parcs-recharge-vehicules-electriques-usines-audi-112x75.jpg.pagespeed.ic.P_LRUhpDaJ.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/audi-investit-environ-100-millions-deuros-dans-des-infrastructures-de-recharge-sur-ses-propres-sites/' title='Audi investit environ 100 millions d&rsquo;euros dans des infrastructures de recharge sur ses propres sites'> Audi investit environ 100 millions d&rsquo;euros dans des infrastructures de recharge sur ses propres sites</a></h2></li><li><figure><a href='https://www.4legend.com/2019/audi-teste-en-production-des-exosquelettes-pour-les-taches-en-hauteur/' title='Audi teste en production des exosquelettes pour les tâches en hauteur'><img src='https://www.4legend.com/wp-content/uploads/2019/12/xbig-test-exosquelettes-production-audi-112x75.jpg.pagespeed.ic.67uDM8VZnc.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2019/audi-teste-en-production-des-exosquelettes-pour-les-taches-en-hauteur/' title='Audi teste en production des exosquelettes pour les tâches en hauteur'> Audi teste en production des exosquelettes pour les tâches en hauteur</a></h2></li><li><figure><a href='https://www.4legend.com/2019/reunion-du-personnel-chez-audi-presentation-des-bases-des-dix-prochaines-annees/' title='Réunion du personnel chez Audi : présentation des bases des dix prochaines années'><img src='https://www.4legend.com/wp-content/uploads/2019/12/xbig-audi-zukunft-112x75.jpg.pagespeed.ic.4QoVt16Tjo.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2019/reunion-du-personnel-chez-audi-presentation-des-bases-des-dix-prochaines-annees/' title='Réunion du personnel chez Audi : présentation des bases des dix prochaines années'> Réunion du personnel chez Audi : présentation des bases des dix prochaines années</a></h2></li></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-227' data-id='53' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-227'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-146' data-id='5' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-146'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-202' data-id='51' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-202'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-201' data-id='50' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-201'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-196' data-id='46' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-196'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-198' data-id='45' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-198'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-197' data-id='47' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-197'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-200' data-id='48' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-200'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-199' data-id='49' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-199'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-51044' data-id='51044' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-51044'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/porsche/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-porsche.png)"></i>Porsche<span class="menu_bl" style="background:#eac002;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/modeles-porsche/">Modèles Porsche</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/porsche-motorsport/">Porsche Motorsport</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/concept-cars-porsche/">Concept cars Porsche</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-229' data-id='54' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-229'><li><figure><a href='https://www.4legend.com/2020/chaque-taycan-devient-un-vehicule-unique-via-porsche-exclusive-manufaktur/' title='Chaque Taycan devient un véhicule unique via Porsche Exclusive Manufaktur'><img src='https://www.4legend.com/wp-content/uploads/2020/01/xbig-porsche-taycan-porsche-exclusive-manufaktur-112x75.jpg.pagespeed.ic.IcSxU9aeIY.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/chaque-taycan-devient-un-vehicule-unique-via-porsche-exclusive-manufaktur/' title='Chaque Taycan devient un véhicule unique via Porsche Exclusive Manufaktur'> Chaque Taycan devient un véhicule unique via Porsche Exclusive Manufaktur</a></h2></li><li><figure><a href='https://www.4legend.com/2020/porsche-charging-service-pratique-rapide-et-peu-couteux/' title='Porsche Charging Service : pratique, rapide et peu coûteux'><img src='https://www.4legend.com/wp-content/uploads/2020/01/xbig-porsche-charging-service-2020-112x75.jpg.pagespeed.ic.L5HpA9JQWI.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/porsche-charging-service-pratique-rapide-et-peu-couteux/' title='Porsche Charging Service : pratique, rapide et peu coûteux'> Porsche Charging Service : pratique, rapide et peu coûteux</a></h2></li><li><figure><a href='https://www.4legend.com/2020/voici-la-nouvelle-porsche-911-gt3-type-992-2020-devoilee-subtilement/' title='Voici la nouvelle Porsche 911 GT3 type 992 2020 dévoilée subtilement'><img src='https://www.4legend.com/wp-content/uploads/2020/01/xbig-porsche-devoile-la-911-gt3-type-992-publicite-the-heist-112x75.jpg.pagespeed.ic.PrwE7MJ8MQ.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/voici-la-nouvelle-porsche-911-gt3-type-992-2020-devoilee-subtilement/' title='Voici la nouvelle Porsche 911 GT3 type 992 2020 dévoilée subtilement'> Voici la nouvelle Porsche 911 GT3 type 992 2020 dévoilée subtilement</a></h2></li></ul><a style='background:#eac002' href='https://www.4legend.com/category/porsche/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-230' data-id='59' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-230'></ul><a style='background:#eac002' href='https://www.4legend.com/category/porsche/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-228' data-id='52' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-228'></ul><a style='background:#eac002' href='https://www.4legend.com/category/porsche/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/lamborghini/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-lamborghini.png)"></i>Lamborghini<span class="menu_bl" style="background:#47bc27;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/modeles-lamborghini/">Modèles Lamborghini</a></li>
	<li id="menu-item-4603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/lamborghini-squadra-corse/">Lamborghini Squadra Corse</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/concept-cars-lamborghini/">Concept cars Lamborghini</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-232' data-id='55' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-232'><li><figure><a href='https://www.4legend.com/2020/balade-en-californie-avec-la-lamborghini-aventador-svj-roadster/' title='Balade en Californie avec la Lamborghini Aventador SVJ Roadster'><img src='https://www.4legend.com/wp-content/uploads/2020/01/xbig-balade-californienne-lamborghini-aventador-svj-roadster-112x75.jpg.pagespeed.ic.UJtLfwhNYx.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/balade-en-californie-avec-la-lamborghini-aventador-svj-roadster/' title='Balade en Californie avec la Lamborghini Aventador SVJ Roadster'> Balade en Californie avec la Lamborghini Aventador SVJ Roadster</a></h2></li><li><figure><a href='https://www.4legend.com/2020/de-nouveaux-records-de-ventes-pour-automobili-lamborghini-en-2019-avec-8-205-voitures-livrees/' title='De nouveaux records de ventes pour Automobili Lamborghini en 2019 avec 8 205 voitures livrées'><img src='https://www.4legend.com/wp-content/uploads/2020/01/xbig-record-ventes-lamborghini-2019-112x75.jpg.pagespeed.ic.8oTa_DC4to.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/de-nouveaux-records-de-ventes-pour-automobili-lamborghini-en-2019-avec-8-205-voitures-livrees/' title='De nouveaux records de ventes pour Automobili Lamborghini en 2019 avec 8 205 voitures livrées'> De nouveaux records de ventes pour Automobili Lamborghini en 2019 avec 8 205 voitures livrées</a></h2></li><li><figure><a href='https://www.4legend.com/2020/lamborghini-veneno-roadster-un-cauchemar-pour-un-covering/' title='Lamborghini Veneno Roadster : un cauchemar pour un covering'><img src='https://www.4legend.com/wp-content/uploads/2020/01/xbig-protection-carrosserie-lamborghini-veneno-roadster-112x75.jpg.pagespeed.ic.e3qRB8JzHv.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/lamborghini-veneno-roadster-un-cauchemar-pour-un-covering/' title='Lamborghini Veneno Roadster : un cauchemar pour un covering'> Lamborghini Veneno Roadster : un cauchemar pour un covering</a></h2></li></ul><a style='background:#47bc27' href='https://www.4legend.com/category/lamborghini/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-4603' data-id='326' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-4603'></ul><a style='background:#47bc27' href='https://www.4legend.com/category/lamborghini/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-231' data-id='56' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-231'></ul><a style='background:#47bc27' href='https://www.4legend.com/category/lamborghini/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/bugatti/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-bugatti.png)"></i>Bugatti<span class="menu_bl" style="background:#2651ef;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/modeles-bugatti/">Modèles Bugatti</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/concept-cars-bugatti/">Concept cars Bugatti</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-234' data-id='58' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-234'><li><figure><a href='https://www.4legend.com/2020/fai-2020-bugatti-la-voiture-noire-exposee-a-paris/' title='FAI 2020 &#8211; Bugatti La Voiture Noire exposée à Paris'><img src='https://www.4legend.com/wp-content/uploads/2020/01/xbig-fai2020-bugatti-la-voiture-noire-112x75.jpg.pagespeed.ic.GqlPznlxUd.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/fai-2020-bugatti-la-voiture-noire-exposee-a-paris/' title='FAI 2020 &#8211; Bugatti La Voiture Noire exposée à Paris'> FAI 2020 &#8211; Bugatti La Voiture Noire exposée à Paris</a></h2></li><li><figure><a href='https://www.4legend.com/2020/en-2020-bugatti-va-presenter-de-nouveaux-modeles-speciaux/' title='En 2020, Bugatti va présenter de nouveaux modèles spéciaux'><img src='https://www.4legend.com/wp-content/uploads/2020/01/xbig-annonce-nouveautes-bugatti-2020-112x75.jpg.pagespeed.ic.tS1KlZugqD.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/en-2020-bugatti-va-presenter-de-nouveaux-modeles-speciaux/' title='En 2020, Bugatti va présenter de nouveaux modèles spéciaux'> En 2020, Bugatti va présenter de nouveaux modèles spéciaux</a></h2></li><li><figure><a href='https://www.4legend.com/2020/demarrage-de-la-production-des-bugatti-divo/' title='Démarrage de la production des Bugatti Divo'><img src='https://www.4legend.com/wp-content/uploads/2020/01/xbig-production-bugatti-divo-112x75.jpg.pagespeed.ic.7LlIXOkg6I.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/demarrage-de-la-production-des-bugatti-divo/' title='Démarrage de la production des Bugatti Divo'> Démarrage de la production des Bugatti Divo</a></h2></li></ul><a style='background:#2651ef' href='https://www.4legend.com/category/bugatti/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-233' data-id='57' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-233'></ul><a style='background:#2651ef' href='https://www.4legend.com/category/bugatti/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/pneus/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/pneu.png)"></i>Pneus<span class="menu_bl" style="background:#000000;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/news-pneus/">News pneus</a></li>
	<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/tests-pneus/">Tests des pneumatiques</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-273' data-id='75' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-273'><li><figure><a href='https://www.4legend.com/2020/bridgestone-remporte-un-proces-pour-violation-de-droits-de-design-en-chine/' title='Bridgestone remporte un procès pour violation de droits de design en Chine'><img src='https://www.4legend.com/wp-content/uploads/2020/01/xbridgestone-blizzak-dm-v1-snow-112x75.jpg.pagespeed.ic.bI1uHttxhp.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/bridgestone-remporte-un-proces-pour-violation-de-droits-de-design-en-chine/' title='Bridgestone remporte un procès pour violation de droits de design en Chine'> Bridgestone remporte un procès pour violation de droits de design en Chine</a></h2></li><li><figure><a href='https://www.4legend.com/2020/andgo-par-goodyear-une-plateforme-innovante-de-maintenance-de-vehicules-incluant-les-pneus/' title='AndGo par Goodyear : une plateforme innovante de maintenance de véhicules incluant les pneus'><img src='https://www.4legend.com/wp-content/uploads/2020/01/xbig-goodyear-andgo-112x75.jpg.pagespeed.ic.qzqVcCgEXc.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/andgo-par-goodyear-une-plateforme-innovante-de-maintenance-de-vehicules-incluant-les-pneus/' title='AndGo par Goodyear : une plateforme innovante de maintenance de véhicules incluant les pneus'> AndGo par Goodyear : une plateforme innovante de maintenance de véhicules incluant les pneus</a></h2></li><li><figure><a href='https://www.4legend.com/2019/wtcr-goodyear-devient-le-fournisseur-officiel-de-pneus/' title='WTCR &#8211; Goodyear devient le fournisseur officiel de pneus'><img src='https://www.4legend.com/wp-content/uploads/2019/12/xbig-officialisation-pneus-goodyear-fia-wtcr-2020-2022-112x75.jpg.pagespeed.ic.Djd9C2X5RN.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2019/wtcr-goodyear-devient-le-fournisseur-officiel-de-pneus/' title='WTCR &#8211; Goodyear devient le fournisseur officiel de pneus'> WTCR &#8211; Goodyear devient le fournisseur officiel de pneus</a></h2></li></ul><a style='background:#000000' href='https://www.4legend.com/category/pneus/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-274' data-id='74' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-274'></ul><a style='background:#000000' href='https://www.4legend.com/category/pneus/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/essais/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/volant.png)"></i>Essais<span class="menu_bl" style="background:#874300;"></span></a></li>
<li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a target="_blank" href="http://forums.audipassion.com"><i class="momizat-icon-bubbles"></i>Forums<span class="menu_bl" style="background:#0f995b;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-50481" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/">Forums Audi</a></li>
	<li id="menu-item-50480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/forum/93-porsche/">Forums Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/salons/"><i class="fa-icon-flag"></i>Salons<span class="menu_bl" style="background:#a0a0a0;"></span></a></li>
<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/livres/"><i class="enotype-icon-book"></i>Livres<span class="menu_bl" style="background:#c11fa1;"></span></a></li>
<li id="menu-item-161982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/annonces/"><i class="fa-icon-car"></i>Annonces<span class="menu_bl" style="background:#dd9933;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-163379" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="https://www.4legend.com/depot-annonce-auto/">Dépot d&rsquo;une annonce automobile</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-menu-central-1" class="device-menu"><li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a title="Page d&rsquo;accueil" href="/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Audi<span class="menu_bl" style="background:#dd3333;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/audi/corporate/">Corporate</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/modeles-audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Modèles Audi</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/audi-sport/">Audi Motorsport</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/concept-cars-audi/">Concept cars Audi</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/">Patrimoine Audi</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/auto-union/">Auto Union</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/horch/">Horch</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/dkw/">DKW</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/wanderer/">Wanderer</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/nsu/">NSU</a></li>
	<li id="menu-item-51044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/topic/179227-catalogue-des-produits-rta-audi-ou-dautres-marques/"><i class="momizat-icon-book"></i>Manuels RTA</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/porsche/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-porsche.png)"></i>Porsche<span class="menu_bl" style="background:#eac002;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/modeles-porsche/">Modèles Porsche</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/porsche-motorsport/">Porsche Motorsport</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/concept-cars-porsche/">Concept cars Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/lamborghini/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-lamborghini.png)"></i>Lamborghini<span class="menu_bl" style="background:#47bc27;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/modeles-lamborghini/">Modèles Lamborghini</a></li>
	<li id="menu-item-4603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/lamborghini-squadra-corse/">Lamborghini Squadra Corse</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/concept-cars-lamborghini/">Concept cars Lamborghini</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/bugatti/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-bugatti.png)"></i>Bugatti<span class="menu_bl" style="background:#2651ef;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/modeles-bugatti/">Modèles Bugatti</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/concept-cars-bugatti/">Concept cars Bugatti</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/pneus/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/pneu.png)"></i>Pneus<span class="menu_bl" style="background:#000000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/news-pneus/">News pneus</a></li>
	<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/tests-pneus/">Tests des pneumatiques</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/essais/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/volant.png)"></i>Essais<span class="menu_bl" style="background:#874300;"></span></a></li>
<li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a target="_blank" href="http://forums.audipassion.com"><i class="momizat-icon-bubbles"></i>Forums<span class="menu_bl" style="background:#0f995b;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-50481" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/">Forums Audi</a></li>
	<li id="menu-item-50480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/forum/93-porsche/">Forums Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/salons/"><i class="fa-icon-flag"></i>Salons<span class="menu_bl" style="background:#a0a0a0;"></span></a></li>
<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/livres/"><i class="enotype-icon-book"></i>Livres<span class="menu_bl" style="background:#c11fa1;"></span></a></li>
<li id="menu-item-161982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/annonces/"><i class="fa-icon-car"></i>Annonces<span class="menu_bl" style="background:#dd9933;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-163379" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="https://www.4legend.com/depot-annonce-auto/">Dépot d&rsquo;une annonce automobile</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Dernières NEWS</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/spielwarenmesse-2020-miniature-audi-sport-quattro-verte-par-norev-au-118/" rel="bookmark">Spielwarenmesse 2020 &#8211; Miniature Audi Sport quattro verte par Norev au 1:18</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/spielwarenmesse-2020-miniature-lamborghini-sian-fkp-37-au-118-par-bburago/" rel="bookmark">Spielwarenmesse 2020 &#8211; Miniature Lamborghini Sián FKP 37 au 1:18 par Bburago</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/gp-ice-race-2020-les-pilotes-de-course-audi-ont-fait-le-show-sur-la-glace/" rel="bookmark">GP Ice Race 2020 &#8211; Les pilotes de course Audi ont fait le show sur la glace</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/" rel="bookmark">12H Bathurst 2020 &#8211; Première pole position Porsche aux qualifications</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/spielwarenmesse-2020-miniature-porsche-917-k-au-18-par-ixo-collections-diamant8/" rel="bookmark">Spielwarenmesse 2020 &#8211; Miniature Porsche 917 K au 1:8 par Ixo Collections Diamant8</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/spielwarenmesse-2020-miniatures-audi-sport-quattro-s1-au-118-par-autoart/" rel="bookmark">Spielwarenmesse 2020 – Miniatures Audi Sport quattro S1 au 1:18 par AUTOart</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/spielwarenmesse-2020-miniatures-minichamps-de-porsche-911-917-935-356-et-taycan-au-18/" rel="bookmark">Spielwarenmesse 2020 &#8211; Miniatures Minichamps de Porsche 911, 917, 935, 356 et Taycan au 1:8</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/spielwarenmesse-2020-miniatures-porsche-911-au-118-par-solido/" rel="bookmark">Spielwarenmesse 2020 – Miniatures Porsche 911 au 1:18 par Solido</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/spielwarenmesse-2020-nouveautes-miniatures-audi-par-gt-spirit-au-118/" rel="bookmark">Spielwarenmesse 2020 &#8211; Nouveautés miniatures Audi par GT Spirit au 1:18</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/spielwarenmesse-2020-porsche-edition-by-majorette-des-miniatures-exclusives-au-164/" rel="bookmark">Spielwarenmesse 2020 &#8211; Porsche Edition by Majorette : des miniatures exclusives au 1:64</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
        <ul id="menu-menu-breaking-bar" class="br-right"><li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.4legend.com/meteo/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">Météo</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.4legend.com/magazine/"><i class="icon_only steady-icon-book2"></i><span class="icon_only_label">Magazine</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="http://www.4legend.com/galerie-photos"><i class="icon_only momizat-icon-camera"></i><span class="icon_only_label">Galerie Photos</span><span class="menu_bl" style="background:;"></span></a></li>
</ul>            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
             <div class="unav_banner" data-timeout="">
 <div class="inner">
   		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
             


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.4legend.com/wp-content/uploads/2020/02/big-12h-bathurst-2020-qualifications-porsche-911-gt3-r-300x200.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="100">
    </div>
        <meta itemprop="name" content="4Legend.com &#8211; AudiPassion.com &#8211; Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures">
  </div>
  <meta itemprop="datePublished" content="2020-02-04T05:39:13+01:00"/>
  <meta itemprop="dateModified" content="2020-02-03T19:50:40+01:00"/>

								<img src="https://www.4legend.com/wp-content/uploads/2020/02/xbig-12h-bathurst-2020-qualifications-porsche-911-gt3-r-150x150.jpg.pagespeed.ic.ytTw7bs9HE.jpg" class="hide" alt="12H Bathurst 2020 &#8211; Première pole position Porsche aux qualifications">
				<div class="post-layout1" style="background:url(https://www.4legend.com/wp-content/uploads/2020/02/xbig-12h-bathurst-2020-qualifications-porsche-911-gt3-r.jpg.pagespeed.ic.Ckay1_6riX.jpg) no-repeat center"><div class="pl2-shadow"></div></div>
				                <div class="main-container"><!--container-->

                                                                                <div class="post-crumbs entry-crumbs">
							<div class="crumb-icon"><i class="img_icon" style="background-image:url(http://www.audipassion.com/wp-content/uploads/2014/09/logo-porsche.png)"></i></div>                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.4legend.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.4legend.com/category/porsche/" title="Porsche" rel="v:url" property="v:title">Porsche</a></div>                    </div>
                                        
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-219607" class="post-219607 post type-post status-publish format-standard has-post-thumbnail category-porsche category-porsche-motorsport tag-12-heures-de-bathrust tag-911-gt3-r tag-porsche tag-porsche-motorsport" data-id="219607">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">12H Bathurst 2020 &#8211; Première pole position Porsche aux qualifications</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">Posted by         <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="https://www.4legend.com/author/porsche/" rel="author"><span itemprop="name">Porsche</span></a>
    </div>
            <div>Date: <time content="2020-02-04T05:39:13+01:00" class="entry-date updated" datetime="2020-02-04T05:39:13+01:00"> 4 février 2020</time></div>
            <div class="entry-cat">in: <a href="https://www.4legend.com/category/porsche/" rel="category tag">Porsche</a>, <a href="https://www.4legend.com/category/porsche/porsche-motorsport/" rel="category tag">Porsche Motorsport</a></div>
            <div class="comments-link"><a href="#comments">Leave a comment</a></div>
            </div>                                          <div class="top-share-icons">
<script>jQuery(document).ready(function($){var url='https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/';jQuery.getJSON('http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',function(data){$('.share-linkedin .count').text(data.count);});jQuery.getJSON('http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',function(data){$('.share-pin .count').text(data.count);});});</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=12H Bathurst 2020 &#8211; Première pole position Porsche aux qualifications&url=https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=12H Bathurst 2020 &#8211; Première pole position Porsche aux qualifications - https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/&title=12H Bathurst 2020 &#8211; Première pole position Porsche aux qualifications&source=https://www.4legend.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://www.4legend.com/wp-content/uploads/2020/02/big-12h-bathurst-2020-qualifications-porsche-911-gt3-r-300x200.jpg&amp;url=https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/&amp;is_video=false&amp;description=12H Bathurst 2020 &#8211; Première pole position Porsche aux qualifications', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/&title=12H Bathurst 2020 &#8211; Première pole position Porsche aux qualifications&image=https://www.4legend.com/wp-content/uploads/2020/02/big-12h-bathurst-2020-qualifications-porsche-911-gt3-r-800x533.jpg&description=L&#039;équipe cliente Porsche Absolute Racing a réalisé une qualification idéale lors de la manche d&#039;ouverture de l&#039;Intercontinental GT Challenge 2020 à Barthust en', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=12H Bathurst 2020 &#8211; Première pole position Porsche aux qualifications&body=L%27%C3%A9quipe+cliente+Porsche+Absolute+Racing+a+r%C3%A9alis%C3%A9+une+qualification+id%C3%A9ale+lors+de+la+manche+d%27ouverture+de+l%27Intercontinental+GT+Challenge+2020+%C3%A0+Barthust+en : https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>


                                    </header>
                                    
                                    <div class="entry-content clearfix">

                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                        <p style="text-align: justify;"><img class="alignnone size-large wp-image-219652" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-041.jpg.pagespeed.ic.v_6BgQypJg.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-041.jpg.pagespeed.ic.v_6BgQypJg.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-041-300x200.jpg.pagespeed.ic.WOlkfdwYhA.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-041-768x512.jpg.pagespeed.ic.9onrBYSBl9.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-041-274x183.jpg.pagespeed.ic.ZOw5OPs4GS.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-041-80x54.jpg.pagespeed.ic.bn6v_c1-TJ.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-041-130x87.jpg.pagespeed.ic.N3Rx3478Ev.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-041-359x240.jpg.pagespeed.ic.S72HSRxtuX.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-041-85x57.jpg.pagespeed.ic.epymDgAeIH.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-041-546x365.jpg.pagespeed.ic.CFiGOxCr-9.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-041-165x109.jpg.pagespeed.ic.m5YNvY2Xk1.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-041-112x75.jpg.pagespeed.ic.p5GCSjaDSQ.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-041-179x120.jpg.pagespeed.ic.rhmJ8nWHmV.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-041-170x113.jpg.pagespeed.ic.mNR7OKCV6n.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-041-81x55.jpg.pagespeed.ic.QzxxEilLYW.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-041-765x510.jpg.pagespeed.ic.9QL1Foq4f0.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;"><strong>L&rsquo;équipe cliente Porsche Absolute Racing a réalisé une qualification idéale lors de la manche d&rsquo;ouverture de l&rsquo;Intercontinental GT Challenge 2020 à Barthust en australie : le pilote d&rsquo;usine Porsche Matt Campbell a réalisé le meilleur tour de la journée (2:03,554 minutes) offrant ainsi à Porsche sa première pole position sur le circuit Mount Panorama. Avec la Porsche 911 GT3 R n°911, Laurens Vanthoor a décroché samedi la cinquième place de la grille pour Earl Bamber Motorsport (EBM).</strong></p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-219629" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-018.jpg.pagespeed.ic.KN97ZgiiWP.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-018.jpg.pagespeed.ic.KN97ZgiiWP.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-018-300x200.jpg.pagespeed.ic.rygBM4gQgP.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-018-768x512.jpg.pagespeed.ic.AT7UXTn6_R.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-018-274x183.jpg.pagespeed.ic.ENQLJseWyV.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-018-80x54.jpg.pagespeed.ic.DeWp1RnZh9.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-018-130x87.jpg.pagespeed.ic.MHpDie3FJG.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-018-359x240.jpg.pagespeed.ic.jQX1b4sCPk.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-018-85x57.jpg.pagespeed.ic.ebKc9icOZw.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-018-546x365.jpg.pagespeed.ic.zyrSEFUbwj.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-018-165x109.jpg.pagespeed.ic._9SkX6LpdU.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-018-112x75.jpg.pagespeed.ic.CRCr0M0rU1.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-018-179x120.jpg.pagespeed.ic.eWYutjkV1r.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-018-170x113.jpg.pagespeed.ic.Bn8akYbAJJ.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-018-81x55.jpg.pagespeed.ic.0SrOWoBoRC.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-018-765x510.jpg.pagespeed.ic.uh8vq_c8Hl.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;">Sur le circuit de 6,213 kilomètres dans l&rsquo;État de la Nouvelle-Galles du Sud, les deux pilotes Porsche se sont qualifiés pour démarrer en tête de la course. Le vainqueur de l’année dernière, Campbell, a gardé son calme à des températures de 39 degrés Celsius et a souligné son intention de remporter une autre victoire à domicile. Le pilote de 24 ans partage le véhicule avec ses deux coéquipiers pilotes français Mathieu Jaminet et Patrick Pilet. Les deux champions IMSA Vanthoor et le pilote d&rsquo;usine Porsche Earl Bamber ont partagé le pilotage avec la star australienne de la course automobile Craig Lowndes.</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-219657" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-046.jpg.pagespeed.ic.-ls5_qIpD3.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-046.jpg.pagespeed.ic.-ls5_qIpD3.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-046-300x200.jpg.pagespeed.ic.XWy5UFCGf9.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-046-768x512.jpg.pagespeed.ic.Ihrox7quWz.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-046-274x183.jpg.pagespeed.ic.AHSKHMJL5e.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-046-80x54.jpg.pagespeed.ic.iEXF5QLMGX.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-046-130x87.jpg.pagespeed.ic.YpCi0onHqm.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-046-359x240.jpg.pagespeed.ic.lS0VkTytpC.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-046-85x57.jpg.pagespeed.ic.733cTkFPS2.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-046-546x365.jpg.pagespeed.ic.SWta_wTJbQ.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-046-165x109.jpg.pagespeed.ic.zeDDn1iWDB.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-046-112x75.jpg.pagespeed.ic.DQNqGmIUQk.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-046-179x120.jpg.pagespeed.ic.Fph1G6guMI.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-046-170x113.jpg.pagespeed.ic.nXN0HT9-QC.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-046-81x55.jpg.pagespeed.ic.byCW-ZpgZQ.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-046-765x510.jpg.pagespeed.ic.qlkooVk6Y5.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;">Matteo Cairoli a raté de justesse sa place dans le groupe des 10 premières voitures avec seulement 0,238 seconde. Le pilote issu de Côme en Italie est arrivé douzième avec sa Porsche 911 GT3 R. Il a partagé le cockpit du véhicule n°912 avec le pilote d&rsquo;usine Porsche Dirk Werner et Thomas Preining.</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-219646" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-035.jpg.pagespeed.ic.rjTP8taoWM.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-035.jpg.pagespeed.ic.rjTP8taoWM.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-035-300x200.jpg.pagespeed.ic.w7xJ9le81s.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-035-768x512.jpg.pagespeed.ic.0Qf6LfYXLx.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-035-274x183.jpg.pagespeed.ic.a2iHikwDbH.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-035-80x54.jpg.pagespeed.ic.dJsCytwm5e.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-035-130x87.jpg.pagespeed.ic.aQq5hRdn0x.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-035-359x240.jpg.pagespeed.ic.WqrOuwXR21.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-035-85x57.jpg.pagespeed.ic.922zNT0Rl5.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-035-546x365.jpg.pagespeed.ic.vB8SQfaNsr.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-035-165x109.jpg.pagespeed.ic.4GpAPZLXV8.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-035-112x75.jpg.pagespeed.ic.B8gKNb8PgO.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-035-179x120.jpg.pagespeed.ic.u8LLyrm69G.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-035-170x113.jpg.pagespeed.ic.DdhxThna49.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-035-81x55.jpg.pagespeed.ic.iQKsRTZ8YE.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-035-765x510.jpg.pagespeed.ic.36AJ_fly5e.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;">L&rsquo;équipe Grove Racing a décroché la deuxième place de la grille dans la catégorie Pro-Am (16ème au total) sur le circuit à environ 200 kilomètres à l&rsquo;ouest de Sydney. Dans la voiture n°4, Ben Barker n&rsquo;était qu&rsquo;à 0,088 seconde du leader de la catégorie. Stephen Grove et son fils Brenton Grove complètent le trio de pilotes.</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-219655" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-044.jpg.pagespeed.ic.VosAWQKEwk.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-044.jpg.pagespeed.ic.VosAWQKEwk.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-044-300x200.jpg.pagespeed.ic.KWicKF2Aa7.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-044-768x512.jpg.pagespeed.ic.c0iYYRU_va.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-044-274x183.jpg.pagespeed.ic.6r-MhMuau_.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-044-80x54.jpg.pagespeed.ic.vDg8TKi5uH.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-044-130x87.jpg.pagespeed.ic.ThwLAK7gZI.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-044-359x240.jpg.pagespeed.ic.YHIhWXYWGm.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-044-85x57.jpg.pagespeed.ic.tDR-Slzs08.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-044-546x365.jpg.pagespeed.ic.MSQh666yEg.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-044-165x109.jpg.pagespeed.ic.iIjO-mJgXW.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-044-112x75.jpg.pagespeed.ic.F1DzDB55RT.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-044-179x120.jpg.pagespeed.ic.gCU9ZkekZw.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-044-170x113.jpg.pagespeed.ic._6hxLHrfjW.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-044-81x55.jpg.pagespeed.ic.iPViSZmsLy.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-044-765x510.jpg.pagespeed.ic.4LLTOT0_fG.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;">Les qualifications pour le NED Racing Team (911 GT3 R n°12) et le pilote d&rsquo;usine Porsche Romain Dumas ne se sont pas aussi bien déroulées. Pendant son tour, le spécialiste chevronné a rencontré un drapeau rouge et a été contraint de s&rsquo;arrêter. Au final, Romain Dumas a terminé cinquième de la catégorie Pro-Am (25ème au général). Pour la course, Jaxon Evans et David Calvert-Jones  se sont joints au Français au volant de la 911 de NED Racing.</p>
<p style="text-align: justify;">Photos : Porsche</p>
<p style="text-align: justify;"><img class="alignnone size-full wp-image-219612" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-001.jpg.pagespeed.ic.zDvndVhYkX.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-001.jpg.pagespeed.ic.zDvndVhYkX.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-001-300x200.jpg.pagespeed.ic.dBzNy574DV.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-001-768x512.jpg.pagespeed.ic.w21eKcaDRe.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-001-274x183.jpg.pagespeed.ic.0111s_l8QU.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-001-80x54.jpg.pagespeed.ic.fleSsJhYcl.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-001-130x87.jpg.pagespeed.ic.c1zN_RFOcm.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-001-359x240.jpg.pagespeed.ic.My3QrM1bZ_.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-001-85x57.jpg.pagespeed.ic.voweUfxZMR.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-001-546x365.jpg.pagespeed.ic.DRxxWwB9u2.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-001-165x109.jpg.pagespeed.ic.dOtnS-YwUZ.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-001-112x75.jpg.pagespeed.ic.fNPnAa7fcg.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-001-179x120.jpg.pagespeed.ic.qAC5wjvFrL.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-001-170x113.jpg.pagespeed.ic.6aJlb6JqGt.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-001-81x55.jpg.pagespeed.ic.arK88rXrAJ.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-001-765x510.jpg.pagespeed.ic.lfuTMXeI0u.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219613" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-002.jpg.pagespeed.ic.1zGRp27KI1.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-002.jpg.pagespeed.ic.1zGRp27KI1.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-002-300x200.jpg.pagespeed.ic.YQPPNohDIK.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-002-768x512.jpg.pagespeed.ic.NHYIAwogiE.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-002-274x183.jpg.pagespeed.ic.NUCvlE0Osn.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-002-80x54.jpg.pagespeed.ic.CT2GhVXSDU.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-002-130x87.jpg.pagespeed.ic.frmYtCjk_d.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-002-359x240.jpg.pagespeed.ic.4po2kyAw18.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-002-85x57.jpg.pagespeed.ic.UfpJXyo5yx.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-002-546x365.jpg.pagespeed.ic.yIttMimZNU.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-002-165x109.jpg.pagespeed.ic.aA7iWae6O9.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-002-112x75.jpg.pagespeed.ic.MidR1t4rw5.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-002-179x120.jpg.pagespeed.ic.Qrzh4khldp.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-002-170x113.jpg.pagespeed.ic.syGlCyB8UT.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-002-81x55.jpg.pagespeed.ic.4Q7kwvJzCA.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-002-765x510.jpg.pagespeed.ic.8iRM8oa50X.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219614" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-003.jpg.pagespeed.ic.j9IcMiuurS.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-003.jpg.pagespeed.ic.j9IcMiuurS.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-003-300x200.jpg.pagespeed.ic.lSAdLlNZHK.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-003-768x512.jpg.pagespeed.ic.zvkLfQvXaq.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-003-274x183.jpg.pagespeed.ic.ZFLzXUFe0M.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-003-80x54.jpg.pagespeed.ic.cXSbqib94t.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-003-130x87.jpg.pagespeed.ic.FQyhVIxnB6.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-003-359x240.jpg.pagespeed.ic.DfEe_0hD1e.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-003-85x57.jpg.pagespeed.ic.8swQwnmC7v.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-003-546x365.jpg.pagespeed.ic.3Uu7HJD5Fr.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-003-165x109.jpg.pagespeed.ic.Lg_Gjr-4hg.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-003-112x75.jpg.pagespeed.ic.u5c8anhfUd.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-003-179x120.jpg.pagespeed.ic.yU9v0-6UxZ.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-003-170x113.jpg.pagespeed.ic.Rwzj-auLcM.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-003-81x55.jpg.pagespeed.ic.iW-V3JYAP0.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-003-765x510.jpg.pagespeed.ic.NJ-1sKZJ37.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219615" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-004.jpg.pagespeed.ic.zObCpaclA7.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-004.jpg.pagespeed.ic.zObCpaclA7.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-004-300x200.jpg.pagespeed.ic.fPLYV0SrCQ.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-004-768x512.jpg.pagespeed.ic.ZaLcP4Vuh3.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-004-274x183.jpg.pagespeed.ic.wrdD8HoFPp.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-004-80x54.jpg.pagespeed.ic.mDBUsGImE8.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-004-130x87.jpg.pagespeed.ic.RqQ3bH0lgL.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-004-359x240.jpg.pagespeed.ic.XEn54SetHS.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-004-85x57.jpg.pagespeed.ic.GhejSWogzj.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-004-546x365.jpg.pagespeed.ic.tJp4gaKqmL.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-004-165x109.jpg.pagespeed.ic.DO4j519jCn.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-004-112x75.jpg.pagespeed.ic.duEIGZ4u87.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-004-179x120.jpg.pagespeed.ic.9asgv7IXbe.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-004-170x113.jpg.pagespeed.ic.IHRBlb_NOr.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-004-81x55.jpg.pagespeed.ic.0MZ09rGQak.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-004-765x510.jpg.pagespeed.ic.lp8dMWhG5T.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219616" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-005.jpg.pagespeed.ic.3OBmYdD42l.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-005.jpg.pagespeed.ic.3OBmYdD42l.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-005-300x200.jpg.pagespeed.ic.v7ERg8uzcE.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-005-768x512.jpg.pagespeed.ic.Jy9NeMi8_i.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-005-274x183.jpg.pagespeed.ic.Ro_vkvK37P.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-005-80x54.jpg.pagespeed.ic.bICKOvvPLL.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-005-130x87.jpg.pagespeed.ic.nR2zhoodU3.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-005-359x240.jpg.pagespeed.ic.jUoDXMf9Zz.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-005-85x57.jpg.pagespeed.ic.9bTXZQTRyy.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-005-546x365.jpg.pagespeed.ic.Ks3IB1qQMy.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-005-165x109.jpg.pagespeed.ic.f_9ITHZDeW.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-005-112x75.jpg.pagespeed.ic.7-Xqf6hitY.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-005-179x120.jpg.pagespeed.ic.FaZAJNfBeo.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-005-170x113.jpg.pagespeed.ic.2J_Fg00Ugk.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-005-81x55.jpg.pagespeed.ic.rfRefA3PmX.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-005-765x510.jpg.pagespeed.ic.2Jz7M8-QTO.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219617" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-006.jpg.pagespeed.ic.DD17CxLT-U.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-006.jpg.pagespeed.ic.DD17CxLT-U.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-006-300x200.jpg.pagespeed.ic.4fNLNvT9NV.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-006-768x512.jpg.pagespeed.ic.HQ39d2gCYO.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-006-274x183.jpg.pagespeed.ic.qoMOWPjR8n.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-006-80x54.jpg.pagespeed.ic.ikgFJ748ex.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-006-130x87.jpg.pagespeed.ic.XonZXr3rqG.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-006-359x240.jpg.pagespeed.ic.jgMuxCQveK.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-006-85x57.jpg.pagespeed.ic.Mr2ORP2RPL.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-006-546x365.jpg.pagespeed.ic.1w-FdIuYcc.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-006-165x109.jpg.pagespeed.ic.xZGv3BRDNE.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-006-112x75.jpg.pagespeed.ic.Z93x0x5JNz.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-006-179x120.jpg.pagespeed.ic.4o3B7cjsVA.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-006-170x113.jpg.pagespeed.ic.oDb_H7uyAq.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-006-81x55.jpg.pagespeed.ic.obdnMNLL3X.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-006-765x510.jpg.pagespeed.ic.n35hstVZzx.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219618" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-007.jpg.pagespeed.ic.lZQXOxOADB.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-007.jpg.pagespeed.ic.lZQXOxOADB.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-007-300x200.jpg.pagespeed.ic.nRscft-lyd.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-007-768x512.jpg.pagespeed.ic.B2KEzQX9Ec.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-007-274x183.jpg.pagespeed.ic.RWlQp5IW81.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-007-80x54.jpg.pagespeed.ic.uoCBsJrGJl.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-007-130x87.jpg.pagespeed.ic.RB3l9IEqev.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-007-359x240.jpg.pagespeed.ic.wN8RWKA6U4.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-007-85x57.jpg.pagespeed.ic.t-S0ZZIFwv.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-007-546x365.jpg.pagespeed.ic.DZmswSr50p.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-007-165x109.jpg.pagespeed.ic.CMP1rMb73Y.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-007-112x75.jpg.pagespeed.ic.PKcy9l9dza.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-007-179x120.jpg.pagespeed.ic.xQo3EDMvNF.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-007-170x113.jpg.pagespeed.ic.TQNpiu7Jlg.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-007-81x55.jpg.pagespeed.ic.1lqW00w0ym.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-007-765x510.jpg.pagespeed.ic.QelcP54yxH.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219619" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-008.jpg.pagespeed.ic.iyslxNfiyy.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-008.jpg.pagespeed.ic.iyslxNfiyy.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-008-300x200.jpg.pagespeed.ic.6Lzw0iDUHc.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-008-768x512.jpg.pagespeed.ic.WeA__osEjB.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-008-274x183.jpg.pagespeed.ic.peNC0YxpjH.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-008-80x54.jpg.pagespeed.ic.X29R_UC_G3.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-008-130x87.jpg.pagespeed.ic.eoaWjVR3Aw.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-008-359x240.jpg.pagespeed.ic.Mh5SMyvmDl.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-008-85x57.jpg.pagespeed.ic.L9nkRp3txc.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-008-546x365.jpg.pagespeed.ic.9b6MjNY090.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-008-165x109.jpg.pagespeed.ic.lGs9B6GPpe.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-008-112x75.jpg.pagespeed.ic.BFB2sbKrRD.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-008-179x120.jpg.pagespeed.ic.BXQHyNcJJh.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-008-170x113.jpg.pagespeed.ic.LBMcIaO13U.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-008-81x55.jpg.pagespeed.ic.EIx5c2Jg5v.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-008-765x510.jpg.pagespeed.ic.N0yQz7PzkT.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219620" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-009.jpg.pagespeed.ic.-KjDsuJdah.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-009.jpg.pagespeed.ic.-KjDsuJdah.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-009-300x200.jpg.pagespeed.ic.Ylk-72WZX9.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-009-768x512.jpg.pagespeed.ic.Te1v7bga08.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-009-274x183.jpg.pagespeed.ic.IaRtFCCudc.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-009-80x54.jpg.pagespeed.ic.WegB6GldiX.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-009-130x87.jpg.pagespeed.ic.Gqhlr4OxBl.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-009-359x240.jpg.pagespeed.ic.jGolXGBlxP.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-009-85x57.jpg.pagespeed.ic.Y_saw_wr7k.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-009-546x365.jpg.pagespeed.ic.WiOdtUTyjt.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-009-165x109.jpg.pagespeed.ic.IjxN4_nLRs.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-009-112x75.jpg.pagespeed.ic.H_s29QOrPU.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-009-179x120.jpg.pagespeed.ic.IINn3vUGnA.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-009-170x113.jpg.pagespeed.ic.tk3kglzki0.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-009-81x55.jpg.pagespeed.ic.pylTkaqemd.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-009-765x510.jpg.pagespeed.ic.UHfWkcp5j-.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219621" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-010.jpg.pagespeed.ic.Qf8qJnlugX.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-010.jpg.pagespeed.ic.Qf8qJnlugX.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-010-300x200.jpg.pagespeed.ic.V9mv6oqugh.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-010-768x512.jpg.pagespeed.ic.CNYmh6O0Nv.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-010-274x183.jpg.pagespeed.ic.tlRyq00_-w.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-010-80x54.jpg.pagespeed.ic.pVcCBFeJjO.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-010-130x87.jpg.pagespeed.ic.m4f0OWleUE.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-010-359x240.jpg.pagespeed.ic.n-lRIKBY7J.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-010-85x57.jpg.pagespeed.ic.ueNje-SMGZ.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-010-546x365.jpg.pagespeed.ic.C3VShCYBYZ.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-010-165x109.jpg.pagespeed.ic.vBoRfWRBHM.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-010-112x75.jpg.pagespeed.ic.puKFUrHVtK.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-010-179x120.jpg.pagespeed.ic.bHZLriO_rV.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-010-170x113.jpg.pagespeed.ic.y7Pp3mnW0w.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-010-81x55.jpg.pagespeed.ic.2J-iM5_jvI.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-010-765x510.jpg.pagespeed.ic.mxw1swfr6m.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219622" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-011.jpg.pagespeed.ic.BvrY3PU5N7.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-011.jpg.pagespeed.ic.BvrY3PU5N7.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-011-300x200.jpg.pagespeed.ic.RrS8uvaHEa.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-011-768x512.jpg.pagespeed.ic.VC6qEJmogf.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-011-274x183.jpg.pagespeed.ic.C1eNqv3qPv.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-011-80x54.jpg.pagespeed.ic.n2x9XJlQXe.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-011-130x87.jpg.pagespeed.ic.8mXAKXXIld.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-011-359x240.jpg.pagespeed.ic.EYY764yI99.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-011-85x57.jpg.pagespeed.ic.PoJ9MRrCtH.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-011-546x365.jpg.pagespeed.ic.Y8yR1rkhej.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-011-165x109.jpg.pagespeed.ic.cGVzllHHDb.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-011-112x75.jpg.pagespeed.ic.IHhgvLWCOV.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-011-179x120.jpg.pagespeed.ic.YkncsFLvBF.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-011-170x113.jpg.pagespeed.ic.k5XCnWen_u.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-011-81x55.jpg.pagespeed.ic.3o2jB2uDzB.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-011-765x510.jpg.pagespeed.ic.vc6S-5oPqJ.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219623" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-012.jpg.pagespeed.ic.N7g6dGIq0M.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-012.jpg.pagespeed.ic.N7g6dGIq0M.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-012-300x200.jpg.pagespeed.ic.z5FqySXPLL.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-012-768x512.jpg.pagespeed.ic.Kai138nJea.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-012-274x183.jpg.pagespeed.ic.m5fF2T6-gM.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-012-80x54.jpg.pagespeed.ic.aB-T7WmeGB.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-012-130x87.jpg.pagespeed.ic.fx6Jw-F3ln.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-012-359x240.jpg.pagespeed.ic.ydmxvX-Or1.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-012-85x57.jpg.pagespeed.ic.92vb5V_igM.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-012-546x365.jpg.pagespeed.ic.skh2lTBQNI.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-012-165x109.jpg.pagespeed.ic.Qv26XUQxcP.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-012-112x75.jpg.pagespeed.ic.rBVbI2DUjt.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-012-179x120.jpg.pagespeed.ic.W_DxuKbPCA.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-012-170x113.jpg.pagespeed.ic.rKi_ODs-u2.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-012-81x55.jpg.pagespeed.ic.VpQZv12m15.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-012-765x510.jpg.pagespeed.ic.bcF3SagUUU.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219624" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-013.jpg.pagespeed.ic.93hw3zp-NY.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-013.jpg.pagespeed.ic.93hw3zp-NY.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-013-300x200.jpg.pagespeed.ic.KcdVnTNcMm.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-013-768x512.jpg.pagespeed.ic.xk_v0Unsm6.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-013-274x183.jpg.pagespeed.ic.7lsQ5sQ_C1.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-013-80x54.jpg.pagespeed.ic.L9ce6Hyl87.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-013-130x87.jpg.pagespeed.ic.Y0lXLIeQTL.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-013-359x240.jpg.pagespeed.ic.0HBtcJj-jh.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-013-85x57.jpg.pagespeed.ic.T_m_mbtPj-.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-013-546x365.jpg.pagespeed.ic.rcDQv-Edxa.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-013-165x109.jpg.pagespeed.ic.X-JjKgY7MK.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-013-112x75.jpg.pagespeed.ic.Txxe_qzDU8.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-013-179x120.jpg.pagespeed.ic.mvHE0hJ3Jr.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-013-170x113.jpg.pagespeed.ic.KUFvoBdbjD.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-013-81x55.jpg.pagespeed.ic.hi1WtqoWe-.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-013-765x510.jpg.pagespeed.ic.mWzkZNzden.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219625" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-014.jpg.pagespeed.ic.PDGPx1sAvW.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-014.jpg.pagespeed.ic.PDGPx1sAvW.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-014-300x200.jpg.pagespeed.ic.pAyZ6BaaY9.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-014-768x512.jpg.pagespeed.ic.UBcJYRosxO.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-014-274x183.jpg.pagespeed.ic.bBi9Ojj9YA.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-014-80x54.jpg.pagespeed.ic.b0w9GDnOxe.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-014-130x87.jpg.pagespeed.ic.mlpBH2Hpli.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-014-359x240.jpg.pagespeed.ic.oD0eb2gPTQ.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-014-85x57.jpg.pagespeed.ic.P-uMk3Dh8I.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-014-546x365.jpg.pagespeed.ic.QjTeYGzLTI.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-014-165x109.jpg.pagespeed.ic.Rs_-VQuTO4.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-014-112x75.jpg.pagespeed.ic._m7arK-r76.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-014-179x120.jpg.pagespeed.ic.CMzpymyzs-.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-014-170x113.jpg.pagespeed.ic.ldLxpLk_-W.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-014-81x55.jpg.pagespeed.ic.zb_s1a9tQ4.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-014-765x510.jpg.pagespeed.ic.6ksOpEoZDJ.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219626" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-015.jpg.pagespeed.ic.jnHdT_N0Jc.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-015.jpg.pagespeed.ic.jnHdT_N0Jc.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-015-300x200.jpg.pagespeed.ic.MSXnAC37xV.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-015-768x512.jpg.pagespeed.ic.93YWJph_rO.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-015-274x183.jpg.pagespeed.ic.GJSsTHRPCl.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-015-80x54.jpg.pagespeed.ic.d42kgQBIaP.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-015-130x87.jpg.pagespeed.ic.HHZVBPad5M.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-015-359x240.jpg.pagespeed.ic.hiLiSYfrVP.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-015-85x57.jpg.pagespeed.ic.UGDOHWYeSi.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-015-546x365.jpg.pagespeed.ic.r4J7ugR4oC.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-015-165x109.jpg.pagespeed.ic.mMsN618ugV.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-015-112x75.jpg.pagespeed.ic.h859kTgsID.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-015-179x120.jpg.pagespeed.ic.ocBbZ8FC2d.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-015-170x113.jpg.pagespeed.ic.-A-1FhcUPU.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-015-81x55.jpg.pagespeed.ic.XXj0zTGXth.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-015-765x510.jpg.pagespeed.ic.xfgaC3rV1B.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219627" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-016.jpg.pagespeed.ic.bBaaGBDch_.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-016.jpg.pagespeed.ic.bBaaGBDch_.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-016-300x200.jpg.pagespeed.ic.bgDakGWxgX.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-016-768x512.jpg.pagespeed.ic.seYMKoo1kM.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-016-274x183.jpg.pagespeed.ic.RJlWqhiLzD.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-016-80x54.jpg.pagespeed.ic.wPwDj_iaFB.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-016-130x87.jpg.pagespeed.ic.8kOi2ii-cD.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-016-359x240.jpg.pagespeed.ic.vvAgd2Poqc.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-016-85x57.jpg.pagespeed.ic.2PnbHQ0lLK.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-016-546x365.jpg.pagespeed.ic.INcEvkHXPW.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-016-165x109.jpg.pagespeed.ic.B87sRx9YpF.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-016-112x75.jpg.pagespeed.ic.f-8RdI3Dhs.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-016-179x120.jpg.pagespeed.ic.pPtkAkW_fQ.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-016-170x113.jpg.pagespeed.ic.jKMtQTzlYH.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-016-81x55.jpg.pagespeed.ic._ieNwd2Jj-.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-016-765x510.jpg.pagespeed.ic.3FnOBz3e2r.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219628" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-017.jpg.pagespeed.ic.lR81DctYac.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-017.jpg.pagespeed.ic.lR81DctYac.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-017-300x200.jpg.pagespeed.ic.71efvIKv3l.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-017-768x512.jpg.pagespeed.ic.jejLiiIDIT.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-017-274x183.jpg.pagespeed.ic.TqXv6wpRPj.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-017-80x54.jpg.pagespeed.ic.WRRJtwj849.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-017-130x87.jpg.pagespeed.ic.n6soojZDW-.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-017-359x240.jpg.pagespeed.ic.iwv1Dvauup.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-017-85x57.jpg.pagespeed.ic.owD1KLMk6X.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-017-546x365.jpg.pagespeed.ic.8Vy4UP1-58.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-017-165x109.jpg.pagespeed.ic.-AVkEkFUUp.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-017-112x75.jpg.pagespeed.ic.muYjgRj6pA.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-017-179x120.jpg.pagespeed.ic.jqnh2wl2HV.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-017-170x113.jpg.pagespeed.ic.LPt2QKDRDO.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-017-81x55.jpg.pagespeed.ic.8_nIYEZOab.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-017-765x510.jpg.pagespeed.ic.yo5i3NUsBo.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219630" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-019.jpg.pagespeed.ic.mPi1QhvPaH.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-019.jpg.pagespeed.ic.mPi1QhvPaH.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-019-300x200.jpg.pagespeed.ic.dTM86ouDGb.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-019-768x512.jpg.pagespeed.ic.YFFaCWkM1V.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-019-274x183.jpg.pagespeed.ic.Rjj5LIjVNv.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-019-80x54.jpg.pagespeed.ic.6aemNS572y.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-019-130x87.jpg.pagespeed.ic.aWxK29VhSf.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-019-359x240.jpg.pagespeed.ic.OUE8VQ-q0X.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-019-85x57.jpg.pagespeed.ic.7-ZG9IZXBH.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-019-546x365.jpg.pagespeed.ic.9QEuUzvooQ.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-019-165x109.jpg.pagespeed.ic.irWbclbpsr.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-019-112x75.jpg.pagespeed.ic.h2qd_sQ8Kz.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-019-179x120.jpg.pagespeed.ic.B8u9jrk71p.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-019-170x113.jpg.pagespeed.ic.8WGaV-kS-m.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-019-81x55.jpg.pagespeed.ic.WUQUWZjdcV.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-019-765x510.jpg.pagespeed.ic.O52nB-GrA2.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219631" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-020.jpg.pagespeed.ic.DIpmBE_T_O.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-020.jpg.pagespeed.ic.DIpmBE_T_O.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-020-300x200.jpg.pagespeed.ic.Oix5jkeJcS.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-020-768x512.jpg.pagespeed.ic.sQ_ZOZkY63.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-020-274x183.jpg.pagespeed.ic.BowXdx4-7V.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-020-80x54.jpg.pagespeed.ic.hDx7inALE9.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-020-130x87.jpg.pagespeed.ic.REIRzmLtXL.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-020-359x240.jpg.pagespeed.ic.8_bAi0poC8.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-020-85x57.jpg.pagespeed.ic.F21yow8u-m.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-020-546x365.jpg.pagespeed.ic.PQRgzqHiEI.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-020-165x109.jpg.pagespeed.ic.Ox8YF0sFv8.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-020-112x75.jpg.pagespeed.ic.QweAQ3S4Qt.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-020-179x120.jpg.pagespeed.ic.p1lTOaVIBN.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-020-170x113.jpg.pagespeed.ic.ngkI0--hqw.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-020-81x55.jpg.pagespeed.ic.5XV1ufVttb.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-020-765x510.jpg.pagespeed.ic.20IzxG2aQv.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219632" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-021.jpg.pagespeed.ic.lOUeuJo9d3.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-021.jpg.pagespeed.ic.lOUeuJo9d3.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-021-300x200.jpg.pagespeed.ic.1q8nlh7RIk.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-021-768x512.jpg.pagespeed.ic.ywDDsjrGdq.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-021-274x183.jpg.pagespeed.ic.d95ufLR0ID.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-021-80x54.jpg.pagespeed.ic.j5ygQsX8GS.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-021-130x87.jpg.pagespeed.ic.9aBmgnxab_.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-021-359x240.jpg.pagespeed.ic.7wKN-WcUem.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-021-85x57.jpg.pagespeed.ic.pUtj6KAgcE.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-021-546x365.jpg.pagespeed.ic.Yut8su_mIJ.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-021-165x109.jpg.pagespeed.ic.JW9Df6Eu9t.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-021-112x75.jpg.pagespeed.ic.sXcQbplhIf.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-021-179x120.jpg.pagespeed.ic.DaZdrGtsdP.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-021-170x113.jpg.pagespeed.ic.yfyYsItFoJ.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-021-81x55.jpg.pagespeed.ic.Ys-tjVAK-0.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-021-765x510.jpg.pagespeed.ic.VBD1aB9wqk.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219633" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-022.jpg.pagespeed.ic.vPGU4H7oSQ.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-022.jpg.pagespeed.ic.vPGU4H7oSQ.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-022-300x200.jpg.pagespeed.ic.iVbwzcbfZ6.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-022-768x512.jpg.pagespeed.ic.JZQbAQARNl.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-022-274x183.jpg.pagespeed.ic.lxznEqwJtQ.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-022-80x54.jpg.pagespeed.ic.Y-KSVTc4W9.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-022-130x87.jpg.pagespeed.ic.G7Q73BskBf.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-022-359x240.jpg.pagespeed.ic.z_OArVsJtM.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-022-85x57.jpg.pagespeed.ic.iDNEnidSwA.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-022-546x365.jpg.pagespeed.ic.yMla_Imcla.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-022-165x109.jpg.pagespeed.ic.8t7A25WN4B.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-022-112x75.jpg.pagespeed.ic.cOAm6KTII8.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-022-179x120.jpg.pagespeed.ic.58REHjvJ0X.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-022-170x113.jpg.pagespeed.ic.QOo98lAD7b.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-022-81x55.jpg.pagespeed.ic.vmOWqmtVu_.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-022-765x510.jpg.pagespeed.ic.FAXtLzOl6H.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219634" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-023.jpg.pagespeed.ic.4-ZDyCwRtc.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-023.jpg.pagespeed.ic.4-ZDyCwRtc.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-023-300x200.jpg.pagespeed.ic.mDcaoCEMmN.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-023-768x512.jpg.pagespeed.ic.SzqIUKyHtw.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-023-274x183.jpg.pagespeed.ic.nYIg1LKLjb.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-023-80x54.jpg.pagespeed.ic.tbSgnlwFoH.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-023-130x87.jpg.pagespeed.ic.1q0h-mt46Y.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-023-359x240.jpg.pagespeed.ic.U6-ydUTDXx.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-023-85x57.jpg.pagespeed.ic.t7zLsL6rgf.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-023-546x365.jpg.pagespeed.ic.q_bgafLOfi.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-023-165x109.jpg.pagespeed.ic._VZCHo6RLV.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-023-112x75.jpg.pagespeed.ic.9TG_BQSYHR.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-023-179x120.jpg.pagespeed.ic.cZPr1kLRNb.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-023-170x113.jpg.pagespeed.ic.5N6q332EHf.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-023-81x55.jpg.pagespeed.ic.nuOD5s9gpJ.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-023-765x510.jpg.pagespeed.ic.S1M3j7QDjm.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219635" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-024.jpg.pagespeed.ic.kJjWyuBDrh.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-024.jpg.pagespeed.ic.kJjWyuBDrh.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-024-300x200.jpg.pagespeed.ic.QPAA9N1IGp.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-024-768x512.jpg.pagespeed.ic.2FyZyKwty7.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-024-274x183.jpg.pagespeed.ic.mfX4qQ76g9.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-024-80x54.jpg.pagespeed.ic.zuxIIW3i_q.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-024-130x87.jpg.pagespeed.ic.lnkxHTB8vG.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-024-359x240.jpg.pagespeed.ic.6bu8FbVmoq.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-024-85x57.jpg.pagespeed.ic.-I77OsrhoE.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-024-546x365.jpg.pagespeed.ic.aCVlcePzI3.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-024-165x109.jpg.pagespeed.ic.bytTfk9axN.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-024-112x75.jpg.pagespeed.ic.UJhIYj9SjD.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-024-179x120.jpg.pagespeed.ic.sG3qKOuw1X.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-024-170x113.jpg.pagespeed.ic.PcJxu3pNcX.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-024-81x55.jpg.pagespeed.ic.GGcKsznFvq.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-024-765x510.jpg.pagespeed.ic.lw496eDxqw.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219636" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-025.jpg.pagespeed.ic.iDtJAjqIEh.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-025.jpg.pagespeed.ic.iDtJAjqIEh.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-025-300x200.jpg.pagespeed.ic.UdKDXD9WyH.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-025-768x512.jpg.pagespeed.ic.TDmNl7ng2P.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-025-274x183.jpg.pagespeed.ic.79qEgLBjbZ.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-025-80x54.jpg.pagespeed.ic.fLhw048bQT.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-025-130x87.jpg.pagespeed.ic.hlW4DgKVUL.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-025-359x240.jpg.pagespeed.ic.nR4MrJCfe7.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-025-85x57.jpg.pagespeed.ic.tuszyFcHfs.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-025-546x365.jpg.pagespeed.ic.lBDJWP2uXD.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-025-165x109.jpg.pagespeed.ic.3T5NzJibLE.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-025-112x75.jpg.pagespeed.ic.uvoR8Fk2lG.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-025-179x120.jpg.pagespeed.ic.aVfFltQCWo.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-025-170x113.jpg.pagespeed.ic.rRGumnOy4U.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-025-81x55.jpg.pagespeed.ic.qjPTLfYdc9.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-025-765x510.jpg.pagespeed.ic.O1ypSEt14q.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219637" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-026.jpg.pagespeed.ic.ZsKYX83_CL.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-026.jpg.pagespeed.ic.ZsKYX83_CL.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-026-300x200.jpg.pagespeed.ic.qOK0Qov_xd.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-026-768x512.jpg.pagespeed.ic.rIQzquVDzV.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-026-274x183.jpg.pagespeed.ic.lfmSgvu6mD.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-026-80x54.jpg.pagespeed.ic.mrCec8IZs7.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-026-130x87.jpg.pagespeed.ic.MzW_OB4lOv.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-026-359x240.jpg.pagespeed.ic.T7u17puhyW.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-026-85x57.jpg.pagespeed.ic.r-S2r2e-kZ.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-026-546x365.jpg.pagespeed.ic.RxJZthuxoQ.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-026-165x109.jpg.pagespeed.ic.81wLvrF714.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-026-112x75.jpg.pagespeed.ic.fNuvrTNVG4.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-026-179x120.jpg.pagespeed.ic.3TKsLiiu9W.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-026-170x113.jpg.pagespeed.ic.7wnKKHP-nH.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-026-81x55.jpg.pagespeed.ic.2HTWoWTW79.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-026-765x510.jpg.pagespeed.ic.3k94UWqLqw.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219638" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-027.jpg.pagespeed.ic.dSNYVqGrJx.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-027.jpg.pagespeed.ic.dSNYVqGrJx.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-027-300x200.jpg.pagespeed.ic.pfAIc8KFIj.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-027-768x512.jpg.pagespeed.ic.WvIhhuxeGx.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-027-274x183.jpg.pagespeed.ic.KINDqt95Je.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-027-80x54.jpg.pagespeed.ic.t5HhImWY7V.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-027-130x87.jpg.pagespeed.ic.yBkzmnS4Rr.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-027-359x240.jpg.pagespeed.ic.XuajQ6C_4F.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-027-85x57.jpg.pagespeed.ic.ojW_EOYm95.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-027-546x365.jpg.pagespeed.ic.nePmzVge4O.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-027-165x109.jpg.pagespeed.ic.OPbI87CMSV.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-027-112x75.jpg.pagespeed.ic.Uato67H3TM.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-027-179x120.jpg.pagespeed.ic.loELpP6ACx.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-027-170x113.jpg.pagespeed.ic.-GNJH_GXiV.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-027-81x55.jpg.pagespeed.ic.xYRRRRKXMl.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-027-765x510.jpg.pagespeed.ic.JbyjwF7pd7.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219639" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-028.jpg.pagespeed.ic.F1j8I2NHun.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-028.jpg.pagespeed.ic.F1j8I2NHun.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-028-300x200.jpg.pagespeed.ic.glmG0oVjFk.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-028-768x512.jpg.pagespeed.ic.vooKBUfsHw.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-028-274x183.jpg.pagespeed.ic.0UGSjGEOjF.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-028-80x54.jpg.pagespeed.ic.hzJ1HDT2up.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-028-130x87.jpg.pagespeed.ic.dHB2CB8bRr.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-028-359x240.jpg.pagespeed.ic.d_wFyxhRaB.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-028-85x57.jpg.pagespeed.ic.iNn7IAZmDK.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-028-546x365.jpg.pagespeed.ic.Rg9QLdxqSk.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-028-165x109.jpg.pagespeed.ic.oY00Ut2O7P.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-028-112x75.jpg.pagespeed.ic.tJI1HqKJ2s.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-028-179x120.jpg.pagespeed.ic.wEnAVMmcqd.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-028-170x113.jpg.pagespeed.ic.vJ8VCvHVqn.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-028-81x55.jpg.pagespeed.ic.G3QFQ-h8NU.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-028-765x510.jpg.pagespeed.ic.1y4sc7zGoT.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219640" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-029.jpg.pagespeed.ic.7aJcnm2Ec_.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-029.jpg.pagespeed.ic.7aJcnm2Ec_.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-029-300x200.jpg.pagespeed.ic.Dq3FxyPfha.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-029-768x512.jpg.pagespeed.ic.O_5o5Hkd_7.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-029-274x183.jpg.pagespeed.ic.Jvt2FaWdll.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-029-80x54.jpg.pagespeed.ic.1_tAy3rQVR.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-029-130x87.jpg.pagespeed.ic.5OZrjX7DNk.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-029-359x240.jpg.pagespeed.ic.OQ4L0ilMMn.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-029-85x57.jpg.pagespeed.ic.wWs8RJXdAc.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-029-546x365.jpg.pagespeed.ic.t-QlmcDewP.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-029-165x109.jpg.pagespeed.ic.3k4erNgXzE.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-029-112x75.jpg.pagespeed.ic.wrx0XJr94T.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-029-179x120.jpg.pagespeed.ic.Vps3C6w9LD.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-029-170x113.jpg.pagespeed.ic.fQYsXd6E9-.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-029-81x55.jpg.pagespeed.ic.fr5Fdainui.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-029-765x510.jpg.pagespeed.ic.ED_OsglkNu.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219641" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-030.jpg.pagespeed.ic.uxSm6X-Uqz.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-030.jpg.pagespeed.ic.uxSm6X-Uqz.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-030-300x200.jpg.pagespeed.ic.XpS4i99m3w.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-030-768x512.jpg.pagespeed.ic.Ecf3OyMQY5.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-030-274x183.jpg.pagespeed.ic.yiPmbwpFT7.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-030-80x54.jpg.pagespeed.ic.nGV1YPFPQe.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-030-130x87.jpg.pagespeed.ic.dkc7FkyH7I.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-030-359x240.jpg.pagespeed.ic.9AnVdkKH2Q.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-030-85x57.jpg.pagespeed.ic.Ra-7A_vE46.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-030-546x365.jpg.pagespeed.ic.xWz8UCC12B.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-030-165x109.jpg.pagespeed.ic.9A0QbZQmBq.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-030-112x75.jpg.pagespeed.ic.DeekNuQdTV.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-030-179x120.jpg.pagespeed.ic.3ExHllL4Yt.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-030-170x113.jpg.pagespeed.ic.2Wb4FmKt68.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-030-81x55.jpg.pagespeed.ic.PRmBN3ujLA.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-030-765x510.jpg.pagespeed.ic.Rt-MNBfzOp.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219642" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-031.jpg.pagespeed.ic.nLnI0SjM0m.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-031.jpg.pagespeed.ic.nLnI0SjM0m.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-031-300x200.jpg.pagespeed.ic.vtrDRsT3mD.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-031-768x512.jpg.pagespeed.ic.9lspYwSnn0.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-031-274x183.jpg.pagespeed.ic.g3YZrGr5N7.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-031-80x54.jpg.pagespeed.ic.LTU3AvBv7I.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-031-130x87.jpg.pagespeed.ic.yjJTLw2R3K.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-031-359x240.jpg.pagespeed.ic.D1zhl3thMd.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-031-85x57.jpg.pagespeed.ic.2jWdFhXr6t.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-031-546x365.jpg.pagespeed.ic.DgLcRYCsh0.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-031-165x109.jpg.pagespeed.ic.8pdORQFenu.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-031-112x75.jpg.pagespeed.ic.Oz-3whLL1d.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-031-179x120.jpg.pagespeed.ic.-ASTgPI_LU.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-031-170x113.jpg.pagespeed.ic.vh0gvqIInJ.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-031-81x55.jpg.pagespeed.ic.3jtKS805BC.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-031-765x510.jpg.pagespeed.ic.-a05LqQB9Z.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219643" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-032.jpg.pagespeed.ic.iSgXFHuW73.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-032.jpg.pagespeed.ic.iSgXFHuW73.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-032-300x200.jpg.pagespeed.ic.bsri5NgJWL.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-032-768x512.jpg.pagespeed.ic.jq9qRf1M5I.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-032-274x183.jpg.pagespeed.ic.-8EPU9-Ayv.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-032-80x54.jpg.pagespeed.ic.Ff4VgbZG8k.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-032-130x87.jpg.pagespeed.ic.c0hxEvYeeJ.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-032-359x240.jpg.pagespeed.ic.JBRbm-gJgY.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-032-85x57.jpg.pagespeed.ic.p8YtH8DN6l.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-032-546x365.jpg.pagespeed.ic.HK61_adnQI.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-032-165x109.jpg.pagespeed.ic.CT2jKNXLfP.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-032-112x75.jpg.pagespeed.ic.Qgc8X_HHup.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-032-179x120.jpg.pagespeed.ic.miFL6Q2ysY.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-032-170x113.jpg.pagespeed.ic.1gDbupgP4z.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-032-81x55.jpg.pagespeed.ic.l5K7puamxH.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-032-765x510.jpg.pagespeed.ic._AAvAVW_DC.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219644" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-033.jpg.pagespeed.ic.HK76ARmUHX.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-033.jpg.pagespeed.ic.HK76ARmUHX.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-033-300x200.jpg.pagespeed.ic.z4obMBum18.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-033-768x512.jpg.pagespeed.ic.FysrjX1RLb.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-033-274x183.jpg.pagespeed.ic.Loau87VDSi.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-033-80x54.jpg.pagespeed.ic.O58UnVQr0E.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-033-130x87.jpg.pagespeed.ic.7SsV34jqtM.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-033-359x240.jpg.pagespeed.ic.zYHHi7HMp3.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-033-85x57.jpg.pagespeed.ic.i7yRd_E01R.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-033-546x365.jpg.pagespeed.ic.h3E_aBgSPJ.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-033-165x109.jpg.pagespeed.ic.yitlGiJX8e.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-033-112x75.jpg.pagespeed.ic.RKTly-n4O5.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-033-179x120.jpg.pagespeed.ic.oyaoWul8WH.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-033-170x113.jpg.pagespeed.ic.mhQ6dhQpNr.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-033-81x55.jpg.pagespeed.ic.-4xeQ_7Vdq.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-033-765x510.jpg.pagespeed.ic.hR_vqbWjnY.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219645" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-034.jpg.pagespeed.ic.vvyntw1Y2g.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-034.jpg.pagespeed.ic.vvyntw1Y2g.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-034-300x200.jpg.pagespeed.ic.4OClaO85g7.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-034-768x512.jpg.pagespeed.ic.v2S-PbvnG2.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-034-274x183.jpg.pagespeed.ic.bvOb487Tob.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-034-80x54.jpg.pagespeed.ic.Udbk2m1Ql8.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-034-130x87.jpg.pagespeed.ic.0PtX88BplB.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-034-359x240.jpg.pagespeed.ic.3LEmDTesGQ.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-034-85x57.jpg.pagespeed.ic.dhLS2fh1dv.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-034-546x365.jpg.pagespeed.ic.DPeH8yDgTn.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-034-165x109.jpg.pagespeed.ic.ERyDS6wpks.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-034-112x75.jpg.pagespeed.ic.dPr8PjYooe.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-034-179x120.jpg.pagespeed.ic.nSV5fnarm-.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-034-170x113.jpg.pagespeed.ic.GWCxH3EHAL.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-034-81x55.jpg.pagespeed.ic._NAaBjJYft.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-034-765x510.jpg.pagespeed.ic.NAaO6qSBKv.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219647" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-036.jpg.pagespeed.ic.G2HagTbtAd.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-036.jpg.pagespeed.ic.G2HagTbtAd.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-036-300x200.jpg.pagespeed.ic.72FQDPOgX-.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-036-768x512.jpg.pagespeed.ic.4busyrtpAH.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-036-274x183.jpg.pagespeed.ic.siQNLvE7Te.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-036-80x54.jpg.pagespeed.ic.zadNSUcw3S.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-036-130x87.jpg.pagespeed.ic.CM6j9G8YdQ.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-036-359x240.jpg.pagespeed.ic.Qw6Z3qp22n.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-036-85x57.jpg.pagespeed.ic.p2L_kr-dwM.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-036-546x365.jpg.pagespeed.ic.TmKeu9yj7D.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-036-165x109.jpg.pagespeed.ic.RaM_ujBoNm.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-036-112x75.jpg.pagespeed.ic.3SAVn5wZg3.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-036-179x120.jpg.pagespeed.ic.qyyq-42jTf.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-036-170x113.jpg.pagespeed.ic.SyuwGwUd8f.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-036-81x55.jpg.pagespeed.ic.-muZe014vY.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-036-765x510.jpg.pagespeed.ic.xZ3hqvRRuy.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219648" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-037.jpg.pagespeed.ic.gjJnjmBSe6.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-037.jpg.pagespeed.ic.gjJnjmBSe6.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-037-300x200.jpg.pagespeed.ic.EUf40wTRHT.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-037-768x512.jpg.pagespeed.ic.-YIY2hfnlU.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-037-274x183.jpg.pagespeed.ic.mxc_fXf_XP.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-037-80x54.jpg.pagespeed.ic.zR_Ona8Cve.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-037-130x87.jpg.pagespeed.ic.QksTItuuVb.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-037-359x240.jpg.pagespeed.ic.oUHHEAGwWJ.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-037-85x57.jpg.pagespeed.ic.DEQlRiKIFx.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-037-546x365.jpg.pagespeed.ic.05TzI8Ohc-.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-037-165x109.jpg.pagespeed.ic.UXE-41BcNr.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-037-112x75.jpg.pagespeed.ic.1XGT2SckqT.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-037-179x120.jpg.pagespeed.ic.hdLSJRrNgn.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-037-170x113.jpg.pagespeed.ic.Tj-8rkkrIn.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-037-81x55.jpg.pagespeed.ic.V4upzGrHWi.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-037-765x510.jpg.pagespeed.ic.lelX-4Yi4V.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219649" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-038.jpg.pagespeed.ic.h8HZIeSDVj.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-038.jpg.pagespeed.ic.h8HZIeSDVj.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-038-300x200.jpg.pagespeed.ic.R6GjJ1AUl4.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-038-768x512.jpg.pagespeed.ic._KxnqPapz8.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-038-274x183.jpg.pagespeed.ic.7_W3k0o4tI.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-038-80x54.jpg.pagespeed.ic.JKYk5Xw_bg.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-038-130x87.jpg.pagespeed.ic.uIqXOtS9DQ.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-038-359x240.jpg.pagespeed.ic.dV3f5bgSe9.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-038-85x57.jpg.pagespeed.ic.NuYd13U7CK.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-038-546x365.jpg.pagespeed.ic.1_lYNX3JMz.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-038-165x109.jpg.pagespeed.ic.YDYu_d4x9l.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-038-112x75.jpg.pagespeed.ic.HCGXsdKyLJ.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-038-179x120.jpg.pagespeed.ic.OO6hwGWJiG.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-038-170x113.jpg.pagespeed.ic.4RcZ6X4Xbk.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-038-81x55.jpg.pagespeed.ic.tztvx1xBvi.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-038-765x510.jpg.pagespeed.ic.zhYnQ0tARY.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219650" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-039.jpg.pagespeed.ic.Sib_EXVTid.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-039.jpg.pagespeed.ic.Sib_EXVTid.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-039-300x200.jpg.pagespeed.ic.VB4zmWNJBG.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-039-768x512.jpg.pagespeed.ic._Snng62qUU.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-039-274x183.jpg.pagespeed.ic.jsDUH1P5Cj.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-039-80x54.jpg.pagespeed.ic.n5ZH9YsJxz.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-039-130x87.jpg.pagespeed.ic.5KlvVxRjhg.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-039-359x240.jpg.pagespeed.ic.2cfbInqcZ3.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-039-85x57.jpg.pagespeed.ic.4CS6k2lU9Q.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-039-546x365.jpg.pagespeed.ic.INnLcjr7ps.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-039-165x109.jpg.pagespeed.ic.D56ceuCl9K.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-039-112x75.jpg.pagespeed.ic.tNsGuwgx_-.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-039-179x120.jpg.pagespeed.ic.ZIR457J41s.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-039-170x113.jpg.pagespeed.ic.q020vkGQZV.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-039-81x55.jpg.pagespeed.ic.YK5rOLUFFw.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-039-765x510.jpg.pagespeed.ic.KZsvut9vCJ.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219651" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-040.jpg.pagespeed.ic.dWNYCpFbn7.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-040.jpg.pagespeed.ic.dWNYCpFbn7.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-040-300x200.jpg.pagespeed.ic.rQrr0UIMsH.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-040-768x512.jpg.pagespeed.ic.gWRBLmF0Zy.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-040-274x183.jpg.pagespeed.ic.lQKUF7Qa0k.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-040-80x54.jpg.pagespeed.ic.kdzgOBl6Rj.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-040-130x87.jpg.pagespeed.ic.5YgwR7EZD5.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-040-359x240.jpg.pagespeed.ic.KR8tN7pZ3B.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-040-85x57.jpg.pagespeed.ic.CqdVNsGB_C.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-040-546x365.jpg.pagespeed.ic.85-fEAVxOO.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-040-165x109.jpg.pagespeed.ic.sGO2Ko3thH.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-040-112x75.jpg.pagespeed.ic.Ah0NFJz_GW.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-040-179x120.jpg.pagespeed.ic.7uriyFGoCe.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-040-170x113.jpg.pagespeed.ic.Jk4oBz3K3D.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-040-81x55.jpg.pagespeed.ic.8Kt4njrqXQ.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-040-765x510.jpg.pagespeed.ic.4DZmHnhgUt.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219653" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-042.jpg.pagespeed.ic.G1Vnum0A7H.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-042.jpg.pagespeed.ic.G1Vnum0A7H.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-042-300x200.jpg.pagespeed.ic.IuGMbgsRqh.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-042-768x512.jpg.pagespeed.ic.BxbbKgcn7F.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-042-274x183.jpg.pagespeed.ic.cxF7pvY_Rj.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-042-80x54.jpg.pagespeed.ic.VSGaF5P-xw.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-042-130x87.jpg.pagespeed.ic.LAovVUyzdA.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-042-359x240.jpg.pagespeed.ic.J40tRP_SI7.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-042-85x57.jpg.pagespeed.ic.3F3RB_Fiw0.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-042-546x365.jpg.pagespeed.ic.oMEUqrSl5e.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-042-165x109.jpg.pagespeed.ic.uPlmfjX0Ow.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-042-112x75.jpg.pagespeed.ic.WdxwHCh-Ah.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-042-179x120.jpg.pagespeed.ic.EP7P6yqjm3.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-042-170x113.jpg.pagespeed.ic.IkUvoX7dN7.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-042-81x55.jpg.pagespeed.ic.S8bDg5DoUY.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-042-765x510.jpg.pagespeed.ic.6IuX4MyDQZ.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219654" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-043.jpg.pagespeed.ic.9yDpQf_p3s.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-043.jpg.pagespeed.ic.9yDpQf_p3s.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-043-300x200.jpg.pagespeed.ic.FlirEsbztH.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-043-768x512.jpg.pagespeed.ic.ixnUO-m2Bu.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-043-274x183.jpg.pagespeed.ic.sZYWykXt1r.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-043-80x54.jpg.pagespeed.ic.ntvyo3h9p9.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-043-130x87.jpg.pagespeed.ic.9fgcJPCLxW.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-043-359x240.jpg.pagespeed.ic.Aw1cy4Euz1.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-043-85x57.jpg.pagespeed.ic.a7j5S5FWwO.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-043-546x365.jpg.pagespeed.ic.ZhNTNA7SX8.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-043-165x109.jpg.pagespeed.ic.0tMDrqc8jb.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-043-112x75.jpg.pagespeed.ic.mANHHlURpV.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-043-179x120.jpg.pagespeed.ic.J_0_t-g9iC.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-043-170x113.jpg.pagespeed.ic.22H5C7l-n_.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-043-81x55.jpg.pagespeed.ic.3A59rd3akQ.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-043-765x510.jpg.pagespeed.ic.DnZZFU1fhR.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219656" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-045.jpg.pagespeed.ic.mV1exZCiH-.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-045.jpg.pagespeed.ic.mV1exZCiH-.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-045-300x200.jpg.pagespeed.ic.6CJN4BV2L9.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-045-768x512.jpg.pagespeed.ic.dWVpJzudMc.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-045-274x183.jpg.pagespeed.ic._kElj3ZH5O.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-045-80x54.jpg.pagespeed.ic.oB3J5na85S.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-045-130x87.jpg.pagespeed.ic.IgkUHuEQ-F.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-045-359x240.jpg.pagespeed.ic.QyWD3K_Z6A.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-045-85x57.jpg.pagespeed.ic.JdbZzTtIAG.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-045-546x365.jpg.pagespeed.ic.hyT_q_bSuO.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-045-165x109.jpg.pagespeed.ic.jzFDOoz2O5.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-045-112x75.jpg.pagespeed.ic.KdDcNuVkVy.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-045-179x120.jpg.pagespeed.ic.r9tlTWE6pu.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-045-170x113.jpg.pagespeed.ic.CBjgC-p4tG.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-045-81x55.jpg.pagespeed.ic.3UBvqlqHAj.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-045-765x510.jpg.pagespeed.ic.8LMBevWrnr.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219658" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-047.jpg.pagespeed.ic.x3U88WXRZb.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-047.jpg.pagespeed.ic.x3U88WXRZb.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-047-300x200.jpg.pagespeed.ic.M_Ya7rHf84.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-047-768x512.jpg.pagespeed.ic.8Wgh_F51kg.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-047-274x183.jpg.pagespeed.ic.G55-m-a2gl.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-047-80x54.jpg.pagespeed.ic.R-mdUsbnz6.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-047-130x87.jpg.pagespeed.ic.wrN_PtlkMx.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-047-359x240.jpg.pagespeed.ic.YUtSd_PHE5.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-047-85x57.jpg.pagespeed.ic.cr1tmz64M-.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-047-546x365.jpg.pagespeed.ic.ObqvvQ26Oa.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-047-165x109.jpg.pagespeed.ic.lF2WkWMjEg.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-047-112x75.jpg.pagespeed.ic.VpjaFfWe4z.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-047-179x120.jpg.pagespeed.ic.bF_wCkJeeQ.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-047-170x113.jpg.pagespeed.ic.6z71CUDB1h.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-047-81x55.jpg.pagespeed.ic.QxpSHQqmpP.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-047-765x510.jpg.pagespeed.ic.fnO6REMqLw.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-219659" src="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-048.jpg.pagespeed.ic.S86cFW6K8-.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-048.jpg.pagespeed.ic.S86cFW6K8-.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-048-300x200.jpg.pagespeed.ic.qB-XSdfwk-.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-048-768x512.jpg.pagespeed.ic.THSQUzBxEU.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-048-274x183.jpg.pagespeed.ic.NtAcgfj1q8.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-048-80x54.jpg.pagespeed.ic.-H9KT5Hqxo.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-048-130x87.jpg.pagespeed.ic.b7YF8-U627.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-048-359x240.jpg.pagespeed.ic.1WYMF2TdQW.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-048-85x57.jpg.pagespeed.ic.n1w_-7gAu_.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-048-546x365.jpg.pagespeed.ic.u_6q_9zef3.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-048-165x109.jpg.pagespeed.ic.57s9T0V1Fv.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-048-112x75.jpg.pagespeed.ic.q-KgWrHe0p.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-048-179x120.jpg.pagespeed.ic.ix01IESAQ6.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-048-170x113.jpg.pagespeed.ic.lLB65ekkIa.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-048-81x55.jpg.pagespeed.ic.UWu46uDt7w.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/02/x12h-bathurst-2020-qualifications-porsche-911-gt3-r-048-765x510.jpg.pagespeed.ic.nh9YtsZmB2.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-219607" class="share-twitter sd-button share-icon no-text" href="https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-219607" class="share-facebook sd-button share-icon no-text" href="https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>                                        					        <div class="clear" style="height:20px;"></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="https://www.4legend.com/tag/12-heures-de-bathrust/" rel="tag">12 Heures de Bathrust</a><a href="https://www.4legend.com/tag/911-gt3-r/" rel="tag">911 GT3 R</a><a href="https://www.4legend.com/tag/porsche/" rel="tag">Porsche</a><a href="https://www.4legend.com/tag/porsche-motorsport/" rel="tag">Porsche Motorsport</a></div>

                                <script>jQuery(document).ready(function($){var url='https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/';jQuery.getJSON('http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',function(data){$('.share-linkedin .count').text(data.count);});jQuery.getJSON('http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',function(data){$('.share-pin .count').text(data.count);});});</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=12H Bathurst 2020 &#8211; Première pole position Porsche aux qualifications&url=https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=12H Bathurst 2020 &#8211; Première pole position Porsche aux qualifications - https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/&title=12H Bathurst 2020 &#8211; Première pole position Porsche aux qualifications&source=https://www.4legend.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://www.4legend.com/wp-content/uploads/2020/02/big-12h-bathurst-2020-qualifications-porsche-911-gt3-r-300x200.jpg&amp;url=https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/&amp;is_video=false&amp;description=12H Bathurst 2020 &#8211; Première pole position Porsche aux qualifications', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/&title=12H Bathurst 2020 &#8211; Première pole position Porsche aux qualifications&image=https://www.4legend.com/wp-content/uploads/2020/02/big-12h-bathurst-2020-qualifications-porsche-911-gt3-r-800x533.jpg&description=L&#039;équipe cliente Porsche Absolute Racing a réalisé une qualification idéale lors de la manche d&#039;ouverture de l&#039;Intercontinental GT Challenge 2020 à Barthust en', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=12H Bathurst 2020 &#8211; Première pole position Porsche aux qualifications&body=L%27%C3%A9quipe+cliente+Porsche+Absolute+Racing+a+r%C3%A9alis%C3%A9+une+qualification+id%C3%A9ale+lors+de+la+manche+d%27ouverture+de+l%27Intercontinental+GT+Challenge+2020+%C3%A0+Barthust+en : https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://www.4legend.com/2020/spielwarenmesse-2020-miniature-porsche-917-k-au-18-par-ixo-collections-diamant8/" rel="prev"><span>Previous :</span> Spielwarenmesse 2020 &#8211; Miniature Porsche 917 K au 1:8 par Ixo Collections Diamant8</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="https://www.4legend.com/2020/gp-ice-race-2020-les-pilotes-de-course-audi-ont-fait-le-show-sur-la-glace/" rel="next"><span>Next :</span> GP Ice Race 2020 &#8211; Les pilotes de course Audi ont fait le show sur la glace</a>                                    </div>
                                </div>
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h4>About The Author</h4>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='https://secure.gravatar.com/avatar/ad1252b8bda8703e5afc25d3a0c86da7?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ad1252b8bda8703e5afc25d3a0c86da7?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80'/>                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="https://www.4legend.com/author/porsche/" itemprop="author">Porsche</a>
                        </div>
                        <div class="entry-content">
                                <p></p>
                        </div>
                        <ul class="author-bio-social">
									                            	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:porsche@4legend.com"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2020/spielwarenmesse-2020-miniature-porsche-917-k-au-18-par-ixo-collections-diamant8/">
                        <img src="https://www.4legend.com/wp-content/uploads/2020/02/xbig-spiel-2020-miniature-porsche-917-k-ixo-collections-1-8-165x109.jpg.pagespeed.ic.-trTGBxEes.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/02/big-spiel-2020-miniature-porsche-917-k-ixo-collections-1-8-165x109.jpg" alt="Spielwarenmesse 2020 - Miniature Porsche 917 K au 1:8 par Ixo Collections Diamant8" width="165px" height="109px">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2020/spielwarenmesse-2020-miniature-porsche-917-k-au-18-par-ixo-collections-diamant8/" rel="bookmark">Spielwarenmesse 2020 &#8211; Miniature Porsche 917 K au 1:8 par Ixo Collections Diamant8</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-02-03T06:44:30+01:00" content="2020-02-03T06:44:30+01:00"> 3 février 2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2020/spielwarenmesse-2020-miniatures-minichamps-de-porsche-911-917-935-356-et-taycan-au-18/">
                        <img src="https://www.4legend.com/wp-content/uploads/2020/02/xbig-spiel-2020-miniatures-porsche-911-minichamps-1-8-165x109.jpg.pagespeed.ic.JOwiVbXVlh.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/02/big-spiel-2020-miniatures-porsche-911-minichamps-1-8-165x109.jpg" alt="Spielwarenmesse 2020 - Miniatures Minichamps de Porsche 911, 917, 935, 356 et Taycan au 1:8" width="165px" height="109px">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2020/spielwarenmesse-2020-miniatures-minichamps-de-porsche-911-917-935-356-et-taycan-au-18/" rel="bookmark">Spielwarenmesse 2020 &#8211; Miniatures Minichamps de Porsche 911, 917, 935, 356 et Taycan au 1:8</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-02-03T06:22:09+01:00" content="2020-02-03T06:22:09+01:00"> 3 février 2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2020/spielwarenmesse-2020-miniatures-porsche-911-au-118-par-solido/">
                        <img src="https://www.4legend.com/wp-content/uploads/2020/02/xbig-spiel-2020-miniatures-porsche-911-solido-1-18-165x109.jpg.pagespeed.ic._67x33wVzN.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/02/big-spiel-2020-miniatures-porsche-911-solido-1-18-165x109.jpg" alt="Spielwarenmesse 2020 – Miniatures Porsche 911 au 1:18 par Solido" width="165px" height="109px">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2020/spielwarenmesse-2020-miniatures-porsche-911-au-118-par-solido/" rel="bookmark">Spielwarenmesse 2020 – Miniatures Porsche 911 au 1:18 par Solido</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-02-03T05:54:17+01:00" content="2020-02-03T05:54:17+01:00"> 3 février 2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2020/spielwarenmesse-2020-porsche-edition-by-majorette-des-miniatures-exclusives-au-164/">
                        <img src="https://www.4legend.com/wp-content/uploads/2020/02/xbig-spiel-2020-miniatures-majorette-1-64-porsche-165x109.jpg.pagespeed.ic.ThOa9VokSE.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/02/big-spiel-2020-miniatures-majorette-1-64-porsche-165x109.jpg" alt="Spielwarenmesse 2020 - Porsche Edition by Majorette : des miniatures exclusives au 1:64" width="165px" height="109px">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2020/spielwarenmesse-2020-porsche-edition-by-majorette-des-miniatures-exclusives-au-164/" rel="bookmark">Spielwarenmesse 2020 &#8211; Porsche Edition by Majorette : des miniatures exclusives au 1:64</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-02-02T14:38:29+01:00" content="2020-02-02T14:38:29+01:00"> 2 février 2020</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Vous devez <a href="https://www.4legend.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.4legend.com%2F2020%2F12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications%2F">être connecté</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>
                            </div>

                                            </div><!--Main Content-->
                    	                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <section class="widget widget-annoncesautomobile">
				<form method="get" action="https://www.4legend.com/annonces/">
					<div class="widget-title">
						<h2 class="box-titre">Rechercher une voiture</h2>
					</div><select name="marque" id="marque" data-for="modele" class="selectmarque">
								<option value="" class="legende">Marque</option><option value="8">Audi</option><option value="27">Lamborghini</option><option value="44">Porsche</option></select><br/><select name="modele" id="modele">
						<option value="" class="legende">Modèle</option></select><br/><select name="categorie">
							<option value="" class="legende">Catégorie</option><option value="4">4x4 / SUV / Crossover</option><option value="1">Berline</option><option value="5">Break</option><option value="3">Cabriolet</option><option value="14">Citadine</option><option value="7">Collection</option><option value="9">Competition / Sportive</option><option value="2">Coupe</option><option value="6">Monospace</option><option value="12">Utilitaires</option><option value="16">Voiture de société</option><option value="15">Voiture sans permis</option></select><br/><select name="energie">
						<option value="" class="legende">Energie</option><option value="2">Essence</option><option value="1">Diesel</option><option value="4">Hybride</option><option value="5">Electrique</option><option value="3">Bicarburation essence / GPL</option><option value="6">Bicarburation essence / bioéthanol</option></select><br/>
					<input type="text" name="prix_min" placeholder="Prix min (&euro;)" value=""/><br/>
					<input type="text" name="prix_max" placeholder="Prix max (&euro;)" value=""/><br/>
					<input type="text" name="km" placeholder="Kilométrage" value=""/><br/>
					<input class="button-green button-search" type="submit" value="Rechercher"/>
				</form>
			</section><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Publicité</h4></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="92" style="width:336px; height:280px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336-280-rectangle -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9924417726"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_prisna-google-website-translator"><div class="widget-title prisna-gwt-align-left"><h4 style="background:#2283d8;border-color:#2283d8;color:#ffffff;">Select your language</h4></div>
<style type="text/css">.prisna-gwt-align-left{text-align:left!important}.prisna-gwt-align-right{text-align:right!important}body{top:0!important}.goog-te-banner-frame{display:none!important;visibility:hidden!important}.goog-tooltip,.goog-tooltip:hover{display:none!important}.goog-text-highlight{background-color:transparent!important;border:none!important;box-shadow:none!important}</style>



<div id="google_translate_element" class="prisna-gwt-align-left"></div>
<script type="text/javascript">//<![CDATA[
function initializeGoogleTranslateElement(){new google.translate.TranslateElement({pageLanguage:"en"},"google_translate_element");}
//]]></script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=initializeGoogleTranslateElement"></script></div><div class="widget widget_search"><div class="widget-title"><h4>Recherche</h4></div><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="https://www.4legend.com">
            <input type="search" class="search-field sf" value="Search" name="s" title="Search for:" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div><div class="widget posts"><div class="widget-title"><h4>Articles les plus populaires</h4></div>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2020/spielwarenmesse-2020-miniature-audi-sport-quattro-verte-par-norev-au-118/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2020/02/xbig-spiel-2020-miniature-audi-sport-quattro-verte-norev-1-18-170x113.jpg.pagespeed.ic.LEy8qWWpuw.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/02/big-spiel-2020-miniature-audi-sport-quattro-verte-norev-1-18-170x113.jpg" alt="Spielwarenmesse 2020 - Miniature Audi Sport quattro verte par Norev au 1:18" width="170px" height="113px">				</a></figure>
								<h2><a href="https://www.4legend.com/2020/spielwarenmesse-2020-miniature-audi-sport-quattro-verte-par-norev-au-118/" rel="bookmark">Spielwarenmesse 2020 &#8211; Miniature Audi Sport quattro verte par Norev au 1:18</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-02-04T06:38:15+01:00" content="2020-02-04T06:38:15+01:00"><i class="momizat-icon-calendar"></i> 4 février 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2020/spielwarenmesse-2020-miniature-audi-sport-quattro-verte-par-norev-au-118/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2020/spielwarenmesse-2020-miniature-audi-sport-quattro-verte-par-norev-au-118/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2020/spielwarenmesse-2020-miniature-lamborghini-sian-fkp-37-au-118-par-bburago/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2020/02/xbig-spiel-2020-miniature-lamborghini-sian-fkp-37-bburago-1-18-170x113.jpg.pagespeed.ic.xmL_6-nLfN.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/02/big-spiel-2020-miniature-lamborghini-sian-fkp-37-bburago-1-18-170x113.jpg" alt="Spielwarenmesse 2020 - Miniature Lamborghini Sián FKP 37 au 1:18 par Bburago" width="170px" height="113px">				</a></figure>
								<h2><a href="https://www.4legend.com/2020/spielwarenmesse-2020-miniature-lamborghini-sian-fkp-37-au-118-par-bburago/" rel="bookmark">Spielwarenmesse 2020 &#8211; Miniature Lamborghini Sián FKP 37 au 1:18 par Bburago</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-02-04T06:30:15+01:00" content="2020-02-04T06:30:15+01:00"><i class="momizat-icon-calendar"></i> 4 février 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2020/spielwarenmesse-2020-miniature-lamborghini-sian-fkp-37-au-118-par-bburago/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2020/spielwarenmesse-2020-miniature-lamborghini-sian-fkp-37-au-118-par-bburago/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2020/gp-ice-race-2020-les-pilotes-de-course-audi-ont-fait-le-show-sur-la-glace/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2020/02/xbig-gp-ice-race-2020-audi-170x113.jpg.pagespeed.ic.fk36JWm_pQ.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/02/big-gp-ice-race-2020-audi-170x113.jpg" alt="GP Ice Race 2020 - Les pilotes de course Audi ont fait le show sur la glace" width="170px" height="113px">				</a></figure>
								<h2><a href="https://www.4legend.com/2020/gp-ice-race-2020-les-pilotes-de-course-audi-ont-fait-le-show-sur-la-glace/" rel="bookmark">GP Ice Race 2020 &#8211; Les pilotes de course Audi ont fait le show sur la glace</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-02-04T06:03:00+01:00" content="2020-02-04T06:03:00+01:00"><i class="momizat-icon-calendar"></i> 4 février 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2020/gp-ice-race-2020-les-pilotes-de-course-audi-ont-fait-le-show-sur-la-glace/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2020/gp-ice-race-2020-les-pilotes-de-course-audi-ont-fait-le-show-sur-la-glace/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2020/02/xbig-12h-bathurst-2020-qualifications-porsche-911-gt3-r-170x113.jpg.pagespeed.ic.78-FKFs1lh.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/02/big-12h-bathurst-2020-qualifications-porsche-911-gt3-r-170x113.jpg" alt="12H Bathurst 2020 - Première pole position Porsche aux qualifications" width="170px" height="113px">				</a></figure>
								<h2><a href="https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/" rel="bookmark">12H Bathurst 2020 &#8211; Première pole position Porsche aux qualifications</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-02-04T05:39:13+01:00" content="2020-02-04T05:39:13+01:00"><i class="momizat-icon-calendar"></i> 4 février 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2020/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2020/spielwarenmesse-2020-miniature-porsche-917-k-au-18-par-ixo-collections-diamant8/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2020/02/xbig-spiel-2020-miniature-porsche-917-k-ixo-collections-1-8-170x113.jpg.pagespeed.ic.E4qksTdh9d.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/02/big-spiel-2020-miniature-porsche-917-k-ixo-collections-1-8-170x113.jpg" alt="Spielwarenmesse 2020 - Miniature Porsche 917 K au 1:8 par Ixo Collections Diamant8" width="170px" height="113px">				</a></figure>
								<h2><a href="https://www.4legend.com/2020/spielwarenmesse-2020-miniature-porsche-917-k-au-18-par-ixo-collections-diamant8/" rel="bookmark">Spielwarenmesse 2020 &#8211; Miniature Porsche 917 K au 1:8 par Ixo Collections Diamant8</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-02-03T06:44:30+01:00" content="2020-02-03T06:44:30+01:00"><i class="momizat-icon-calendar"></i> 3 février 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2020/spielwarenmesse-2020-miniature-porsche-917-k-au-18-par-ixo-collections-diamant8/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2020/spielwarenmesse-2020-miniature-porsche-917-k-au-18-par-ixo-collections-diamant8/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Publicité</h4></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="92" style="width:336px; height:280px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336-280-rectangle -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9924417726"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_archive"><div class="widget-title"><h4>Archives</h4></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://www.4legend.com/2020/02/'> février 2020 &nbsp;(16)</option>
	<option value='https://www.4legend.com/2020/01/'> janvier 2020 &nbsp;(115)</option>
	<option value='https://www.4legend.com/2019/12/'> décembre 2019 &nbsp;(111)</option>
	<option value='https://www.4legend.com/2019/11/'> novembre 2019 &nbsp;(119)</option>
	<option value='https://www.4legend.com/2019/10/'> octobre 2019 &nbsp;(125)</option>
	<option value='https://www.4legend.com/2019/09/'> septembre 2019 &nbsp;(105)</option>
	<option value='https://www.4legend.com/2019/08/'> août 2019 &nbsp;(139)</option>
	<option value='https://www.4legend.com/2019/07/'> juillet 2019 &nbsp;(86)</option>
	<option value='https://www.4legend.com/2019/06/'> juin 2019 &nbsp;(99)</option>
	<option value='https://www.4legend.com/2019/05/'> mai 2019 &nbsp;(117)</option>
	<option value='https://www.4legend.com/2019/04/'> avril 2019 &nbsp;(88)</option>
	<option value='https://www.4legend.com/2019/03/'> mars 2019 &nbsp;(155)</option>
	<option value='https://www.4legend.com/2019/02/'> février 2019 &nbsp;(138)</option>
	<option value='https://www.4legend.com/2019/01/'> janvier 2019 &nbsp;(127)</option>
	<option value='https://www.4legend.com/2018/12/'> décembre 2018 &nbsp;(135)</option>
	<option value='https://www.4legend.com/2018/11/'> novembre 2018 &nbsp;(129)</option>
	<option value='https://www.4legend.com/2018/10/'> octobre 2018 &nbsp;(149)</option>
	<option value='https://www.4legend.com/2018/09/'> septembre 2018 &nbsp;(134)</option>
	<option value='https://www.4legend.com/2018/08/'> août 2018 &nbsp;(87)</option>
	<option value='https://www.4legend.com/2018/07/'> juillet 2018 &nbsp;(107)</option>
	<option value='https://www.4legend.com/2018/06/'> juin 2018 &nbsp;(101)</option>
	<option value='https://www.4legend.com/2018/05/'> mai 2018 &nbsp;(68)</option>
	<option value='https://www.4legend.com/2018/04/'> avril 2018 &nbsp;(126)</option>
	<option value='https://www.4legend.com/2018/03/'> mars 2018 &nbsp;(139)</option>
	<option value='https://www.4legend.com/2018/02/'> février 2018 &nbsp;(152)</option>
	<option value='https://www.4legend.com/2018/01/'> janvier 2018 &nbsp;(97)</option>
	<option value='https://www.4legend.com/2017/12/'> décembre 2017 &nbsp;(69)</option>
	<option value='https://www.4legend.com/2017/11/'> novembre 2017 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2017/10/'> octobre 2017 &nbsp;(75)</option>
	<option value='https://www.4legend.com/2017/09/'> septembre 2017 &nbsp;(116)</option>
	<option value='https://www.4legend.com/2017/08/'> août 2017 &nbsp;(50)</option>
	<option value='https://www.4legend.com/2017/07/'> juillet 2017 &nbsp;(31)</option>
	<option value='https://www.4legend.com/2017/06/'> juin 2017 &nbsp;(74)</option>
	<option value='https://www.4legend.com/2017/05/'> mai 2017 &nbsp;(66)</option>
	<option value='https://www.4legend.com/2017/04/'> avril 2017 &nbsp;(74)</option>
	<option value='https://www.4legend.com/2017/03/'> mars 2017 &nbsp;(110)</option>
	<option value='https://www.4legend.com/2017/02/'> février 2017 &nbsp;(129)</option>
	<option value='https://www.4legend.com/2017/01/'> janvier 2017 &nbsp;(95)</option>
	<option value='https://www.4legend.com/2016/12/'> décembre 2016 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2016/11/'> novembre 2016 &nbsp;(65)</option>
	<option value='https://www.4legend.com/2016/10/'> octobre 2016 &nbsp;(57)</option>
	<option value='https://www.4legend.com/2016/09/'> septembre 2016 &nbsp;(78)</option>
	<option value='https://www.4legend.com/2016/08/'> août 2016 &nbsp;(73)</option>
	<option value='https://www.4legend.com/2016/07/'> juillet 2016 &nbsp;(58)</option>
	<option value='https://www.4legend.com/2016/06/'> juin 2016 &nbsp;(95)</option>
	<option value='https://www.4legend.com/2016/05/'> mai 2016 &nbsp;(39)</option>
	<option value='https://www.4legend.com/2016/04/'> avril 2016 &nbsp;(80)</option>
	<option value='https://www.4legend.com/2016/03/'> mars 2016 &nbsp;(113)</option>
	<option value='https://www.4legend.com/2016/02/'> février 2016 &nbsp;(102)</option>
	<option value='https://www.4legend.com/2016/01/'> janvier 2016 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2015/12/'> décembre 2015 &nbsp;(45)</option>
	<option value='https://www.4legend.com/2015/11/'> novembre 2015 &nbsp;(53)</option>
	<option value='https://www.4legend.com/2015/10/'> octobre 2015 &nbsp;(70)</option>
	<option value='https://www.4legend.com/2015/09/'> septembre 2015 &nbsp;(91)</option>
	<option value='https://www.4legend.com/2015/08/'> août 2015 &nbsp;(44)</option>
	<option value='https://www.4legend.com/2015/07/'> juillet 2015 &nbsp;(28)</option>
	<option value='https://www.4legend.com/2015/06/'> juin 2015 &nbsp;(60)</option>
	<option value='https://www.4legend.com/2015/05/'> mai 2015 &nbsp;(29)</option>
	<option value='https://www.4legend.com/2015/04/'> avril 2015 &nbsp;(37)</option>
	<option value='https://www.4legend.com/2015/03/'> mars 2015 &nbsp;(58)</option>
	<option value='https://www.4legend.com/2015/02/'> février 2015 &nbsp;(72)</option>
	<option value='https://www.4legend.com/2015/01/'> janvier 2015 &nbsp;(43)</option>
	<option value='https://www.4legend.com/2014/12/'> décembre 2014 &nbsp;(10)</option>
	<option value='https://www.4legend.com/2014/11/'> novembre 2014 &nbsp;(40)</option>
	<option value='https://www.4legend.com/2014/10/'> octobre 2014 &nbsp;(99)</option>
	<option value='https://www.4legend.com/2014/09/'> septembre 2014 &nbsp;(30)</option>
	<option value='https://www.4legend.com/2014/08/'> août 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/07/'> juillet 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/06/'> juin 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/04/'> avril 2014 &nbsp;(3)</option>
	<option value='https://www.4legend.com/2014/03/'> mars 2014 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2014/02/'> février 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/01/'> janvier 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2013/12/'> décembre 2013 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2013/11/'> novembre 2013 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2013/09/'> septembre 2013 &nbsp;(3)</option>
	<option value='https://www.4legend.com/2013/03/'> mars 2013 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2013/02/'> février 2013 &nbsp;(6)</option>
	<option value='https://www.4legend.com/2012/12/'> décembre 2012 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2012/11/'> novembre 2012 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2012/10/'> octobre 2012 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2012/08/'> août 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2012/07/'> juillet 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2012/04/'> avril 2012 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2012/03/'> mars 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2012/01/'> janvier 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2011/09/'> septembre 2011 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2011/04/'> avril 2011 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2011/03/'> mars 2011 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2010/11/'> novembre 2010 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2010/10/'> octobre 2010 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2010/09/'> septembre 2010 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2010/04/'> avril 2010 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2010/03/'> mars 2010 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2009/08/'> août 2009 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2009/07/'> juillet 2009 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2009/06/'> juin 2009 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2009/03/'> mars 2009 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2008/09/'> septembre 2008 &nbsp;(3)</option>
	<option value='https://www.4legend.com/2005/09/'> septembre 2005 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2005/03/'> mars 2005 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2004/11/'> novembre 2004 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2004/09/'> septembre 2004 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2004/03/'> mars 2004 &nbsp;(1)</option>

		</select>

<script type="text/javascript">//<![CDATA[
(function(){var dropdown=document.getElementById("archives-dropdown-2");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}dropdown.onchange=onSelectChange;})();
//]]></script>

		</div><div class="widget Like-box"><div class="widget-title"><h4>Facebook 4Legend.com</h4></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/4Legend.fr&amp;width=335&amp;height=600&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:600px;" allowTransparency="true"></iframe>
</div>
</div><div class="widget widget_tag_cloud"><div class="widget-title"><h4>Étiquettes</h4></div><div class="tagcloud"><a href="https://www.4legend.com/tag/24-heures-du-mans/" class="tag-cloud-link tag-link-35 tag-link-position-1" style="font-size: 10.050955414013pt;" aria-label="24 Heures du Mans (100 éléments)">24 Heures du Mans</a>
<a href="https://www.4legend.com/tag/356/" class="tag-cloud-link tag-link-378 tag-link-position-2" style="font-size: 9.0700636942675pt;" aria-label="356 (77 éléments)">356</a>
<a href="https://www.4legend.com/tag/911/" class="tag-cloud-link tag-link-19 tag-link-position-3" style="font-size: 16.56050955414pt;" aria-label="911 (531 éléments)">911</a>
<a href="https://www.4legend.com/tag/911-rsr/" class="tag-cloud-link tag-link-672 tag-link-position-4" style="font-size: 10.050955414013pt;" aria-label="911 RSR (98 éléments)">911 RSR</a>
<a href="https://www.4legend.com/tag/919-hybrid/" class="tag-cloud-link tag-link-342 tag-link-position-5" style="font-size: 9.2484076433121pt;" aria-label="919 Hybrid (81 éléments)">919 Hybrid</a>
<a href="https://www.4legend.com/tag/abt/" class="tag-cloud-link tag-link-327 tag-link-position-6" style="font-size: 10.050955414013pt;" aria-label="Abt (99 éléments)">Abt</a>
<a href="https://www.4legend.com/tag/abt-sportsline/" class="tag-cloud-link tag-link-1485 tag-link-position-7" style="font-size: 9.9617834394904pt;" aria-label="ABT Sportsline (97 éléments)">ABT Sportsline</a>
<a href="https://www.4legend.com/tag/audi/" class="tag-cloud-link tag-link-1183 tag-link-position-8" style="font-size: 22pt;" aria-label="Audi (2 204 éléments)">Audi</a>
<a href="https://www.4legend.com/tag/audi-motorsport/" class="tag-cloud-link tag-link-922 tag-link-position-9" style="font-size: 11.656050955414pt;" aria-label="Audi Motorsport (149 éléments)">Audi Motorsport</a>
<a href="https://www.4legend.com/tag/audi-sport/" class="tag-cloud-link tag-link-1182 tag-link-position-10" style="font-size: 14.063694267516pt;" aria-label="Audi Sport (280 éléments)">Audi Sport</a>
<a href="https://www.4legend.com/tag/bugatti/" class="tag-cloud-link tag-link-1186 tag-link-position-11" style="font-size: 14.866242038217pt;" aria-label="Bugatti (347 éléments)">Bugatti</a>
<a href="https://www.4legend.com/tag/cayenne/" class="tag-cloud-link tag-link-18 tag-link-position-12" style="font-size: 9.4267515923567pt;" aria-label="Cayenne (84 éléments)">Cayenne</a>
<a href="https://www.4legend.com/tag/chiron/" class="tag-cloud-link tag-link-1090 tag-link-position-13" style="font-size: 10.140127388535pt;" aria-label="Chiron (102 éléments)">Chiron</a>
<a href="https://www.4legend.com/tag/concept-car/" class="tag-cloud-link tag-link-216 tag-link-position-14" style="font-size: 12.369426751592pt;" aria-label="Concept car (183 éléments)">Concept car</a>
<a href="https://www.4legend.com/tag/dtm/" class="tag-cloud-link tag-link-258 tag-link-position-15" style="font-size: 9.9617834394904pt;" aria-label="DTM (96 éléments)">DTM</a>
<a href="https://www.4legend.com/tag/e-tron/" class="tag-cloud-link tag-link-140 tag-link-position-16" style="font-size: 10.585987261146pt;" aria-label="e-tron (115 éléments)">e-tron</a>
<a href="https://www.4legend.com/tag/geneve-2018/" class="tag-cloud-link tag-link-3656 tag-link-position-17" style="font-size: 8.5350318471338pt;" aria-label="Genève 2018 (67 éléments)">Genève 2018</a>
<a href="https://www.4legend.com/tag/geneve-2019/" class="tag-cloud-link tag-link-4728 tag-link-position-18" style="font-size: 8.4458598726115pt;" aria-label="Genève 2019 (65 éléments)">Genève 2019</a>
<a href="https://www.4legend.com/tag/huracan/" class="tag-cloud-link tag-link-24 tag-link-position-19" style="font-size: 8.9808917197452pt;" aria-label="Huracan (74 éléments)">Huracan</a>
<a href="https://www.4legend.com/tag/lamborghini/" class="tag-cloud-link tag-link-1185 tag-link-position-20" style="font-size: 16.471337579618pt;" aria-label="Lamborghini (522 éléments)">Lamborghini</a>
<a href="https://www.4legend.com/tag/livre/" class="tag-cloud-link tag-link-96 tag-link-position-21" style="font-size: 9.8726114649682pt;" aria-label="Livre (95 éléments)">Livre</a>
<a href="https://www.4legend.com/tag/michelin/" class="tag-cloud-link tag-link-34 tag-link-position-22" style="font-size: 10.407643312102pt;" aria-label="Michelin (108 éléments)">Michelin</a>
<a href="https://www.4legend.com/tag/miniature/" class="tag-cloud-link tag-link-666 tag-link-position-23" style="font-size: 10.407643312102pt;" aria-label="Miniature (108 éléments)">Miniature</a>
<a href="https://www.4legend.com/tag/panamera/" class="tag-cloud-link tag-link-20 tag-link-position-24" style="font-size: 9.3375796178344pt;" aria-label="Panamera (83 éléments)">Panamera</a>
<a href="https://www.4legend.com/tag/pneu/" class="tag-cloud-link tag-link-1356 tag-link-position-25" style="font-size: 14.59872611465pt;" aria-label="pneu (322 éléments)">pneu</a>
<a href="https://www.4legend.com/tag/pneus-2/" class="tag-cloud-link tag-link-33 tag-link-position-26" style="font-size: 8pt;" aria-label="pneus (58 éléments)">pneus</a>
<a href="https://www.4legend.com/tag/podium/" class="tag-cloud-link tag-link-895 tag-link-position-27" style="font-size: 10.585987261146pt;" aria-label="Podium (114 éléments)">Podium</a>
<a href="https://www.4legend.com/tag/porsche/" class="tag-cloud-link tag-link-1184 tag-link-position-28" style="font-size: 21.821656050955pt;" aria-label="Porsche (2 107 éléments)">Porsche</a>
<a href="https://www.4legend.com/tag/porsche-motorsport/" class="tag-cloud-link tag-link-1194 tag-link-position-29" style="font-size: 14.331210191083pt;" aria-label="Porsche Motorsport (302 éléments)">Porsche Motorsport</a>
<a href="https://www.4legend.com/tag/preparateur/" class="tag-cloud-link tag-link-1156 tag-link-position-30" style="font-size: 10.764331210191pt;" aria-label="préparateur (120 éléments)">préparateur</a>
<a href="https://www.4legend.com/tag/r8/" class="tag-cloud-link tag-link-146 tag-link-position-31" style="font-size: 10.229299363057pt;" aria-label="R8 (103 éléments)">R8</a>
<a href="https://www.4legend.com/tag/rs-5-dtm/" class="tag-cloud-link tag-link-260 tag-link-position-32" style="font-size: 8.8917197452229pt;" aria-label="RS 5 DTM (73 éléments)">RS 5 DTM</a>
<a href="https://www.4legend.com/tag/retromobile/" class="tag-cloud-link tag-link-250 tag-link-position-33" style="font-size: 8.0891719745223pt;" aria-label="Rétromobile (59 éléments)">Rétromobile</a>
<a href="https://www.4legend.com/tag/salon/" class="tag-cloud-link tag-link-220 tag-link-position-34" style="font-size: 17.630573248408pt;" aria-label="Salon (699 éléments)">Salon</a>
<a href="https://www.4legend.com/tag/spyshots/" class="tag-cloud-link tag-link-1180 tag-link-position-35" style="font-size: 10.853503184713pt;" aria-label="Spyshots (121 éléments)">Spyshots</a>
<a href="https://www.4legend.com/tag/techno-classica/" class="tag-cloud-link tag-link-219 tag-link-position-36" style="font-size: 8pt;" aria-label="Techno Classica (58 éléments)">Techno Classica</a>
<a href="https://www.4legend.com/tag/technologie-2/" class="tag-cloud-link tag-link-699 tag-link-position-37" style="font-size: 11.477707006369pt;" aria-label="technologie (145 éléments)">technologie</a>
<a href="https://www.4legend.com/tag/tt/" class="tag-cloud-link tag-link-175 tag-link-position-38" style="font-size: 8.6242038216561pt;" aria-label="TT (68 éléments)">TT</a>
<a href="https://www.4legend.com/tag/type-992/" class="tag-cloud-link tag-link-2917 tag-link-position-39" style="font-size: 8.1783439490446pt;" aria-label="Type 992 (60 éléments)">Type 992</a>
<a href="https://www.4legend.com/tag/usine/" class="tag-cloud-link tag-link-194 tag-link-position-40" style="font-size: 9.1592356687898pt;" aria-label="usine (78 éléments)">usine</a>
<a href="https://www.4legend.com/tag/ventes/" class="tag-cloud-link tag-link-315 tag-link-position-41" style="font-size: 10.140127388535pt;" aria-label="Ventes (101 éléments)">Ventes</a>
<a href="https://www.4legend.com/tag/veyron/" class="tag-cloud-link tag-link-23 tag-link-position-42" style="font-size: 8.3566878980892pt;" aria-label="Veyron (63 éléments)">Veyron</a>
<a href="https://www.4legend.com/tag/victoire/" class="tag-cloud-link tag-link-401 tag-link-position-43" style="font-size: 10.050955414013pt;" aria-label="victoire (100 éléments)">victoire</a>
<a href="https://www.4legend.com/tag/video/" class="tag-cloud-link tag-link-257 tag-link-position-44" style="font-size: 8.1783439490446pt;" aria-label="Video (60 éléments)">Video</a>
<a href="https://www.4legend.com/tag/wec/" class="tag-cloud-link tag-link-137 tag-link-position-45" style="font-size: 10.764331210191pt;" aria-label="WEC (119 éléments)">WEC</a></div>
</div><div class="widget null-instagram-feed"><div class="widget-title"><h4>Instagram 4Legend_com</h4></div>Instagram a retourné des données invalides.<p class="clear"><a href="//instagram.com/4legend_com/" rel="me" target="_blank" class="">Abonnez-vous!</a></p></div><div class="widget widget_text"><div class="widget-title"><h4>Sites Partenaires</h4></div>			<div class="textwidget"><p><strong>Site d'Annonces Audi</strong></p>
<p><strong>&gt; <a href="http://www.ingocars.com" target="_blank" rel="noopener noreferrer">IngoCars.com</a></strong></p><p><strong>Tout sur l'Audi S3 par Klaus</strong></p>
<p><strong>&gt; <a href="http://www.s3-passion.com" target="_blank" rel="noopener noreferrer">www.s3-passion.com</a></strong></p>
<p><strong>Site du Peintre Andrea Pavelesco</strong></p>
<p><strong>&gt; <a href="http://www.andrea-pavelesco.com" target="_blank" rel="noopener noreferrer">www.andrea-pavelesco.com</a></strong></p></div>
		</div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            
                        <div class="footer-menu clearfix">
                <div class="inner">
	                <ul id="menu-menu-footer" class="footer_mega_menu"><li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/audi/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-audi.png)"></i>Audi<span class="menu_bl" style="background:#dd3333;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/audi/corporate/">Corporate</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/modeles-audi/">Modèles Audi</a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/audi-sport/">Audi Motorsport</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/concept-cars-audi/">Concept cars Audi</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/">Patrimoine Audi</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-175' data-id='11' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-175'><li><figure><a href='https://www.4legend.com/2020/audi-investit-environ-100-millions-deuros-dans-des-infrastructures-de-recharge-sur-ses-propres-sites/' title='Audi investit environ 100 millions d&rsquo;euros dans des infrastructures de recharge sur ses propres sites'><img src='https://www.4legend.com/wp-content/uploads/2020/01/xbig-parcs-recharge-vehicules-electriques-usines-audi-112x75.jpg.pagespeed.ic.P_LRUhpDaJ.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/audi-investit-environ-100-millions-deuros-dans-des-infrastructures-de-recharge-sur-ses-propres-sites/' title='Audi investit environ 100 millions d&rsquo;euros dans des infrastructures de recharge sur ses propres sites'> Audi investit environ 100 millions d&rsquo;euros dans des infrastructures de recharge sur ses propres sites</a></h2></li><li><figure><a href='https://www.4legend.com/2019/audi-teste-en-production-des-exosquelettes-pour-les-taches-en-hauteur/' title='Audi teste en production des exosquelettes pour les tâches en hauteur'><img src='https://www.4legend.com/wp-content/uploads/2019/12/xbig-test-exosquelettes-production-audi-112x75.jpg.pagespeed.ic.67uDM8VZnc.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2019/audi-teste-en-production-des-exosquelettes-pour-les-taches-en-hauteur/' title='Audi teste en production des exosquelettes pour les tâches en hauteur'> Audi teste en production des exosquelettes pour les tâches en hauteur</a></h2></li><li><figure><a href='https://www.4legend.com/2019/reunion-du-personnel-chez-audi-presentation-des-bases-des-dix-prochaines-annees/' title='Réunion du personnel chez Audi : présentation des bases des dix prochaines années'><img src='https://www.4legend.com/wp-content/uploads/2019/12/xbig-audi-zukunft-112x75.jpg.pagespeed.ic.4QoVt16Tjo.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2019/reunion-du-personnel-chez-audi-presentation-des-bases-des-dix-prochaines-annees/' title='Réunion du personnel chez Audi : présentation des bases des dix prochaines années'> Réunion du personnel chez Audi : présentation des bases des dix prochaines années</a></h2></li></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-218' data-id='53' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-218'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-176' data-id='5' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-176'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-203' data-id='51' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-203'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-204' data-id='50' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-204'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://www.4legend.com/category/porsche/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-porsche.png)"></i>Porsche<span class="menu_bl" style="background:#eac002;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_3">
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/modeles-porsche/">Modèles Porsche</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/porsche-motorsport/">Porsche Motorsport</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/concept-cars-porsche/">Concept cars Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/category/lamborghini/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-lamborghini.png)"></i>Lamborghini<span class="menu_bl" style="background:#47bc27;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/modeles-lamborghini/">Modèles Lamborghini</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/concept-cars-lamborghini/">Concept cars Lamborghini</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/category/bugatti/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-bugatti.png)"></i>Bugatti<span class="menu_bl" style="background:#2651ef;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/modeles-bugatti/">Modèles Bugatti</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/concept-cars-bugatti/">Concept cars Bugatti</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/essais/">Essais<span class="menu_bl" style="background:#874300;"></span></a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/category/pneus/">Pneus<span class="menu_bl" style="background:#000000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/news-pneus/">News pneus</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/tests-pneus/">Tests des pneumatiques</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                </div>
            </div>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/4legend.fr" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/4legend_com" target="_blank"></a></li>
        <li class="youtube"><a href="http://www.youtube.com/user/audipassions" target="_blank"></a></li>
        <li class="rss"><a href="https://www.4legend.com/feed/" target="_blank"></a></li>    
    <li data-bghover="#dd9933"><a class="vector_icon" rel="enotype-icon-instagram" href="https://www.instagram.com/4legend_com" target="_blank"><i class="enotype-icon-instagram"></i></a></li><li data-bghover="#1e73be"><a class="vector_icon" rel="enotype-icon-linkedin" href="https://www.linkedin.com/company/26571049" target="_blank"><i class="enotype-icon-linkedin"></i></a></li>                        </ul>
                                            </div>
                    <div class="alignleft">

                        
                        <div class="copyrights"><p style="text-align: justify;">4Legend.com / AudiPassion.com est un média d'information indépendant, non affilié à AUDI AG, Dr. Ing. h.c. F. Porsche AG, Automobili Lamborghini S.p.A., Bugatti automobiles SAS, à tout importateur Audi, Porsche, Lamborghini, Bugatti ainsi qu'à toutes autres sociétés.</p>
<p style="text-align: justify;">Copyright © 2000-2019 4Legend.com / AudiPassion.com | Toutes reproductions interdites (photos, écrits, ...)</p>
<a href="https://www.4legend.com/cookies" target="_blank" rel="noopener">Cookies</a></div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script>var advanced_ads_ga_UID='UA-68658610-1 ';var advanced_ads_ga_anonymIP=true;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="RjAtjNeCJwFX" class="mnphQDFNqdUK" style="background:#dddddd;max-width:720px;z-index:9999999; "></div>   <script type="text/javascript">//<![CDATA[
var anOptions={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":true,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock d\u00e9tect\u00e9 !<\/strong><\/p>\n<p>Merci d'ajouter <a title=\"http:\/\/themeisle.com\/\" href=\"themeisle.com\" target=\"_blank\">www.4Legend.com<\/a> \u00e0 votre liste d\u2019exceptions dans Adblock ou de d\u00e9sactiver ce logiciel. Les publicit\u00e9s non intrusives permettent de faire fonctionner le site que vous consultez gratuitement.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"mnphQDFNqdUK-default\">\n\t<h1 style=\"\">Adblock d\u00e9tect\u00e9 ! Merci de lire ce message.<\/h1>\n\t<p>Nous avons d\u00e9tect\u00e9 que vous utilisez un bloqueur de publicit\u00e9s qui emp\u00eache la page de se charger dans son int\u00e9gralit\u00e9.<\/p>\n<p>Nous n'avons pas de banni\u00e8re Flash, de pubs anim\u00e9es, de pubs audio ou de popup intrusive, nous ne souhaitons pas afficher ce genre de pubs ici.<\/p>\n<p>Nous avons besoin de financements et ils proviennent presque exclusivement de la publicit\u00e9.<\/p>\n<p><strong>Merci d'ajouter <a title=\"4Legend.com - AudiPassion.com\" href=\"http:\/\/www.4legend.com\" target=\"_blank\">www.4legend.com<\/a> \u00e0 votre liste d\u2019exceptions dans Adblock ou de d\u00e9sactiver ce logiciel.<\/strong><\/p>\n<\/div>\n<a class=\"close-modal close-mnphQDFNqdUK\">&#215;<\/a>"}
//]]></script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/bxslider/4.1.2/jquery.bxslider.min.js"></script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js"></script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.form/3.51/jquery.form.min.js"></script>
		<script>jQuery(function($){$('ul.paginationlisting a.current').css('background-color','#FFEBEB').css('color','#d40000');$('.annonce,ul.paginationlisting a').hover(function(){$(this).css('background-color','#FFEBEB');},function(){$(this).css('background-color','#ffffff');});$('.annonce').click(function(){document.location=$(this).find('a').attr('href');});$('.diapo').fancybox({padding:3});$('#slider').show();$('#bxslider').bxSlider({pagerCustom:'#smallimg'});$('#contact-email-btn').click(function(){$(this).hide();$('#contact').removeClass('hidden');return false;});$('#contact-tel-btn').click(function(){var contactbtn=$(this);$.ajax({dataType:"jsonp",url:"https://www.4legend.com/wp-content/plugins/annonces-automobile/load_tel.php",data:{client:$('#client').val()}}).success(function(msg){jQuery.each(msg,function(i,val){contactbtn.html(val);});});return false;});$('.selectmarque').change(function(){var select=$(this);$('#'+select.attr('data-for')).html('').append($('<option></option>').val('').html('Modèle'));$.ajax({dataType:"jsonp",url:"https://www.4legend.com/wp-content/plugins/annonces-automobile/load_modele.php",data:{currentmarque:select.val()}}).success(function(msg){jQuery.each(msg,function(i,val){var modele=val.split('|');$('#'+select.attr('data-for')).append($('<option></option>').val(modele[0]).html(modele[1]));});});});$('.selectdepartement').change(function(){var select=$(this);$('#'+select.attr('data-for')).html('').append($('<option></option>').val('').html('Commune'));$.ajax({dataType:"jsonp",url:"https://www.4legend.com/wp-content/plugins/annonces-automobile/load_commune.php",data:{currentdepartement:select.val()}}).success(function(msg){jQuery.each(msg,function(i,val){var commune=val.split('|');$('#'+select.attr('data-for')).append($('<option></option>').val(commune[0]).html(commune[1]));});});});function beforeSubmit(f){if(window.File&&window.FileReader&&window.FileList&&window.Blob){if(!$("#imageinput-"+f).val()){$("#output-"+f).html("Aucun fichier sélectionné !");return false}$("#loadingimg-"+f).show();$("#output-"+f).html("");}else{$("#output-"+f).html("Votre navigateur Internet est trop ancien pour charger les photos !");return false;}}$(".uploadform").submit(function(){var f=$(this).attr("for");var d=new Date();$(this).ajaxSubmit({target:"#output-"+f,beforeSubmit:beforeSubmit(f),success:function(msg){if(msg==""||(msg!=""&&!isNaN(msg))){if(!isNaN(msg)&&msg!=""){$("#uploadname-"+f).val(msg);}$("#photo-"+f).attr("src",$("#uploadurl-"+f).val()+$("#uploadname-"+f).val()+"."+$("#uploadtype-"+f).val()+"?v="+d.getTime());$("#deleteimg-"+f).show();}$("#loadingimg-"+f).hide();},resetForm:true});return false;});$(".imageinput").change(function(){$("#uploadform-"+$(this).attr("for")).submit();});$(".deleteimgannonce").click(function(){if(confirm("Supprimer la photo ?")){var f=$(this).attr("for");$.ajax({dataType:"jsonp",url:"https://www.4legend.com/wp-content/plugins/annonces-automobile/supprimer-photo.php",data:{img:$("#uploadname-"+f).val(),id_client:""}}).success(function(){});$("#photo-"+f).attr("src",$("#uploadnone-"+f).val());$("#deleteimg-"+f).hide();}});});</script>
<script type='text/javascript'>//<![CDATA[
r3f5x9JS=escape(document['referrer']);hf4N='db39d5a5222a62e452ba6d8a06802fff';hf4V='6bf83b1f2b65b65fd6310cec5929b4f0';cm4S="form[action='https://www.4legend.com/wp-comments-post.php']";jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
//]]></script> 
<!-- Instagram Feed JS -->
<script type="text/javascript">var sbiajaxurl="https://www.4legend.com/wp-admin/admin-ajax.php";</script>

	<script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.4legend.com\/2020\/12h-bathurst-2020-premiere-pole-position-porsche-aux-qualifications\/":219607};</script>
				<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/www.4legend.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=5.1.6.pagespeed.jm.ZO_KvUnn01.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le-XbYUAAAAADJC6YrenYpczNV-WJeC_4on4W_i&#038;ver=3.0'></script>
<script type='text/javascript'>//<![CDATA[
var spuvar={"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.4legend.com\/?spu_action=spu_load","pid":"219607","is_front_page":"","is_category":"","site_url":"https:\/\/www.4legend.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};var spuvar_social={"facebook":"1","twitter":"1"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/popups/public/assets/js/public.js,qver=1.9.3.8.pagespeed.jm.f1g8KQF59R.js'></script>
<script type='text/javascript'>//<![CDATA[
var momAjaxL={"url":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php","nonce":"687b719e9d","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.4legend.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"219607"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/themes/multinews-2019/js/main.js,qver=1578601886.pagespeed.jm.kIgYZIs_V-.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/themes/multinews-2019/js/jquery.nicescroll.min.js?ver=1578601886'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/themes/multinews-2019/js/plugins.min.js?ver=1578601886'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-includes/js/comment-reply.min.js,qver=5.3.2.pagespeed.ce.C22YcYY7sT.js'></script>
<script type='text/javascript'>//<![CDATA[
var ajax_object={"nonce":"0b01f9bc97","ajaxurl":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="https://www.4legend.com/wp-content,_uploads,_WNxhsyhJWPCR,_fIrxLnhnqDMk.js,qver==2.2.3+wp-content,_plugins,_wp-spamshield,_js,_jscripts-ftr2-min.js+wp-includes,_js,_wp-embed.min.js,qver==5.3.2.pagespeed.jc.e8ZC5a2ve3.js"></script><script>eval(mod_pagespeed_3n91d6L0aH);</script>
<script>eval(mod_pagespeed_2yK7aPtPtT);</script>
<script>eval(mod_pagespeed_53B81jO0WE);</script>
<script type='text/javascript'>//<![CDATA[
var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js,qver=8.1.1.pagespeed.jm.lTL_G96kcx.js'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});</script>
<script type="text/javascript">(function(grecaptcha,sitekey,actions){var wpcf7recaptcha={execute:function(action){grecaptcha.execute(sitekey,{action:action}).then(function(token){var forms=document.getElementsByTagName('form');for(var i=0;i<forms.length;i++){var fields=forms[i].getElementsByTagName('input');for(var j=0;j<fields.length;j++){var field=fields[j];if('g-recaptcha-response'===field.getAttribute('name')){field.setAttribute('value',token);break;}}}});},executeOnHomepage:function(){wpcf7recaptcha.execute(actions['homepage']);},executeOnContactform:function(){wpcf7recaptcha.execute(actions['contactform']);},};grecaptcha.ready(wpcf7recaptcha.executeOnHomepage);document.addEventListener('change',wpcf7recaptcha.executeOnContactform,false);document.addEventListener('wpcf7submit',wpcf7recaptcha.executeOnHomepage,false);})(grecaptcha,'6Le-XbYUAAAAADJC6YrenYpczNV-WJeC_4on4W_i',{"homepage":"homepage","contactform":"contactform"});</script>
<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.1.1',blog:'112428873',post:'219607',tz:'1',srv:'www.4legend.com'}]);_stq.push(['clickTrackerInit','112428873','219607']);</script>
	<script type="text/javascript">var gaJsHost=(("https:"==document.location.protocol)?"https://ssl.":"http://www.");document.write(unescape("%3Cscript src='"+gaJsHost+"google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">var pageTracker=_gat._getTracker("UA-6350336-1");pageTracker._trackPageview();</script>
    <script type="text/javascript">$(function(){$('.summaryImage').cycle({fx:'scrollUp',delay:-6000,timeout:6000,pager:'#navigation',pagerAnchorBuilder:function(idx,slide){return'#navigation li:eq('+(idx)+') a';}});$('.summaryContent').cycle({fx:'fade',delay:-6000,timeout:6000,pager:'#navigation',pagerAnchorBuilder:function(idx,slide){return'#navigation li:eq('+(idx)+') a';}});$('div.summaryContent').css({opacity:0.80});});</script>
 <script type="text/javascript">var _nAdzq=_nAdzq||[];(function(){_nAdzq.push(['setIds','25cb3b2ebf23d5bc']);_nAdzq.push(['setPk','BAo0ZCUsjbVhPxLd1y_UBF1rLKREyX7WIb7zGpz-H-cVnGWhdjjhuKTT1ATblv5dEhbDNn4KbAHcobVOHoFWkd8']);_nAdzq.push(['setLogo','https://URLLOGO.png']);_nAdzq.push(['setDomain','notifpush.com']);_nAdzq.push(['setNativDomain',true]);_nAdzq.push(['setSubscriptionNotif',false]);_nAdzq.push(['setTemplateId','4legend']);_nAdzq.push(['setEnv']);var u='https://notifpush.com/scripts/';var s=document.createElement('script');s.type='text/javascript';s.defer=true;s.async=true;s.src=u+'nadz-sdk.js';var p=document.getElementsByTagName('script')[0];p.parentNode.insertBefore(s,p);})();</script>
    </body>
</html>
