<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
    <head>
        <meta charset="UTF-8"/>
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.4legend.com/xmlrpc.php"/>
        <meta property="og:image" content="https://www.4legend.com/wp-content/uploads/2020/05/big-infotainment-audi-mib-3-2021-800x533.jpg"/>
    <meta property="og:image:width" content="960"/>
    <meta property="og:image:height" content="547"/>


    
    <meta property="og:title" content="Audi MIB 3 &#8211; Nouvelles technologies d&rsquo;infodivertissement MMI"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/"/>
    <meta property="og:site_name" content="4Legend.com - AudiPassion.com"/>

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="https://www.4legend.com/wp-content/themes/multinews-2019/css/A.print.css.pagespeed.cf.0NoQVSMt1p.css" media="print"/>
    		<link rel="shortcut icon" href="https://www.4legend.com/wp-content/uploads/2015/10/favicon.ico"/>
			<link rel="apple-touch-icon" href="https://www.4legend.com/wp-content/themes/multinews-2019/xapple-touch-icon-precomposed.png.pagespeed.ic.hkRmAGqG-y.png"/>
	<script type='text/javascript'>function ctSetCookie(c_name,value,def_value){document.cookie=c_name+'='+escape(value)+'; path=/';}ctSetCookie('ct_checkjs','1509401504','0');</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Audi MIB 3 &#8211; Nouvelles technologies d&rsquo;infodivertissement MMI &#8211; 4Legend.com &#8211; AudiPassion.com</title>
	<meta name="description" content="Nouvelles technologies d&#039;infodivertissement Audi MMI pour offrir une expérience de divertissement plus riche, une puissance de traitement plus rapide et une plus grande fonctionnalité."/>
	<meta name="robots" content="index, follow"/>
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<meta property="og:locale" content="fr_FR"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Audi MIB 3 - Nouvelles technologies d&#039;infodivertissement MMI - 4Legend.com - AudiPassion.com"/>
	<meta property="og:description" content="Nouvelles technologies d&#039;infodivertissement Audi MMI pour offrir une expérience de divertissement plus riche, une puissance de traitement plus rapide et une plus grande fonctionnalité."/>
	<meta property="og:url" content="https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/"/>
	<meta property="og:site_name" content="4Legend.com - AudiPassion.com"/>
	<meta property="article:publisher" content="https://www.facebook.com/4legend.fr"/>
	<meta property="article:published_time" content="2020-05-14T05:48:51+00:00"/>
	<meta property="article:modified_time" content="2020-05-13T21:24:21+00:00"/>
	<meta property="og:image" content="https://www.4legend.com/wp-content/uploads/2020/05/big-infotainment-audi-mib-3-2021.jpg"/>
	<meta property="og:image:width" content="1200"/>
	<meta property="og:image:height" content="800"/>
	<meta property="fb:app_id" content="4legend.fr"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:creator" content="@4legend_com"/>
	<meta name="twitter:site" content="@4legend_com"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.4legend.com/#organization","name":"4Legend.com","url":"https://www.4legend.com/","sameAs":["https://www.facebook.com/4legend.fr","https://www.instagram.com/4legend_com/","https://www.linkedin.com/company/26571049","https://www.youtube.com/user/audipassions","https://twitter.com/4legend_com"],"logo":{"@type":"ImageObject","@id":"https://www.4legend.com/#logo","inLanguage":"fr-FR","url":"https://www.4legend.com/wp-content/uploads/2015/10/big-4legend.png","width":1200,"height":519,"caption":"4Legend.com"},"image":{"@id":"https://www.4legend.com/#logo"}},{"@type":"WebSite","@id":"https://www.4legend.com/#website","url":"https://www.4legend.com/","name":"4Legend.com - AudiPassion.com","description":"News Audi, Porsche, Lamborghini, Bugatti, pneus, livres, miniatures","publisher":{"@id":"https://www.4legend.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.4legend.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/#primaryimage","inLanguage":"fr-FR","url":"https://www.4legend.com/wp-content/uploads/2020/05/big-infotainment-audi-mib-3-2021.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/#webpage","url":"https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/","name":"Audi MIB 3 - Nouvelles technologies d'infodivertissement MMI - 4Legend.com - AudiPassion.com","isPartOf":{"@id":"https://www.4legend.com/#website"},"primaryImageOfPage":{"@id":"https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/#primaryimage"},"datePublished":"2020-05-14T05:48:51+00:00","dateModified":"2020-05-13T21:24:21+00:00","description":"Nouvelles technologies d'infodivertissement Audi MMI pour offrir une exp\u00e9rience de divertissement plus riche, une puissance de traitement plus rapide et une plus grande fonctionnalit\u00e9.","breadcrumb":{"@id":"https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/"]}]},{"@type":"BreadcrumbList","@id":"https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.4legend.com/","url":"https://www.4legend.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/","url":"https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/","name":"Audi MIB 3 &#8211; Nouvelles technologies d&rsquo;infodivertissement MMI"}}]},{"@type":"Article","@id":"https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/#article","isPartOf":{"@id":"https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/#webpage"},"author":{"@id":"https://www.4legend.com/#/schema/person/9815c436a8987bb2d10ced5be1d969c6"},"headline":"Audi MIB 3 &#8211; Nouvelles technologies d&rsquo;infodivertissement MMI","datePublished":"2020-05-14T05:48:51+00:00","dateModified":"2020-05-13T21:24:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/#webpage"},"publisher":{"@id":"https://www.4legend.com/#organization"},"image":{"@id":"https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/#primaryimage"},"keywords":"Audi,Infotainment,MIB 3,technologie","articleSection":"Audi","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/#respond"]}]},{"@type":["Person"],"@id":"https://www.4legend.com/#/schema/person/9815c436a8987bb2d10ced5be1d969c6","name":"Audi","image":{"@type":"ImageObject","@id":"https://www.4legend.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/72da92bdd80a701b84c41e524246c103?s=96&d=mm&r=g","caption":"Audi"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/amp/"/><meta name="generator" content="AMP for WP 1.0.49"/><link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//connect.facebook.net'/>
<link rel='dns-prefetch' href='//platform.twitter.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="4Legend.com - AudiPassion.com &raquo; Flux" href="https://www.4legend.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="4Legend.com - AudiPassion.com &raquo; Flux des commentaires" href="https://www.4legend.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="4Legend.com - AudiPassion.com &raquo; Audi MIB 3 &#8211; Nouvelles technologies d&rsquo;infodivertissement MMI Flux des commentaires" href="https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.4legend.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<!-- 4legend.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='annoncesautomobile_style-css' href='https://www.4legend.com/wp-content/plugins/annonces-automobile/A.style.css,qver=5.4.1.pagespeed.cf.cYU7Xcr38s.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://www.4legend.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css,qver=2.4.1.pagespeed.ce.ArrLrR4m8L.css' type='text/css' media='all'/>
<link rel='stylesheet' id='layerslider-css' href='https://www.4legend.com/wp-content/plugins/LayerSlider/static/layerslider/css/A.layerslider.css,qver=6.8.4.pagespeed.cf.X_bjCZDWvn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ls-google-fonts-css' href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.4legend.com/wp-includes/css/dist/block-library/A.style.min.css,qver=5.4.1.pagespeed.cf._93gOJAMuK.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<style id='aalb_basics_css-css' media='all'>.aalb-btn{padding:6px 12px;padding-top:6px;padding-right:12px;padding-bottom:6px;padding-left:12px;margin-bottom:0;font-size:14px;font-weight:normal;line-height:1.42857;text-align:center;white-space:nowrap;vertical-align:middle;cursor:pointer;-moz-user-select:none;background-image:none;border:1px solid transparent;border-top-width:1px;border-right-width:1px;border-bottom-width:1px;border-left-width:1px;border-top-style:solid;border-right-style:solid;border-bottom-style:solid;border-left-style:solid;border-top-color:transparent;border-right-color:transparent;border-bottom-color:transparent;border-left-color:transparent;-moz-border-top-color:none;-moz-border-right-color:none;-moz-border-bottom-color:none;-moz-border-left-color:none;border-image-source:none;border-image-slice:100% 100% 100% 100%;border-image-width:1 1 1 1;border-image-outset:0 0 0 0;border-image-repeat:stretch stretch;border-radius:4px;border-top-left-radius:4px;border-top-right-radius:4px;border-bottom-right-radius:4px;border-bottom-left-radius:4px}.aalb-btn-primary{box-shadow:0 1px 0 rgba(255,255,255,.4) inset;background:transparent linear-gradient(to bottom,#f7dfa5,#f0c14b) repeat scroll 0% 0%;background-color:transparent;background-image:linear-gradient(to bottom,#f7dfa5,#f0c14b);background-repeat:repeat;background-attachment:scroll;background-position:0% 0%;background-clip:border-box;background-origin:padding-box;background-size:auto auto;border-color:#a88734 #9c7e31 #846a29;border-top-color:#a88734;border-right-color:#9c7e31;border-bottom-color:#846a29;border-left-color:#9c7e31;color:#111}.pull-right{float:right}.pull-left{float:left}.aalb-preview-message{color:red;font-weight:bold;margin-top:10px}.aalb-bold{font-weight:bold}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}</style>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.4legend.com/wp-content/plugins/revslider/public/assets/css/A.settings.css,qver=5.4.8.3.pagespeed.cf.fFUQiokiZT.css' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all .2s ease-out;-moz-transition:all .2s ease-out;-o-transition:all .2s ease-out;-ms-transition:all .2s ease-out}.tp-caption a:hover{color:#ffa902}</style>
<link rel='stylesheet' id='mc4wp-form-basic-css' href='https://www.4legend.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css,qver=4.7.7.pagespeed.ce.FjImdSXFiz.css' type='text/css' media='all'/>
<link rel='stylesheet' id='amazon-auto-links-./wp-content/plugins/amazon-auto-links/template/list-css' href='https://www.4legend.com/wp-content/plugins/amazon-auto-links/template/list/A.style.css,qver=5.4.1.pagespeed.cf.T4u8WswA0B.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpgeo-mn-style-css' href='https://www.4legend.com/wp-content/plugins/geodirectory-multinews/css/A.geo.css,qver=all.pagespeed.cf.nvBGJTdcjk.css' type='text/css' media='all'/>
<link rel='stylesheet' id='spu-public-css-css' href='https://www.4legend.com/wp-content/plugins/popups/public/assets/css/A.public.css,qver=1.9.3.8.pagespeed.cf.nYTwXIjnGp.css' type='text/css' media='all'/>
<style id='multinews-style-css' media='all'></style>
<link rel='stylesheet' id='main-css' href='https://www.4legend.com/wp-content/themes/multinews-2019/css/A.main.css,qver=1586204901.pagespeed.cf.JotwVL2NYN.css' type='text/css' media='all'/>
<link rel='stylesheet' id='plugins-css' href='https://www.4legend.com/wp-content/themes/multinews-2019/css/A.plugins.css,qver=1586204901.pagespeed.cf.GgFLF3x6CB.css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='https://www.4legend.com/wp-content/themes/multinews-2019/css/A.media.css,qver=1586204901.pagespeed.cf.n3jfW_w6d7.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://www.4legend.com/wp-includes/css/A.dashicons.min.css,qver=5.4.1.pagespeed.cf.Zfe6btZDbd.css' type='text/css' media='all'/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.4legend.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='an_style-css' href='https://www.4legend.com/wp-content/uploads/WNxhsyhJWPCR/A.EkSnGzlTNBcE.css,qver=2.2.3.pagespeed.cf.r7j-IjXzRA.css' type='text/css' media='all'/>
<style id='an_style-inline-css' type='text/css'>.mnphQDFNqdUK-bg{display:none;position:fixed;z-index:100;top:0;left:0;width:100%;height:100%;background:#000;background:rgba(0,0,0,.75)}.mnphQDFNqdUK{visibility:hidden;position:fixed;z-index:101;top:100px;right:0;left:0;max-width:640px;margin-right:auto;margin-left:auto;background:#fff;-webkit-box-shadow:0 3px 5px 2px rgba(0,0,0,.25);box-shadow:0 3px 5px 2px rgba(0,0,0,.25);font-family:Arial,Helvetica,sans-serif}.mnphQDFNqdUK-default,.mnphQDFNqdUK-ok{padding:30px 30px 15px}.mnphQDFNqdUK-image{overflow:hidden;position:relative;width:100%}.mnphQDFNqdUK-image .mnphQDFNqdUK-left{position:absolute;top:0;left:0;width:50%;height:100%}.mnphQDFNqdUK-image .mnphQDFNqdUK-right{float:right;width:50%;padding:30px}.mnphQDFNqdUK.small{width:200px;margin-left:-140px}.mnphQDFNqdUK.medium{width:400px;margin-left:-240px}.mnphQDFNqdUK.large{width:600px;margin-left:-340px}.mnphQDFNqdUK.xlarge{width:800px;margin-left:-440px}.close-mnphQDFNqdUK{display:inline-block;position:absolute;top:15px;right:15px;width:30px;height:30px;color:#bbb;font-size:32px;font-weight:700;line-height:30px;text-align:center;cursor:pointer;-webkit-transition:.3s;transition:.3s}.close-mnphQDFNqdUK:hover{color:#252b37}.mnphQDFNqdUK h1{margin-bottom:15px;padding:0 30px;color:#252b37;font-size:28px;line-height:1.25;text-align:center}.mnphQDFNqdUK-right h1{padding:0 30px 0 0;text-align:left}.mnphQDFNqdUK p{margin-bottom:15px;color:#333745;font-size:14px}.mnphQDFNqdUK p a{color:#ff6160}.mnphQDFNqdUK-right .close-modal,.mnphQDFNqdUK-footer .close-modal{padding:15px!important;border-radius:0!important;background-color:#ff6160;font-size:14px;letter-spacing:2px!important;-webkit-transition:.3s;transition:.3s}.mnphQDFNqdUK-right .close-modal:hover,.mnphQDFNqdUK-footer .close-modal:hover{background-color:#252b37!important}.mnphQDFNqdUK-footer .grey-button-modal{margin-right:15px;background-color:#a5a5a5}.mnphQDFNqdUK-footer{display:block;padding:15px 30px;background-color:#eff4f7;text-align:right}@media only screen and (max-width:640px){.mnphQDFNqdUK{right:5%;left:5%;max-width:90%}.mnphQDFNqdUK-default{padding:20px}.mnphQDFNqdUK-image .mnphQDFNqdUK-left{width:100%;height:250px}.mnphQDFNqdUK-image .mnphQDFNqdUK-right{float:left;width:100%;margin-top:250px;padding:20px}.mnphQDFNqdUK h1{margin-bottom:10px;font-size:20px}.mnphQDFNqdUK-right h1{padding:0}.mnphQDFNqdUK p{margin-bottom:10px}.close-mnphQDFNqdUK{color:#fcfcfc;background-color:#252b37}.close-mnphQDFNqdUK:hover{color:#252b37;background-color:#fcfcfc}.mnphQDFNqdUK-footer{padding:15px 20px}}@media only screen and (max-width:480px){.mnphQDFNqdUK-image .mnphQDFNqdUK-left{height:200px}.mnphQDFNqdUK-image .mnphQDFNqdUK-right{margin-top:200px}.mnphQDFNqdUK-footer{text-align:center}.mnphQDFNqdUK-footer .close-modal{width:80%;margin:5px 10%}}</style>
<link rel='stylesheet' id='redux-google-fonts-mom_options-css' href='https://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700%2C400italic%2C700italic&#038;ver=1575725719' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='https://www.4legend.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,qver=1.pagespeed.ce.DVYEhRubeo.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.4legend.com/wp-content/plugins/jetpack/css/A.jetpack.css,qver=8.5.pagespeed.cf.1ZOya_nF2R.css' type='text/css' media='all'/>
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/miodUaoSwX05PyjOM-9wNMx0fGyO1zpxKVwmdz8F-Ynpp2GewZBMVZ2yP1wQoVSCqu82pS7crYbry5UX1RK6aPSxCKBBtWcLkc0pGysqritMul2cegxv0MJCTda2EUZCZgbBp5d8g",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script><script type='text/javascript'>//<![CDATA[
var LS_Meta={"v":"6.8.4"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js,qver=1.19.0.pagespeed.jm.611DIvfYGK.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js,qver=6.8.4.pagespeed.jm.vWbDNECyJQ.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js,qver=6.8.4.pagespeed.jm.Q3opZIj8qS.js'></script>
<script type='text/javascript'>//<![CDATA[
var ctPublic={"_ajax_nonce":"92fe1a7518","_ajax_url":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js,qver=5.137.1.pagespeed.jm.bhlxnPu4OO.js'></script>
<script type='text/javascript'>//<![CDATA[
var ctNocache={"ajaxurl":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.4legend.com\/"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js,qver=5.137.1.pagespeed.jm.8xBvAnM6qq.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js,qver=5.4.8.3.pagespeed.jm.2BIlm-w4Ka.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js,qver=5.4.8.3.pagespeed.jm.ff28RLUvFs.js'></script>
<script type='text/javascript' src='//connect.facebook.net/fr_FR/sdk.js#xfbml=1&#038;version=v2.3'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.9.3.8'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress."/>
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.4legend.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.4legend.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.4legend.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.1"/>
<link rel='shortlink' href='https://www.4legend.com/?p=229899'/>
<link rel="alternate" type="application/json+oembed" href="https://www.4legend.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.4legend.com%2F2020%2Faudi-mib-3-nouvelles-technologies-dinfodivertissement-mmi%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.4legend.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.4legend.com%2F2020%2Faudi-mib-3-nouvelles-technologies-dinfodivertissement-mmi%2F&#038;format=xml"/>
<link rel="canonical" href="https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/"/>
<style type='text/css' id='amazon-auto-links-button-css'>.amazon-auto-links-button.amazon-auto-links-button-default{background:#4997e5;background-image:-webkit-linear-gradient(top,#4997e5,#3f89ba);background-image:-moz-linear-gradient(top,#4997e5,#3f89ba);background-image:-ms-linear-gradient(top,#4997e5,#3f89ba);background-image:-o-linear-gradient(top,#4997e5,#3f89ba);background-image:linear-gradient(to bottom,#4997e5,#3f89ba);-webkit-border-radius:4;-moz-border-radius:4;border-radius:4px;margin-left:auto;margin-right:auto;text-align:center;white-space:nowrap;color:#fff;font-size:13px;text-shadow-color:transparent;width:100px;box-shadow-color:#666;padding:7px 8px 8px 8px;background:#3498db;border:solid #6891a5 1px;text-decoration:none}.amazon-auto-links-button.amazon-auto-links-button-default:hover{background:#3cb0fd;background-image:-webkit-linear-gradient(top,#3cb0fd,#3498db);background-image:-moz-linear-gradient(top,#3cb0fd,#3498db);background-image:-ms-linear-gradient(top,#3cb0fd,#3498db);background-image:-o-linear-gradient(top,#3cb0fd,#3498db);background-image:linear-gradient(to bottom,#3cb0fd,#3498db);text-decoration:none}.amazon-auto-links-button.amazon-auto-links-button-default>a{color:inherit;border-bottom:none;text-decoration:none}.amazon-auto-links-button.amazon-auto-links-button-default>a:hover{color:inherit}.amazon-auto-links-button.amazon-auto-links-button-220953{background:#4997e5;background-image:-webkit-linear-gradient(top,#4997e5,#3f89ba);background-image:-moz-linear-gradient(top,#4997e5,#3f89ba);background-image:-ms-linear-gradient(top,#4997e5,#3f89ba);background-image:-o-linear-gradient(top,#4997e5,#3f89ba);background-image:linear-gradient(to bottom,#4997e5,#3f89ba);-webkit-border-radius:4;-moz-border-radius:4;border-radius:4px;margin-left:auto;margin-right:auto;text-align:center;white-space:nowrap;color:#fff;font-size:13px;text-shadow-color:transparent;width:100px;box-shadow-color:#666;padding:7px 8px 8px 8px;background:#3498db;border:solid #6891a5 1px;text-decoration:none}.amazon-auto-links-button.amazon-auto-links-button-220953:hover{background:#3cb0fd;background-image:-webkit-linear-gradient(top,#3cb0fd,#3498db);background-image:-moz-linear-gradient(top,#3cb0fd,#3498db);background-image:-ms-linear-gradient(top,#3cb0fd,#3498db);background-image:-o-linear-gradient(top,#3cb0fd,#3498db);background-image:linear-gradient(to bottom,#3cb0fd,#3498db);text-decoration:none}</style>	<script type="text/javascript">jQuery(document).ready(function($){if($(".geodir_full_page").length){if($.trim($('.geodir_full_page').html())===''){$('.geodir_full_page').css({'display':'none'});}}});</script>
<style type='text/css'>img#wpstats{display:none}</style>	<!--[if lt IE 9]>
	<script src="https://www.4legend.com/wp-content/themes/multinews-2019/framework/helpers/js/html5.js"></script>
	<script src="https://www.4legend.com/wp-content/themes/multinews-2019/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
<meta name="msvalidate.01" content="C652762D7E66DC29DC4003E030171C80"/>
<meta name="yandex-verification" content="4ddb9c22d008d084"/>
<script>window.__cmpConfig={"publisherName":"4Legend","publisherPolicy":"https://www.4legend.com/cookies","displayMode":"banner","publisherLogo":"https://www.4legend.com/wp-content/uploads/2015/10/xlogo-4l-ligne-400.png.pagespeed.ic.P-sfqnSFsR.webp","toolbar":{"active":false},"browseWrapConsent":true,"theme":{"lightMobileUI":true,"backgroundColor":"#FFFFFF","primaryColor":"#ed1c24","primaryTextColor":"#FFFFFF","textColor":"#333333","textLightColor":"#999999","borderColor":"#000000"},"google":{"personalizedAds":true}};</script>
<script type="text/javascript">(function(){var service="GS.d";var config={cmp:1,pa:"22555",u:document.location.href,r:document.referrer,si:"1",s:"",k:"",cr_category:"",cr_make:"",cr_model:"",cr_transmission:"",cr_fuel:"",cr_year:"",hd_m:"",hd_s256:"",rand:(new Date()).getTime()};var configParams=[];for(var v in config){configParams.push(v+'='+encodeURIComponent(config[v]));}var sddanJS=document.createElement('script');sddanJS.async=true;sddanJS.type="text/javascript";sddanJS.src='https://js.sddan.com/'+service+'?'+configParams.join('&');document.getElementsByTagName('head')[0].appendChild(sddanJS);})();</script>
<script data-ad-client="ca-pub-4494008163731694" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function setREVStartSize(e){try{e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if(c)jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})}catch(d){console.log("Failure at Presize of Slider:"+d)}};</script>
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
        <body class="post-template-default single single-post postid-229899 single-format-standard desktop wpgeo-mn right-sidebar one_side_bar_layout singular responsive_enabled automatic_weather smooth_scroll_enable post-page-layout1 wp_gallery_lightbox_on post_views_with_ajax multinews-2.6.5 mom-body wpb-js-composer js-comp-ver-6.0.3 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">

        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>14 mai 2020</p>
</div>

                <ul id="menu-menu-haut-gauche" class="top-menu"><li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.4legend.com/equipe/"><i class="icon_only enotype-icon-users"></i><span class="icon_only_label">Equipe</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.4legend.com/contact/"><i class="momizat-icon-pencil"></i>Contact<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.4legend.com/infos-site/"><i class="enotype-icon-info"></i>Infos site<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-7298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.4legend.com/publicites/">Publicités<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://www.s3-passion.com">S3-Passion.com<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/divers/">Divers<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-74536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/musees/">Musées<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-152546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/anecdotes/">Anecdotes<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-154223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/miniatures/">Miniatures<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/4legend.fr" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/4legend_com" target="_blank"></a></li>
        <li class="youtube"><a href="http://www.youtube.com/user/audipassions" target="_blank"></a></li>
        <li class="rss"><a href="https://www.4legend.com/feed/" target="_blank"></a></li>    
    <li data-bghover="#dd9933"><a class="vector_icon" rel="enotype-icon-instagram" href="https://www.instagram.com/4legend_com" target="_blank"><i class="enotype-icon-instagram"></i></a></li><li data-bghover="#1e73be"><a class="vector_icon" rel="enotype-icon-linkedin" href="https://www.linkedin.com/company/26571049" target="_blank"><i class="enotype-icon-linkedin"></i></a></li>    	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://www.4legend.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://www.4legend.com/wp-content/themes/multinews-2019/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png" width="400" height="100" alt="4Legend.com &#8211; AudiPassion.com"/> 
                 
        <a href="https://www.4legend.com" itemprop="url" title="4Legend.com &#8211; AudiPassion.com">
                		<img itemprop="logo" src="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png" alt="4Legend.com &#8211; AudiPassion.com"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png" alt="4Legend.com &#8211; AudiPassion.com"/>
        				        </a>
         

        <meta itemprop="name" content="4Legend.com &#8211; AudiPassion.com">
    </div>
                
    <div class="header-banner">
				<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-menu-central" class="main-menu main-default-menu"><li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a title="Page d&rsquo;accueil" href="/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Audi<span class="menu_bl" style="background:#dd3333;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/audi/corporate/">Corporate</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/modeles-audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Modèles Audi</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/audi-sport/">Audi Motorsport</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/concept-cars-audi/">Concept cars Audi / Prototypes</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/patrimoine-audi/">Patrimoine Audi</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/patrimoine-audi/auto-union/">Auto Union</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/patrimoine-audi/horch/">Horch</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/patrimoine-audi/dkw/">DKW</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/patrimoine-audi/wanderer/">Wanderer</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/patrimoine-audi/nsu/">NSU</a></li>
	<li id="menu-item-51044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/topic/179227-catalogue-des-produits-rta-audi-ou-dautres-marques/"><i class="momizat-icon-book"></i>Manuels RTA</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-142' data-id='11' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-142'><li><figure><a href='https://www.4legend.com/2020/un-premier-trimestre-2020-difficile-pour-audi-suite-au-coronavirus/' title='Un premier trimestre 2020 difficile pour Audi suite au coronavirus'><img src='https://www.4legend.com/wp-content/uploads/2020/04/xbig-resultats-audi-1er-trimestre-2020-112x75.jpg.pagespeed.ic.kC-6pPJAS4.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/un-premier-trimestre-2020-difficile-pour-audi-suite-au-coronavirus/' title='Un premier trimestre 2020 difficile pour Audi suite au coronavirus'> Un premier trimestre 2020 difficile pour Audi suite au coronavirus</a></h2></li><li><figure><a href='https://www.4legend.com/2020/une-subvention-audi-pour-le-developpement-dun-nouveau-modele-climatique/' title='Une subvention Audi pour le développement d&rsquo;un nouveau modèle climatique'><img src='https://www.4legend.com/wp-content/uploads/2020/04/xbig-audi-environmental-foundation-caltech-112x75.jpg.pagespeed.ic.sn29tEq8Y-.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/une-subvention-audi-pour-le-developpement-dun-nouveau-modele-climatique/' title='Une subvention Audi pour le développement d&rsquo;un nouveau modèle climatique'> Une subvention Audi pour le développement d&rsquo;un nouveau modèle climatique</a></h2></li><li><figure><a href='https://www.4legend.com/2020/redemarrage-progressif-de-la-production-audi-en-europe/' title='Redémarrage progressif de la production Audi en Europe'><img src='https://www.4legend.com/wp-content/uploads/2020/04/xbig-redemarrage-production-audi-suite-coronavirus-112x75.jpg.pagespeed.ic.JP60cXUY-v.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/redemarrage-progressif-de-la-production-audi-en-europe/' title='Redémarrage progressif de la production Audi en Europe'> Redémarrage progressif de la production Audi en Europe</a></h2></li></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-227' data-id='53' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-227'></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-146' data-id='5' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-146'></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-202' data-id='51' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-202'></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-201' data-id='50' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-201'></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-196' data-id='46' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-196'></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-198' data-id='45' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-198'></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-197' data-id='47' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-197'></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-200' data-id='48' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-200'></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-199' data-id='49' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-199'></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-51044' data-id='51044' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-51044'></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/porsche/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-porsche.png)"></i>Porsche<span class="menu_bl" style="background:#eac002;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/porsche/modeles-porsche/">Modèles Porsche</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/porsche/porsche-motorsport/">Porsche Motorsport</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/porsche/concept-cars-porsche/">Concept cars Porsche</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-229' data-id='54' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-229'><li><figure><a href='https://www.4legend.com/2020/porsche-celebre-70-ans-de-livraison-a-lusine-de-stuttgart-zuffenhausen/' title='Porsche célèbre 70 ans de livraison à l&rsquo;usine de Stuttgart-Zuffenhausen'><img src='https://www.4legend.com/wp-content/uploads/2020/05/xbig-70-ans-livraison-porsche-usine-zuffenhausen-112x75.jpg.pagespeed.ic.YiGXTO2tZx.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/porsche-celebre-70-ans-de-livraison-a-lusine-de-stuttgart-zuffenhausen/' title='Porsche célèbre 70 ans de livraison à l&rsquo;usine de Stuttgart-Zuffenhausen'> Porsche célèbre 70 ans de livraison à l&rsquo;usine de Stuttgart-Zuffenhausen</a></h2></li><li><figure><a href='https://www.4legend.com/2020/porsche-etend-la-garantie-de-ses-modeles-suite-a-la-crise-du-covid-19/' title='Porsche étend la garantie de ses modèles suite à la crise du Covid-19'><img src='https://www.4legend.com/wp-content/uploads/2020/05/xbig-extension-garantie-porsche-suite-coronavirus-112x75.jpg.pagespeed.ic.j7kpzoEFaL.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/porsche-etend-la-garantie-de-ses-modeles-suite-a-la-crise-du-covid-19/' title='Porsche étend la garantie de ses modèles suite à la crise du Covid-19'> Porsche étend la garantie de ses modèles suite à la crise du Covid-19</a></h2></li><li><figure><a href='https://www.4legend.com/2020/reprise-de-la-production-porsche-a-zuffenhausen-et-leipzig/' title='Reprise de la production Porsche à Zuffenhausen et Leipzig'><img src='https://www.4legend.com/wp-content/uploads/2020/04/xbig-reprise-production-porsche-040520-112x75.jpg.pagespeed.ic.YGGKxBeD0h.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/reprise-de-la-production-porsche-a-zuffenhausen-et-leipzig/' title='Reprise de la production Porsche à Zuffenhausen et Leipzig'> Reprise de la production Porsche à Zuffenhausen et Leipzig</a></h2></li></ul><a style='background:#eac002' href='https://www.4legend.com/porsche/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-230' data-id='59' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-230'></ul><a style='background:#eac002' href='https://www.4legend.com/porsche/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-228' data-id='52' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-228'></ul><a style='background:#eac002' href='https://www.4legend.com/porsche/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/lamborghini/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-lamborghini.png)"></i>Lamborghini<span class="menu_bl" style="background:#47bc27;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/lamborghini/modeles-lamborghini/">Modèles Lamborghini</a></li>
	<li id="menu-item-4603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/lamborghini/lamborghini-squadra-corse/">Lamborghini Squadra Corse</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/lamborghini/concept-cars-lamborghini/">Concept cars Lamborghini</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-232' data-id='55' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-232'><li><figure><a href='https://www.4legend.com/2020/lamborghini-huracan-evo-rwd-spyder/' title='Lamborghini Huracán EVO RWD Spyder'><img src='https://www.4legend.com/wp-content/uploads/2020/05/xbig-lamborghini-huracan-evo-rwd-spyder-112x75.jpg.pagespeed.ic.n1uApg5sC0.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/lamborghini-huracan-evo-rwd-spyder/' title='Lamborghini Huracán EVO RWD Spyder'> Lamborghini Huracán EVO RWD Spyder</a></h2></li><li><figure><a href='https://www.4legend.com/2020/lamborghini-lance-le-nouveau-huracan-evo-rwd-spyder-en-realite-augmentee/' title='Lamborghini lance le nouveau Huracán EVO RWD Spyder en réalité augmentée'><img src='https://www.4legend.com/wp-content/uploads/2020/05/xbig-lancement-lamborghini-huracan-evo-rwd-spyder-realite-augmentee-112x75.jpg.pagespeed.ic.ljinOAWqS6.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/lamborghini-lance-le-nouveau-huracan-evo-rwd-spyder-en-realite-augmentee/' title='Lamborghini lance le nouveau Huracán EVO RWD Spyder en réalité augmentée'> Lamborghini lance le nouveau Huracán EVO RWD Spyder en réalité augmentée</a></h2></li><li><figure><a href='https://www.4legend.com/2020/lamborghini-va-devoiler-une-nouvelle-voiture-le-7-mai-2020/' title='Lamborghini va dévoiler une nouvelle voiture le 7 mai 2020'><img src='https://www.4legend.com/wp-content/uploads/2020/03/xbig-spyshots-lamborghini-huracan-evo-sto-112x75.jpg.pagespeed.ic.xYY6ubzyPt.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/lamborghini-va-devoiler-une-nouvelle-voiture-le-7-mai-2020/' title='Lamborghini va dévoiler une nouvelle voiture le 7 mai 2020'> Lamborghini va dévoiler une nouvelle voiture le 7 mai 2020</a></h2></li></ul><a style='background:#47bc27' href='https://www.4legend.com/lamborghini/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-4603' data-id='326' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-4603'></ul><a style='background:#47bc27' href='https://www.4legend.com/lamborghini/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-231' data-id='56' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-231'></ul><a style='background:#47bc27' href='https://www.4legend.com/lamborghini/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/bugatti/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-bugatti.png)"></i>Bugatti<span class="menu_bl" style="background:#2651ef;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/bugatti/modeles-bugatti/">Modèles Bugatti</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/bugatti/concept-cars-bugatti/">Concept cars Bugatti</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-234' data-id='58' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-234'><li><figure><a href='https://www.4legend.com/2020/configuration-de-la-bugatti-divo-fabrication-sur-mesure/' title='Configuration de la Bugatti Divo &#8211; Fabrication sur mesure'><img src='https://www.4legend.com/wp-content/uploads/2020/05/xbig-personnalisation-bugatti-divo-112x75.jpg.pagespeed.ic.RUFhpcbrhy.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/configuration-de-la-bugatti-divo-fabrication-sur-mesure/' title='Configuration de la Bugatti Divo &#8211; Fabrication sur mesure'> Configuration de la Bugatti Divo &#8211; Fabrication sur mesure</a></h2></li><li><figure><a href='https://www.4legend.com/2020/bugatti-chiron-pur-sport-stormtrooper-une-force-obscure/' title='Bugatti Chiron Pur Sport « Stormtrooper » &#8211; Une force obscure'><img src='https://www.4legend.com/wp-content/uploads/2020/05/xbig-bugatti-chiron-pur-sport-stormtrooper-112x75.jpg.pagespeed.ic.WtWjfgD8wR.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/bugatti-chiron-pur-sport-stormtrooper-une-force-obscure/' title='Bugatti Chiron Pur Sport « Stormtrooper » &#8211; Une force obscure'> Bugatti Chiron Pur Sport « Stormtrooper » &#8211; Une force obscure</a></h2></li><li><figure><a href='https://www.4legend.com/2020/le-teletravail-chez-bugatti-kostas-psarris-et-la-region-mea/' title='Le télétravail chez Bugatti &#8211; Kostas Psarris et la région MEA'><img src='https://www.4legend.com/wp-content/uploads/2020/05/xbig-bugatti-kostas-psarris-112x75.jpg.pagespeed.ic.C9FP-hXNGf.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/le-teletravail-chez-bugatti-kostas-psarris-et-la-region-mea/' title='Le télétravail chez Bugatti &#8211; Kostas Psarris et la région MEA'> Le télétravail chez Bugatti &#8211; Kostas Psarris et la région MEA</a></h2></li></ul><a style='background:#2651ef' href='https://www.4legend.com/bugatti/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-233' data-id='57' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-233'></ul><a style='background:#2651ef' href='https://www.4legend.com/bugatti/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/pneus/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/pneu.png)"></i>Pneus<span class="menu_bl" style="background:#000000;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/pneus/news-pneus/">News pneus</a></li>
	<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/pneus/tests-pneus/">Tests des pneumatiques</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-273' data-id='75' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-273'><li><figure><a href='https://www.4legend.com/2020/bridgestone-weather-control-a005-evo-la-seconde-generation-du-pneu-4-saisons/' title='Bridgestone Weather Control A005 EVO &#8211; La seconde génération du pneu 4 saisons'><img src='https://www.4legend.com/wp-content/uploads/2020/05/xbig-pneu-bridgestone-weather-control-a005-evo-112x75.jpg.pagespeed.ic.BX6nyrismh.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/bridgestone-weather-control-a005-evo-la-seconde-generation-du-pneu-4-saisons/' title='Bridgestone Weather Control A005 EVO &#8211; La seconde génération du pneu 4 saisons'> Bridgestone Weather Control A005 EVO &#8211; La seconde génération du pneu 4 saisons</a></h2></li><li><figure><a href='https://www.4legend.com/2020/covid-19-michelin-sassocie-a-la-fabrication-de-masques-reutilisables/' title='Covid-19 &#8211; Michelin s&rsquo;associe à la fabrication de masques réutilisables'><img src='https://www.4legend.com/wp-content/uploads/2020/04/xbig-fabrication-michelin-masque-reutilisable-covid-19-112x75.jpg.pagespeed.ic.B4qhs3ZLHZ.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/covid-19-michelin-sassocie-a-la-fabrication-de-masques-reutilisables/' title='Covid-19 &#8211; Michelin s&rsquo;associe à la fabrication de masques réutilisables'> Covid-19 &#8211; Michelin s&rsquo;associe à la fabrication de masques réutilisables</a></h2></li><li><figure><a href='https://www.4legend.com/2020/hankook-technology-group-lance-le-cmf-lab-dedie-a-la-recherche-en-design-industriel/' title='Hankook Technology Group lance le CMF LAB dédié à la recherche en design industriel'><img src='https://www.4legend.com/wp-content/uploads/2020/04/xbig-hankook-cmf-lab-112x75.jpg.pagespeed.ic.7BZ72VyOv0.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/hankook-technology-group-lance-le-cmf-lab-dedie-a-la-recherche-en-design-industriel/' title='Hankook Technology Group lance le CMF LAB dédié à la recherche en design industriel'> Hankook Technology Group lance le CMF LAB dédié à la recherche en design industriel</a></h2></li></ul><a style='background:#000000' href='https://www.4legend.com/pneus/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-274' data-id='74' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-274'></ul><a style='background:#000000' href='https://www.4legend.com/pneus/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/essais/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/volant.png)"></i>Essais<span class="menu_bl" style="background:#874300;"></span></a></li>
<li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a target="_blank" href="http://forums.audipassion.com"><i class="momizat-icon-bubbles"></i>Forums<span class="menu_bl" style="background:#0f995b;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-50481" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/">Forums Audi</a></li>
	<li id="menu-item-50480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/forum/93-porsche/">Forums Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/salons/"><i class="fa-icon-flag"></i>Salons<span class="menu_bl" style="background:#a0a0a0;"></span></a></li>
<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/livres/"><i class="enotype-icon-book"></i>Livres<span class="menu_bl" style="background:#c11fa1;"></span></a></li>
<li id="menu-item-161982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/annonces/"><i class="fa-icon-car"></i>Annonces<span class="menu_bl" style="background:#dd9933;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-163379" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="https://www.4legend.com/depot-annonce-auto/">Dépot d&rsquo;une annonce automobile</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-menu-central-1" class="device-menu"><li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a title="Page d&rsquo;accueil" href="/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Audi<span class="menu_bl" style="background:#dd3333;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/audi/corporate/">Corporate</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/modeles-audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Modèles Audi</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/audi-sport/">Audi Motorsport</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/concept-cars-audi/">Concept cars Audi / Prototypes</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/patrimoine-audi/">Patrimoine Audi</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/patrimoine-audi/auto-union/">Auto Union</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/patrimoine-audi/horch/">Horch</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/patrimoine-audi/dkw/">DKW</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/patrimoine-audi/wanderer/">Wanderer</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/patrimoine-audi/nsu/">NSU</a></li>
	<li id="menu-item-51044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/topic/179227-catalogue-des-produits-rta-audi-ou-dautres-marques/"><i class="momizat-icon-book"></i>Manuels RTA</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/porsche/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-porsche.png)"></i>Porsche<span class="menu_bl" style="background:#eac002;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/porsche/modeles-porsche/">Modèles Porsche</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/porsche/porsche-motorsport/">Porsche Motorsport</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/porsche/concept-cars-porsche/">Concept cars Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/lamborghini/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-lamborghini.png)"></i>Lamborghini<span class="menu_bl" style="background:#47bc27;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/lamborghini/modeles-lamborghini/">Modèles Lamborghini</a></li>
	<li id="menu-item-4603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/lamborghini/lamborghini-squadra-corse/">Lamborghini Squadra Corse</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/lamborghini/concept-cars-lamborghini/">Concept cars Lamborghini</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/bugatti/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-bugatti.png)"></i>Bugatti<span class="menu_bl" style="background:#2651ef;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/bugatti/modeles-bugatti/">Modèles Bugatti</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/bugatti/concept-cars-bugatti/">Concept cars Bugatti</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/pneus/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/pneu.png)"></i>Pneus<span class="menu_bl" style="background:#000000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/pneus/news-pneus/">News pneus</a></li>
	<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/pneus/tests-pneus/">Tests des pneumatiques</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/essais/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/volant.png)"></i>Essais<span class="menu_bl" style="background:#874300;"></span></a></li>
<li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a target="_blank" href="http://forums.audipassion.com"><i class="momizat-icon-bubbles"></i>Forums<span class="menu_bl" style="background:#0f995b;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-50481" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/">Forums Audi</a></li>
	<li id="menu-item-50480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/forum/93-porsche/">Forums Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/salons/"><i class="fa-icon-flag"></i>Salons<span class="menu_bl" style="background:#a0a0a0;"></span></a></li>
<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/livres/"><i class="enotype-icon-book"></i>Livres<span class="menu_bl" style="background:#c11fa1;"></span></a></li>
<li id="menu-item-161982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/annonces/"><i class="fa-icon-car"></i>Annonces<span class="menu_bl" style="background:#dd9933;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-163379" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="https://www.4legend.com/depot-annonce-auto/">Dépot d&rsquo;une annonce automobile</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Dernières NEWS</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/etude-dune-porsche-928-a-phares-fixes-type-911/" rel="bookmark">Étude d&rsquo;une Porsche 928 à ailes droites et à phares fixes type 911</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/une-audi-r8-v10-plus-envoyee-dans-l-espace/" rel="bookmark">Une Audi R8 V10 plus envoyée dans l&rsquo;espace</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/" rel="bookmark">Audi MIB 3 &#8211; Nouvelles technologies d&rsquo;infodivertissement MMI</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/porsche-now-ouverture-du-premier-pop-up-store-de-vente-en-allemagne/" rel="bookmark">Porsche NOW &#8211; Ouverture du premier pop-up store de vente en Allemagne</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/porsche-celebre-70-ans-de-livraison-a-lusine-de-stuttgart-zuffenhausen/" rel="bookmark">Porsche célèbre 70 ans de livraison à l&rsquo;usine de Stuttgart-Zuffenhausen</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/vorsprung-durch-technik-bien-plus-quun-slogan-pour-audi/" rel="bookmark">Vorsprung durch Technik : bien plus qu&rsquo;un slogan pour Audi</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/ettore-bugatti-perfectionniste-et-inventeur/" rel="bookmark">Ettore Bugatti &#8211; Perfectionniste et inventeur</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/spielwarenmesse-2020-miniatures-porsche-911-rwb-964-993-au-143-par-schuco/" rel="bookmark">Spielwarenmesse 2020 &#8211; Miniatures Porsche 911 RWB (964 &#038; 993) au 1:43 par Schuco</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/porsche-thesis-un-concept-car-au-13-purement-design/" rel="bookmark">Porsche Thesis &#8211; Un concept car au 1:3 purement design</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/le-ministre-president-markus-soder-visite-lusine-audi-a-ingolstadt/" rel="bookmark">Le ministre-président Markus Söder visite l&rsquo;usine Audi à Ingolstadt</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
        <ul id="menu-menu-breaking-bar" class="br-right"><li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.4legend.com/meteo/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">Météo</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.4legend.com/magazine/"><i class="icon_only steady-icon-book2"></i><span class="icon_only_label">Magazine</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="http://www.4legend.com/galerie-photos"><i class="icon_only momizat-icon-camera"></i><span class="icon_only_label">Galerie Photos</span><span class="menu_bl" style="background:;"></span></a></li>
</ul>            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
             <div class="unav_banner" data-timeout="">
 <div class="inner">
   		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
             


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.4legend.com/wp-content/uploads/2020/05/big-infotainment-audi-mib-3-2021-300x200.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="100">
    </div>
        <meta itemprop="name" content="4Legend.com &#8211; AudiPassion.com">
  </div>
  <meta itemprop="datePublished" content="2020-05-14T07:48:51+02:00"/>
  <meta itemprop="dateModified" content="2020-05-13T23:24:21+02:00"/>

								<img src="https://www.4legend.com/wp-content/uploads/2020/05/xbig-infotainment-audi-mib-3-2021-150x150.jpg.pagespeed.ic.RXketvoxOx.jpg" class="hide" alt="Audi MIB 3 &#8211; Nouvelles technologies d&rsquo;infodivertissement MMI">
				<div class="post-layout1" style="background:url(https://www.4legend.com/wp-content/uploads/2020/05/xbig-infotainment-audi-mib-3-2021.jpg.pagespeed.ic.YDokutwTMr.jpg) no-repeat center"><div class="pl2-shadow"></div></div>
				                <div class="main-container"><!--container-->

                                                                                <div class="post-crumbs entry-crumbs">
							<div class="crumb-icon"><i class="img_icon" style="background-image:url(http://www.audipassion.com/wp-content/uploads/2014/09/logo-audi.png)"></i></div>                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.4legend.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.4legend.com/audi/" title="Audi" rel="v:url" property="v:title">Audi</a></div>                    </div>
                                        
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-229899" class="post-229899 post type-post status-publish format-standard has-post-thumbnail category-audi tag-audi tag-infotainment tag-mib-3 tag-technologie-2" data-id="229899">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">Audi MIB 3 &#8211; Nouvelles technologies d&rsquo;infodivertissement MMI</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">Posted by         <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="https://www.4legend.com/author/audi/" rel="author"><span itemprop="name">Audi</span></a>
    </div>
            <div>Date: <time content="2020-05-14T07:48:51+02:00" class="entry-date updated" datetime="2020-05-14T07:48:51+02:00"> 14 mai 2020</time></div>
            <div class="entry-cat">in: <a href="https://www.4legend.com/audi/" rel="category tag">Audi</a></div>
            <div class="comments-link"><a href="#comments">Leave a comment</a></div>
            </div>                                          <div class="top-share-icons">
<script>jQuery(document).ready(function($){var url='https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/';jQuery.getJSON('http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',function(data){$('.share-linkedin .count').text(data.count);});jQuery.getJSON('http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',function(data){$('.share-pin .count').text(data.count);});});</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Audi MIB 3 &#8211; Nouvelles technologies d&rsquo;infodivertissement MMI&url=https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Audi MIB 3 &#8211; Nouvelles technologies d&rsquo;infodivertissement MMI - https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/&title=Audi MIB 3 &#8211; Nouvelles technologies d&rsquo;infodivertissement MMI&source=https://www.4legend.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://www.4legend.com/wp-content/uploads/2020/05/big-infotainment-audi-mib-3-2021-300x200.jpg&amp;url=https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/&amp;is_video=false&amp;description=Audi MIB 3 &#8211; Nouvelles technologies d&rsquo;infodivertissement MMI', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/&title=Audi MIB 3 &#8211; Nouvelles technologies d&rsquo;infodivertissement MMI&image=https://www.4legend.com/wp-content/uploads/2020/05/big-infotainment-audi-mib-3-2021-800x533.jpg&description=Audi of America a annoncé une multitude de nouvelles technologies d&#039;infodivertissement de 3ème génération (MIB 3) qui devraient arriver dans la plupart des véhi', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Audi MIB 3 &#8211; Nouvelles technologies d&rsquo;infodivertissement MMI&body=Audi+of+America+a+annonc%C3%A9+une+multitude+de+nouvelles+technologies+d%27infodivertissement+de+3%C3%A8me+g%C3%A9n%C3%A9ration+%28MIB+3%29+qui+devraient+arriver+dans+la+plupart+des+v%C3%A9hi : https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>


                                    </header>
                                    
                                    <div class="entry-content clearfix">

                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                        <p style="text-align: justify;"><img class="alignnone size-large wp-image-229905" src="https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-001.jpg.pagespeed.ic.IYNJi9zy3Z.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-001.jpg.pagespeed.ic.IYNJi9zy3Z.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-001-300x200.jpg.pagespeed.ic.HGNXV8vW6T.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-001-768x512.jpg.pagespeed.ic.AGy1W3PCk-.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-001-274x183.jpg.pagespeed.ic.qhZptWELpR.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-001-80x54.jpg.pagespeed.ic.b3Pjsuvre6.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-001-130x87.jpg.pagespeed.ic.a49YMix424.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-001-359x240.jpg.pagespeed.ic.SSIsbq9x3H.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-001-85x57.jpg.pagespeed.ic.FI9mZ7PdLt.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-001-546x365.jpg.pagespeed.ic.dDMqbMg16p.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-001-165x109.jpg.pagespeed.ic.aLObh9W19y.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-001-112x75.jpg.pagespeed.ic.qH2OkCW3c6.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-001-179x120.jpg.pagespeed.ic.RGSsLqBkbc.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-001-170x113.jpg.pagespeed.ic.H3f1RNhlk9.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-001-81x55.jpg.pagespeed.ic.TxweGJCh10.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-001-765x510.jpg.pagespeed.ic.75d_HK2aJb.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;"><strong>Audi of America a annoncé une multitude de nouvelles technologies d&rsquo;infodivertissement de 3ème génération (MIB 3) qui devraient arriver dans la plupart des véhicules Audi dès cet automne (modèle 2021), offrant une expérience utilisateur plus rapide, plus riche et plus immersive par rapport au système MIB 2 de la génération précédente.</strong></p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-229909" src="https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-005.jpg.pagespeed.ic.RWzMRHZCXz.jpg" alt="" width="800" height="544" srcset="https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-005.jpg.pagespeed.ic.RWzMRHZCXz.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-005-300x204.jpg.pagespeed.ic.q_pLsQbMLB.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-005-768x522.jpg.pagespeed.ic._i4xfw5uer.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-005-80x54.jpg.pagespeed.ic.bVfbi0Xu8X.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-005-130x87.jpg.pagespeed.ic.z6gXlFOcFH.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-005-85x57.jpg.pagespeed.ic.HeblsFRcrh.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-005-112x75.jpg.pagespeed.ic.Og59khB5y5.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-005-576x392.jpg.pagespeed.ic.RbA__13OAl.jpg 576w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-005-333x227.jpg.pagespeed.ic.uzuyY94uD5.jpg 333w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-005-81x55.jpg.pagespeed.ic.YczEKOu6a5.jpg 81w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;">Équipé d&rsquo;un nouveau chipset jusqu&rsquo;à 10 fois plus rapide que le matériel Audi précédent, le MIB 3 (Modular Infotainment Toolkit de 3ème génération) est conçu pour fournir aux clients un certain nombre de nouvelles fonctionnalités, y compris SiriusXM avec 360L et la radio numérique hybride et Function on Demand. Pour les modèles Audi A4 et A5 avec le MIB 3, cela permettra aux clients d&rsquo;acheter plus tard la navigation embarquée pour les véhicules qui n&rsquo;avaient pas pris l&rsquo;option lors de la fabrication.</p>
<p style="text-align: justify;">De plus, le nouveau service Audi connect de 3ème génération 3 introduit le Wi-Fi de base illimité inclus dans Audi connect PRIME avec une connectivité allant jusqu&rsquo;à huit appareils. Les modèles 2021 qui devraient recevoir les dernières fonctionnalités MIB 3 incluent les Audi A4, Audi A5, Audi A6, Audi A7, Audi A8, Audi Q3, Audi Q7 et Audi Q8, avec d&rsquo;autres modèles qui seront annoncés à une date ultérieure.</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-229908" src="https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-004.jpg.pagespeed.ic.6yn2cIbx0C.jpg" alt="" width="800" height="544" srcset="https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-004.jpg.pagespeed.ic.6yn2cIbx0C.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-004-300x204.jpg.pagespeed.ic.mp9fr1s6Wd.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-004-768x522.jpg.pagespeed.ic.AiDD7Hg29u.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-004-80x54.jpg.pagespeed.ic.Fb2_YHXtb7.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-004-130x87.jpg.pagespeed.ic.znUi7rgaGX.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-004-85x57.jpg.pagespeed.ic.-oNyiiJU4z.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-004-112x75.jpg.pagespeed.ic.6VhTbwFXee.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-004-576x392.jpg.pagespeed.ic.Ozz7b0T5OW.jpg 576w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-004-333x227.jpg.pagespeed.ic.oUKRj9twv4.jpg 333w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-004-81x55.jpg.pagespeed.ic.7lV6smF92O.jpg 81w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;"><strong>MIB 3 en bref</strong><br/>
&#8211; Equipement sans fil pour les fonctions embarquées : Verizon<br/>
&#8211; Modem LTE Advanced Pro (4G+) conçu pour une vitesse de téléchargement allant jusqu&rsquo;à 1 Gbit/s<br/>
&#8211; Wi-Fi 11ac (bandes 2,4 GHz et 5 GHz)<br/>
&#8211; Communication vocale HD<br/>
&#8211; Nouveau système d&rsquo;exploitation basé sur Linux</p>
<p style="text-align: justify;"><strong>Avantages</strong><br/>
Dans les véhicules équipés du MIB 3, un point d&rsquo;accès Wi-Fi embarqué est non seulement conçu pour être plus puissant que dans les applications précédentes, mais il offre également un nouveau Wi-Fi illimité de base inclus avec Audi connect PRIME pour la connectivité de jusqu&rsquo;à huit appareils. Le pack Wi-Fi d&rsquo;entrée de gamme est optimisé pour le streaming audio et les applications de travail à distance. Pendant ce temps, les clients d&rsquo;Audi connect PLUS peuvent profiter du Wi-Fi illimité à pleine vitesse via un modem LTE Advanced Pro à 1 Gbit/s. De nouveaux forfaits d&rsquo;abonnement plus flexibles sont également disponibles. La communication vocale HD est capable de comprendre une parole plus nuancée, conversationnelle et naturelle.</p>
<p style="text-align: justify;"><strong>Nouvelles applications<br/>
&#8211; </strong>SiriusXM avec 360L<br/>
&#8211; Radio numérique hybride<br/>
&#8211; Nouvelle expérience de vitrine numérique de l&rsquo;application myAudi avec le marketplace myAudi<br/>
&#8211; Function on Demand : navigation &amp; plus de fonctionnalités à ajouter<br/>
&#8211; Mises à jour mensuelles des cartes par rapport aux mises à jour trimestrielles avec MIB 2+ (lorsqu&rsquo;elles sont équipées de la navigation disponible)<br/>
&#8211; Amazon Alexa Auto disponible dans plus de modèles<br/>
&#8211; Disponibilité étendue du module de péage intégré</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-229910" src="https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-006.jpg.pagespeed.ic.cVDJTds_t0.jpg" alt="" width="800" height="544" srcset="https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-006.jpg.pagespeed.ic.cVDJTds_t0.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-006-300x204.jpg.pagespeed.ic.nd7lYRWCF8.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-006-768x522.jpg.pagespeed.ic.VoSXLcIEbP.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-006-80x54.jpg.pagespeed.ic.Ea75xbrqYr.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-006-130x87.jpg.pagespeed.ic.lcdNw3SKoF.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-006-85x57.jpg.pagespeed.ic.AwSVT71_uI.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-006-112x75.jpg.pagespeed.ic.wozzTcu3Rh.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-006-576x392.jpg.pagespeed.ic.fAU3SPfyuN.jpg 576w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-006-333x227.jpg.pagespeed.ic.4BLOtRftWy.jpg 333w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-006-81x55.jpg.pagespeed.ic.uojblX5t1h.jpg 81w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;"><strong>Applications</strong><br/>
<span style="text-decoration: underline;">SiriusXM avec 360L<br/>
</span>SiriusXM avec 360L combine la diffusion de contenu par satellite et en streaming dans une expérience de divertissement embarquée unique et cohérente, améliorant la façon dont l&rsquo;abonné interagit avec le service en offrant plus de choix en matière de divertissement. Pour le millésime 2021, la plupart des modèles Audi auront SiriusXM disponible ou en série avec 360L, élargissant considérablement l&rsquo;expérience SiriusXM embarquée et ajoutant plus de 10 000 heures de contenu à la demande, y compris des interviews exclusives, des concerts en direct et en studio et des recommandations de contenu intelligentes «For You».</p>
<p style="text-align: justify;">«For You» permet aux auditeurs de découvrir facilement plus de contenu en fonction de leurs habitudes d&rsquo;écoute. Pour les événements sportifs universitaires et professionnels, SiriusXM avec 360L permet à l&rsquo;auditeur de trouver facilement le match qu&rsquo;il souhaite et, dans la plupart des cas, de choisir entre les émissions à domicile et à l&rsquo;extérieur. Les profils de véhicules individuels permettent à plusieurs conducteurs et passagers de personnaliser et de conserver leurs propres favoris de véhicule.</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-229907" src="https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-003.jpg.pagespeed.ic.MGTYBUbW6-.jpg" alt="" width="800" height="544" srcset="https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-003.jpg.pagespeed.ic.MGTYBUbW6-.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-003-300x204.jpg.pagespeed.ic.toEn4huYh5.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-003-768x522.jpg.pagespeed.ic.APtQKYv8p2.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-003-80x54.jpg.pagespeed.ic.t_I-A9kivu.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-003-130x87.jpg.pagespeed.ic.CJryo1b1GP.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-003-85x57.jpg.pagespeed.ic.GysKCR8wAN.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-003-112x75.jpg.pagespeed.ic.0xCx1y80Mw.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-003-576x392.jpg.pagespeed.ic.zUVUJftP8M.jpg 576w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-003-333x227.jpg.pagespeed.ic.FDFvkbZg87.jpg 333w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-003-81x55.jpg.pagespeed.ic.O_mD37IsAI.jpg 81w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;"><span style="text-decoration: underline;">Radio numérique hybride<br/>
</span>Pour les auditeurs de radios terrestres FM ou HD FM en déplacement, la radio numérique hybride leur permet de continuer à écouter la même station même après être hors de portée de la station. Automatiquement ou sur demande, une fois que la radio hybride détecte un signal radio faible, elle passe à la version numérique en ligne du même canal. Inversement, le canal passera d&rsquo;un signal numérique à un signal radio lorsqu&rsquo;il détectera une meilleure réception.</p>
<p style="text-align: justify;">Lors de l&rsquo;arrêt et du redémarrage d&rsquo;un véhicule, la station de radio numérique continuera de jouer.</p>
<p style="text-align: justify;"><span style="text-decoration: underline;">Application myAudi et Function on Demand<br/>
</span>La dernière version de l&rsquo;application myAudi propose plusieurs améliorations clés:<br/>
&#8211; Expérience myAudi marketplace avec la possibilité d&rsquo;acheter des fonctionnalités embarquées et de nouveaux plans d&rsquo;abonnement plus flexibles<br/>
&#8211; Processus d&rsquo;enregistrement et de paiement simplifiés pour les abonnements Audi connect PRIME et PLUS</p>
<p style="text-align: justify;">Avec Function on Demand, Audi introduit la possibilité d&rsquo;acheter des fonctions de véhicule sur le marketplace myAudi. Initialement, Function on Demand inclura la navigation embarquée (modèles 2020 et 2021 des A4 et A5 Premium ou Premium Plus non équipées en usine). Des fonctionnalités supplémentaires devraient être annoncées à une date ultérieure.</p>
<p style="text-align: justify;"><span style="text-decoration: underline;">Amazon Alexa Auto</span><strong><br/>
</strong>Introduite dans le SUV Audi e-tron et étendue aux Audi Q3, Q7, Q8, A6, A7 et A8 2020, l&rsquo;intégration d&rsquo;Amazon Alexa Auto disponible permet aux utilisateurs de coupler leur compte Alexa avec leurs véhicules Audi pour pouvoir obtenir des directions, consultez les actualités et la météo, commandez des courses, ajoutez des éléments à leurs listes de tâches et diffusez de la musique et des livres audio via des services comme Amazon Music et Audible. Les utilisateurs peuvent également accéder à une grande variété de compétences Alexa, y compris les commandes intelligentes pour la maison, pour verrouiller les portes, éteindre les lumières et fermer la porte du garage, ainsi que des compétences qui permettent de localiser, de trouver et de payer pour le stationnement. Pour 2021, les Audi A4 et A5 ajoutent l&rsquo;intégration Alexa disponible.</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-229906" src="https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-002.jpg.pagespeed.ic.9WK7xnI96j.jpg" alt="" width="800" height="372" srcset="https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-002.jpg.pagespeed.ic.9WK7xnI96j.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-002-300x140.jpg.pagespeed.ic.A3KSakp7q-.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/05/xinfotainment-audi-mib-3-2021-002-768x357.jpg.pagespeed.ic.Chzbujln3R.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;"><span style="text-decoration: underline;">Module de péage intégré<strong><br/>
</strong></span>Le module de péage intégré (ITM &#8211; Integrated Toll Module) disponible, introduit pour la première fois sur l&rsquo;Audi e-tron et l&rsquo;Audi Q7, sera ajouté sur les Audi Q8, A4, A5, A6, A7 et A8. ITM offre une couche supplémentaire de commodité et d&rsquo;amélioration esthétique.</p>
<p style="text-align: justify;">Gagnante d&rsquo;un prix PACE 2020 de l&rsquo;Automotive News pour les nouvelles technologies innovantes, la solution de paiement de péage basée sur les rétroviseurs développée par Gentex offre un accès pratique à certains services de route à péage à travers les États-Unis tout en aidant à éliminer l&rsquo;encombrement du pare-brise et la nécessité de gérer plusieurs comptes de péage. Les conducteurs sont en mesure d&rsquo;ajuster les paramètres du module via l&rsquo;IHM du véhicule, notamment en activant / désactivant l&rsquo;ITM et en modifiant les paramètres de l&rsquo;occupant pour les voies réservées aux files spéciales HOV/HOT. Audi est le premier constructeur automobile à implémenter cette technologie dans les véhicules de série.</p>
<p style="text-align: justify;">Les véhicules de l&rsquo;année modèle 2021 avec MIB 3 devraient être mis en vente au cours du deuxième semestre 2020. Les nouvelles fonctionnalités et applications complètent une suite existante de technologies telles que le point d&rsquo;accès 4G LTE embarqué disponible, les informations sur les feux de circulation avec Green Light Optimized Speed ​​Advisory (GLOSA) et l&rsquo;interface utilisateur MMI à écran tactile qui s&rsquo;est répandue dans la plupart des modèles Audi.</p>
<p style="text-align: justify;">Photos : Audi</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-229899" class="share-twitter sd-button share-icon no-text" href="https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-229899" class="share-facebook sd-button share-icon no-text" href="https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>                                        					        <div class="clear" style="height:20px;"></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="https://www.4legend.com/tag/audi/" rel="tag">Audi</a><a href="https://www.4legend.com/tag/infotainment/" rel="tag">Infotainment</a><a href="https://www.4legend.com/tag/mib-3/" rel="tag">MIB 3</a><a href="https://www.4legend.com/tag/technologie-2/" rel="tag">technologie</a></div>

                                <script>jQuery(document).ready(function($){var url='https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/';jQuery.getJSON('http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',function(data){$('.share-linkedin .count').text(data.count);});jQuery.getJSON('http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',function(data){$('.share-pin .count').text(data.count);});});</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Audi MIB 3 &#8211; Nouvelles technologies d&rsquo;infodivertissement MMI&url=https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Audi MIB 3 &#8211; Nouvelles technologies d&rsquo;infodivertissement MMI - https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/&title=Audi MIB 3 &#8211; Nouvelles technologies d&rsquo;infodivertissement MMI&source=https://www.4legend.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://www.4legend.com/wp-content/uploads/2020/05/big-infotainment-audi-mib-3-2021-300x200.jpg&amp;url=https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/&amp;is_video=false&amp;description=Audi MIB 3 &#8211; Nouvelles technologies d&rsquo;infodivertissement MMI', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/&title=Audi MIB 3 &#8211; Nouvelles technologies d&rsquo;infodivertissement MMI&image=https://www.4legend.com/wp-content/uploads/2020/05/big-infotainment-audi-mib-3-2021-800x533.jpg&description=Audi of America a annoncé une multitude de nouvelles technologies d&#039;infodivertissement de 3ème génération (MIB 3) qui devraient arriver dans la plupart des véhi', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Audi MIB 3 &#8211; Nouvelles technologies d&rsquo;infodivertissement MMI&body=Audi+of+America+a+annonc%C3%A9+une+multitude+de+nouvelles+technologies+d%27infodivertissement+de+3%C3%A8me+g%C3%A9n%C3%A9ration+%28MIB+3%29+qui+devraient+arriver+dans+la+plupart+des+v%C3%A9hi : https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://www.4legend.com/2020/porsche-now-ouverture-du-premier-pop-up-store-de-vente-en-allemagne/" rel="prev"><span>Previous :</span> Porsche NOW &#8211; Ouverture du premier pop-up store de vente en Allemagne</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="https://www.4legend.com/2020/une-audi-r8-v10-plus-envoyee-dans-l-espace/" rel="next"><span>Next :</span> Une Audi R8 V10 plus envoyée dans l&rsquo;espace</a>                                    </div>
                                </div>
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h4>About The Author</h4>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='https://secure.gravatar.com/avatar/72da92bdd80a701b84c41e524246c103?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/72da92bdd80a701b84c41e524246c103?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80'/>                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="https://www.4legend.com/author/audi/" itemprop="author">Audi</a>
                        </div>
                        <div class="entry-content">
                                <p></p>
                        </div>
                        <ul class="author-bio-social">
									                            	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:audi@4legend.com"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2020/une-audi-r8-v10-plus-envoyee-dans-l-espace/">
                        <img src="https://www.4legend.com/wp-content/uploads/2020/05/xbig-envoi-audi-r8-plus-espace-165x109.jpg.pagespeed.ic.qml0LUw5cW.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/05/big-envoi-audi-r8-plus-espace-165x109.jpg" alt="Une Audi R8 V10 plus envoyée dans l'espace" width="165px" height="109px">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2020/une-audi-r8-v10-plus-envoyee-dans-l-espace/" rel="bookmark">Une Audi R8 V10 plus envoyée dans l&rsquo;espace</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-05-14T07:49:02+02:00" content="2020-05-14T07:49:02+02:00"> 14 mai 2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2020/vorsprung-durch-technik-bien-plus-quun-slogan-pour-audi/">
                        <img src="https://www.4legend.com/wp-content/uploads/2018/02/165x109xbig-histoire-slogan-audi-vorsprung-durch-technik.jpg.pagespeed.ic.syjLU-JAei.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2018/02/big-histoire-slogan-audi-vorsprung-durch-technik.jpg" alt="Vorsprung durch Technik : bien plus qu'un slogan pour Audi" width="165px" height="109px">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2020/vorsprung-durch-technik-bien-plus-quun-slogan-pour-audi/" rel="bookmark">Vorsprung durch Technik : bien plus qu&rsquo;un slogan pour Audi</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-05-13T07:54:25+02:00" content="2020-05-13T07:54:25+02:00"> 13 mai 2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2020/le-ministre-president-markus-soder-visite-lusine-audi-a-ingolstadt/">
                        <img src="https://www.4legend.com/wp-content/uploads/2020/05/xbig-visite-usine-audi-markus-soder-165x109.jpg.pagespeed.ic.B89VMEvIwJ.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/05/big-visite-usine-audi-markus-soder-165x109.jpg" alt="Le ministre-président Markus Söder visite l'usine Audi à Ingolstadt" width="165px" height="109px">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2020/le-ministre-president-markus-soder-visite-lusine-audi-a-ingolstadt/" rel="bookmark">Le ministre-président Markus Söder visite l&rsquo;usine Audi à Ingolstadt</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-05-12T08:16:00+02:00" content="2020-05-12T08:16:00+02:00"> 12 mai 2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2020/audi-rs-6-avant-c8-preparee-par-wheelsandmore-stage-5-de-1-010-ch-1-250-nm/">
                        <img src="https://www.4legend.com/wp-content/uploads/2020/05/xbig-audi-rs-6-avant-c8-wheelsandmore-165x109.jpg.pagespeed.ic.5I2XxQ6K2V.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/05/big-audi-rs-6-avant-c8-wheelsandmore-165x109.jpg" alt="Audi RS 6 Avant C8 préparée par Wheelsandmore - Stage 5 de 1 010 ch & 1 250 Nm" width="165px" height="109px">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2020/audi-rs-6-avant-c8-preparee-par-wheelsandmore-stage-5-de-1-010-ch-1-250-nm/" rel="bookmark">Audi RS 6 Avant C8 préparée par Wheelsandmore &#8211; Stage 5 de 1 010 ch &#038; 1 250 Nm</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-05-12T07:20:31+02:00" content="2020-05-12T07:20:31+02:00"> 12 mai 2020</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Vous devez <a href="https://www.4legend.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.4legend.com%2F2020%2Faudi-mib-3-nouvelles-technologies-dinfodivertissement-mmi%2F">être connecté</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>
                            </div>

                                            </div><!--Main Content-->
                    	                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <section class="widget widget-annoncesautomobile">
				<form method="get" action="https://www.4legend.com/annonces/">
					<div class="widget-title">
						<h2 class="box-titre">Rechercher une voiture</h2>
					</div><select name="marque" id="marque" data-for="modele" class="selectmarque">
								<option value="" class="legende">Marque</option></select><br/><select name="modele" id="modele">
						<option value="" class="legende">Modèle</option></select><br/><select name="categorie">
							<option value="" class="legende">Catégorie</option></select><br/><select name="energie">
						<option value="" class="legende">Energie</option></select><br/>
					<input type="text" name="prix_min" placeholder="Prix min (&euro;)" value=""/><br/>
					<input type="text" name="prix_max" placeholder="Prix max (&euro;)" value=""/><br/>
					<input type="text" name="km" placeholder="Kilométrage" value=""/><br/>
					<input class="button-green button-search" type="submit" value="Rechercher"/>
				</form>
			</section><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Publicité</h4></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="92" style="width:336px; height:280px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336-280-rectangle -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9924417726"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_prisna-google-website-translator"><div class="widget-title prisna-gwt-align-left"><h4 style="background:#2283d8;border-color:#2283d8;color:#ffffff;">Select your language</h4></div>
<style type="text/css">.prisna-gwt-align-left{text-align:left!important}.prisna-gwt-align-right{text-align:right!important}body{top:0!important}.goog-te-banner-frame{display:none!important;visibility:hidden!important}.goog-tooltip,.goog-tooltip:hover{display:none!important}.goog-text-highlight{background-color:transparent!important;border:none!important;box-shadow:none!important}</style>



<div id="google_translate_element" class="prisna-gwt-align-left"></div>
<script type="text/javascript">//<![CDATA[
function initializeGoogleTranslateElement(){new google.translate.TranslateElement({pageLanguage:"en"},"google_translate_element");}
//]]></script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=initializeGoogleTranslateElement"></script></div><div class="widget widget_search"><div class="widget-title"><h4>Recherche</h4></div><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="https://www.4legend.com">
            <input type="search" class="search-field sf" value="Search" name="s" title="Search for:" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div><div class="widget posts"><div class="widget-title"><h4>Articles les plus populaires</h4></div>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2020/etude-dune-porsche-928-a-phares-fixes-type-911/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2020/05/xbig-design-nouvel-avant-porsche-928-170x113.jpg.pagespeed.ic.BzpAxq8SXC.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/05/big-design-nouvel-avant-porsche-928-170x113.jpg" alt="Étude d'une Porsche 928 à ailes droites et à phares fixes type 911" width="170px" height="113px">				</a></figure>
								<h2><a href="https://www.4legend.com/2020/etude-dune-porsche-928-a-phares-fixes-type-911/" rel="bookmark">Étude d&rsquo;une Porsche 928 à ailes droites et à phares fixes type 911</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-05-14T08:34:46+02:00" content="2020-05-14T08:34:46+02:00"><i class="momizat-icon-calendar"></i> 14 mai 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2020/etude-dune-porsche-928-a-phares-fixes-type-911/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2020/etude-dune-porsche-928-a-phares-fixes-type-911/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2020/une-audi-r8-v10-plus-envoyee-dans-l-espace/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2020/05/xbig-envoi-audi-r8-plus-espace-170x113.jpg.pagespeed.ic.L51rE7J9sj.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/05/big-envoi-audi-r8-plus-espace-170x113.jpg" alt="Une Audi R8 V10 plus envoyée dans l'espace" width="170px" height="113px">				</a></figure>
								<h2><a href="https://www.4legend.com/2020/une-audi-r8-v10-plus-envoyee-dans-l-espace/" rel="bookmark">Une Audi R8 V10 plus envoyée dans l&rsquo;espace</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-05-14T07:49:02+02:00" content="2020-05-14T07:49:02+02:00"><i class="momizat-icon-calendar"></i> 14 mai 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2020/une-audi-r8-v10-plus-envoyee-dans-l-espace/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2020/une-audi-r8-v10-plus-envoyee-dans-l-espace/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2020/05/xbig-infotainment-audi-mib-3-2021-170x113.jpg.pagespeed.ic.YY38ToFrv_.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/05/big-infotainment-audi-mib-3-2021-170x113.jpg" alt="Audi MIB 3 - Nouvelles technologies d'infodivertissement MMI" width="170px" height="113px">				</a></figure>
								<h2><a href="https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/" rel="bookmark">Audi MIB 3 &#8211; Nouvelles technologies d&rsquo;infodivertissement MMI</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-05-14T07:48:51+02:00" content="2020-05-14T07:48:51+02:00"><i class="momizat-icon-calendar"></i> 14 mai 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2020/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2020/porsche-now-ouverture-du-premier-pop-up-store-de-vente-en-allemagne/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2020/05/xbig-ouverture-1er-pop-up-store-porsche-allemagne-170x113.jpg.pagespeed.ic.gTPbJxlBMq.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/05/big-ouverture-1er-pop-up-store-porsche-allemagne-170x113.jpg" alt="Porsche NOW - Ouverture du premier pop-up store de vente en Allemagne" width="170px" height="113px">				</a></figure>
								<h2><a href="https://www.4legend.com/2020/porsche-now-ouverture-du-premier-pop-up-store-de-vente-en-allemagne/" rel="bookmark">Porsche NOW &#8211; Ouverture du premier pop-up store de vente en Allemagne</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-05-14T07:29:13+02:00" content="2020-05-14T07:29:13+02:00"><i class="momizat-icon-calendar"></i> 14 mai 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2020/porsche-now-ouverture-du-premier-pop-up-store-de-vente-en-allemagne/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2020/porsche-now-ouverture-du-premier-pop-up-store-de-vente-en-allemagne/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2020/porsche-celebre-70-ans-de-livraison-a-lusine-de-stuttgart-zuffenhausen/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2020/05/xbig-70-ans-livraison-porsche-usine-zuffenhausen-170x113.jpg.pagespeed.ic.2g44RuhFsl.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/05/big-70-ans-livraison-porsche-usine-zuffenhausen-170x113.jpg" alt="Porsche célèbre 70 ans de livraison à l'usine de Stuttgart-Zuffenhausen" width="170px" height="113px">				</a></figure>
								<h2><a href="https://www.4legend.com/2020/porsche-celebre-70-ans-de-livraison-a-lusine-de-stuttgart-zuffenhausen/" rel="bookmark">Porsche célèbre 70 ans de livraison à l&rsquo;usine de Stuttgart-Zuffenhausen</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-05-13T08:20:42+02:00" content="2020-05-13T08:20:42+02:00"><i class="momizat-icon-calendar"></i> 13 mai 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2020/porsche-celebre-70-ans-de-livraison-a-lusine-de-stuttgart-zuffenhausen/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2020/porsche-celebre-70-ans-de-livraison-a-lusine-de-stuttgart-zuffenhausen/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Publicité</h4></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="92" style="width:336px; height:280px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336-280-rectangle -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9924417726"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_archive"><div class="widget-title"><h4>Archives</h4></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://www.4legend.com/2020/05/'> mai 2020 &nbsp;(58)</option>
	<option value='https://www.4legend.com/2020/04/'> avril 2020 &nbsp;(123)</option>
	<option value='https://www.4legend.com/2020/03/'> mars 2020 &nbsp;(130)</option>
	<option value='https://www.4legend.com/2020/02/'> février 2020 &nbsp;(114)</option>
	<option value='https://www.4legend.com/2020/01/'> janvier 2020 &nbsp;(115)</option>
	<option value='https://www.4legend.com/2019/12/'> décembre 2019 &nbsp;(111)</option>
	<option value='https://www.4legend.com/2019/11/'> novembre 2019 &nbsp;(119)</option>
	<option value='https://www.4legend.com/2019/10/'> octobre 2019 &nbsp;(125)</option>
	<option value='https://www.4legend.com/2019/09/'> septembre 2019 &nbsp;(105)</option>
	<option value='https://www.4legend.com/2019/08/'> août 2019 &nbsp;(139)</option>
	<option value='https://www.4legend.com/2019/07/'> juillet 2019 &nbsp;(86)</option>
	<option value='https://www.4legend.com/2019/06/'> juin 2019 &nbsp;(99)</option>
	<option value='https://www.4legend.com/2019/05/'> mai 2019 &nbsp;(117)</option>
	<option value='https://www.4legend.com/2019/04/'> avril 2019 &nbsp;(88)</option>
	<option value='https://www.4legend.com/2019/03/'> mars 2019 &nbsp;(155)</option>
	<option value='https://www.4legend.com/2019/02/'> février 2019 &nbsp;(138)</option>
	<option value='https://www.4legend.com/2019/01/'> janvier 2019 &nbsp;(127)</option>
	<option value='https://www.4legend.com/2018/12/'> décembre 2018 &nbsp;(135)</option>
	<option value='https://www.4legend.com/2018/11/'> novembre 2018 &nbsp;(129)</option>
	<option value='https://www.4legend.com/2018/10/'> octobre 2018 &nbsp;(149)</option>
	<option value='https://www.4legend.com/2018/09/'> septembre 2018 &nbsp;(134)</option>
	<option value='https://www.4legend.com/2018/08/'> août 2018 &nbsp;(87)</option>
	<option value='https://www.4legend.com/2018/07/'> juillet 2018 &nbsp;(107)</option>
	<option value='https://www.4legend.com/2018/06/'> juin 2018 &nbsp;(101)</option>
	<option value='https://www.4legend.com/2018/05/'> mai 2018 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2018/04/'> avril 2018 &nbsp;(126)</option>
	<option value='https://www.4legend.com/2018/03/'> mars 2018 &nbsp;(139)</option>
	<option value='https://www.4legend.com/2018/02/'> février 2018 &nbsp;(152)</option>
	<option value='https://www.4legend.com/2018/01/'> janvier 2018 &nbsp;(97)</option>
	<option value='https://www.4legend.com/2017/12/'> décembre 2017 &nbsp;(69)</option>
	<option value='https://www.4legend.com/2017/11/'> novembre 2017 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2017/10/'> octobre 2017 &nbsp;(75)</option>
	<option value='https://www.4legend.com/2017/09/'> septembre 2017 &nbsp;(116)</option>
	<option value='https://www.4legend.com/2017/08/'> août 2017 &nbsp;(50)</option>
	<option value='https://www.4legend.com/2017/07/'> juillet 2017 &nbsp;(31)</option>
	<option value='https://www.4legend.com/2017/06/'> juin 2017 &nbsp;(74)</option>
	<option value='https://www.4legend.com/2017/05/'> mai 2017 &nbsp;(66)</option>
	<option value='https://www.4legend.com/2017/04/'> avril 2017 &nbsp;(74)</option>
	<option value='https://www.4legend.com/2017/03/'> mars 2017 &nbsp;(110)</option>
	<option value='https://www.4legend.com/2017/02/'> février 2017 &nbsp;(129)</option>
	<option value='https://www.4legend.com/2017/01/'> janvier 2017 &nbsp;(95)</option>
	<option value='https://www.4legend.com/2016/12/'> décembre 2016 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2016/11/'> novembre 2016 &nbsp;(65)</option>
	<option value='https://www.4legend.com/2016/10/'> octobre 2016 &nbsp;(57)</option>
	<option value='https://www.4legend.com/2016/09/'> septembre 2016 &nbsp;(78)</option>
	<option value='https://www.4legend.com/2016/08/'> août 2016 &nbsp;(73)</option>
	<option value='https://www.4legend.com/2016/07/'> juillet 2016 &nbsp;(58)</option>
	<option value='https://www.4legend.com/2016/06/'> juin 2016 &nbsp;(95)</option>
	<option value='https://www.4legend.com/2016/05/'> mai 2016 &nbsp;(39)</option>
	<option value='https://www.4legend.com/2016/04/'> avril 2016 &nbsp;(80)</option>
	<option value='https://www.4legend.com/2016/03/'> mars 2016 &nbsp;(113)</option>
	<option value='https://www.4legend.com/2016/02/'> février 2016 &nbsp;(102)</option>
	<option value='https://www.4legend.com/2016/01/'> janvier 2016 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2015/12/'> décembre 2015 &nbsp;(45)</option>
	<option value='https://www.4legend.com/2015/11/'> novembre 2015 &nbsp;(53)</option>
	<option value='https://www.4legend.com/2015/10/'> octobre 2015 &nbsp;(70)</option>
	<option value='https://www.4legend.com/2015/09/'> septembre 2015 &nbsp;(91)</option>
	<option value='https://www.4legend.com/2015/08/'> août 2015 &nbsp;(44)</option>
	<option value='https://www.4legend.com/2015/07/'> juillet 2015 &nbsp;(28)</option>
	<option value='https://www.4legend.com/2015/06/'> juin 2015 &nbsp;(60)</option>
	<option value='https://www.4legend.com/2015/05/'> mai 2015 &nbsp;(29)</option>
	<option value='https://www.4legend.com/2015/04/'> avril 2015 &nbsp;(37)</option>
	<option value='https://www.4legend.com/2015/03/'> mars 2015 &nbsp;(58)</option>
	<option value='https://www.4legend.com/2015/02/'> février 2015 &nbsp;(72)</option>
	<option value='https://www.4legend.com/2015/01/'> janvier 2015 &nbsp;(43)</option>
	<option value='https://www.4legend.com/2014/12/'> décembre 2014 &nbsp;(10)</option>
	<option value='https://www.4legend.com/2014/11/'> novembre 2014 &nbsp;(40)</option>
	<option value='https://www.4legend.com/2014/10/'> octobre 2014 &nbsp;(99)</option>
	<option value='https://www.4legend.com/2014/09/'> septembre 2014 &nbsp;(30)</option>
	<option value='https://www.4legend.com/2014/08/'> août 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/07/'> juillet 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/06/'> juin 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/04/'> avril 2014 &nbsp;(3)</option>
	<option value='https://www.4legend.com/2014/03/'> mars 2014 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2014/02/'> février 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/01/'> janvier 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2013/12/'> décembre 2013 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2013/11/'> novembre 2013 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2013/09/'> septembre 2013 &nbsp;(3)</option>
	<option value='https://www.4legend.com/2013/03/'> mars 2013 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2013/02/'> février 2013 &nbsp;(6)</option>
	<option value='https://www.4legend.com/2012/12/'> décembre 2012 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2012/11/'> novembre 2012 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2012/10/'> octobre 2012 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2012/08/'> août 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2012/07/'> juillet 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2012/04/'> avril 2012 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2012/03/'> mars 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2012/01/'> janvier 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2011/04/'> avril 2011 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2011/03/'> mars 2011 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2010/11/'> novembre 2010 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2010/10/'> octobre 2010 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2010/09/'> septembre 2010 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2010/04/'> avril 2010 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2010/03/'> mars 2010 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2009/08/'> août 2009 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2009/07/'> juillet 2009 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2009/06/'> juin 2009 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2009/03/'> mars 2009 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2008/09/'> septembre 2008 &nbsp;(3)</option>
	<option value='https://www.4legend.com/2005/09/'> septembre 2005 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2005/03/'> mars 2005 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2004/11/'> novembre 2004 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2004/09/'> septembre 2004 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2004/03/'> mars 2004 &nbsp;(1)</option>

		</select>

<script type="text/javascript">//<![CDATA[
(function(){var dropdown=document.getElementById("archives-dropdown-2");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}dropdown.onchange=onSelectChange;})();
//]]></script>

		</div><div class="widget Like-box"><div class="widget-title"><h4>Facebook 4Legend.com</h4></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/4Legend.fr&amp;width=335&amp;height=600&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:600px;" allowTransparency="true"></iframe>
</div>
</div><div class="widget widget_tag_cloud"><div class="widget-title"><h4>Étiquettes</h4></div><div class="tagcloud"><a href="https://www.4legend.com/tag/24-heures-du-mans/" class="tag-cloud-link tag-link-35 tag-link-position-1" style="font-size: 10.025157232704pt;" aria-label="24 Heures du Mans (101 éléments)">24 Heures du Mans</a>
<a href="https://www.4legend.com/tag/356/" class="tag-cloud-link tag-link-378 tag-link-position-2" style="font-size: 9.0566037735849pt;" aria-label="356 (78 éléments)">356</a>
<a href="https://www.4legend.com/tag/911/" class="tag-cloud-link tag-link-19 tag-link-position-3" style="font-size: 16.452830188679pt;" aria-label="911 (550 éléments)">911</a>
<a href="https://www.4legend.com/tag/911-rsr/" class="tag-cloud-link tag-link-672 tag-link-position-4" style="font-size: 10.11320754717pt;" aria-label="911 RSR (104 éléments)">911 RSR</a>
<a href="https://www.4legend.com/tag/919-hybrid/" class="tag-cloud-link tag-link-342 tag-link-position-5" style="font-size: 9.1446540880503pt;" aria-label="919 Hybrid (81 éléments)">919 Hybrid</a>
<a href="https://www.4legend.com/tag/abt/" class="tag-cloud-link tag-link-327 tag-link-position-6" style="font-size: 9.937106918239pt;" aria-label="Abt (100 éléments)">Abt</a>
<a href="https://www.4legend.com/tag/abt-sportsline/" class="tag-cloud-link tag-link-1485 tag-link-position-7" style="font-size: 10.201257861635pt;" aria-label="ABT Sportsline (106 éléments)">ABT Sportsline</a>
<a href="https://www.4legend.com/tag/audi/" class="tag-cloud-link tag-link-1183 tag-link-position-8" style="font-size: 22pt;" aria-label="Audi (2 358 éléments)">Audi</a>
<a href="https://www.4legend.com/tag/audi-motorsport/" class="tag-cloud-link tag-link-922 tag-link-position-9" style="font-size: 11.698113207547pt;" aria-label="Audi Motorsport (157 éléments)">Audi Motorsport</a>
<a href="https://www.4legend.com/tag/audi-sport/" class="tag-cloud-link tag-link-1182 tag-link-position-10" style="font-size: 14.075471698113pt;" aria-label="Audi Sport (293 éléments)">Audi Sport</a>
<a href="https://www.4legend.com/tag/bugatti/" class="tag-cloud-link tag-link-1186 tag-link-position-11" style="font-size: 15.132075471698pt;" aria-label="Bugatti (387 éléments)">Bugatti</a>
<a href="https://www.4legend.com/tag/cayenne/" class="tag-cloud-link tag-link-18 tag-link-position-12" style="font-size: 9.3207547169811pt;" aria-label="Cayenne (84 éléments)">Cayenne</a>
<a href="https://www.4legend.com/tag/chiron/" class="tag-cloud-link tag-link-1090 tag-link-position-13" style="font-size: 10.289308176101pt;" aria-label="Chiron (108 éléments)">Chiron</a>
<a href="https://www.4legend.com/tag/concept-car/" class="tag-cloud-link tag-link-216 tag-link-position-14" style="font-size: 12.842767295597pt;" aria-label="Concept car (215 éléments)">Concept car</a>
<a href="https://www.4legend.com/tag/dtm/" class="tag-cloud-link tag-link-258 tag-link-position-15" style="font-size: 9.937106918239pt;" aria-label="DTM (99 éléments)">DTM</a>
<a href="https://www.4legend.com/tag/e-tron/" class="tag-cloud-link tag-link-140 tag-link-position-16" style="font-size: 10.641509433962pt;" aria-label="e-tron (119 éléments)">e-tron</a>
<a href="https://www.4legend.com/tag/geneve-2018/" class="tag-cloud-link tag-link-3656 tag-link-position-17" style="font-size: 8.440251572327pt;" aria-label="Genève 2018 (67 éléments)">Genève 2018</a>
<a href="https://www.4legend.com/tag/geneve-2019/" class="tag-cloud-link tag-link-4728 tag-link-position-18" style="font-size: 8.3522012578616pt;" aria-label="Genève 2019 (65 éléments)">Genève 2019</a>
<a href="https://www.4legend.com/tag/huracan/" class="tag-cloud-link tag-link-24 tag-link-position-19" style="font-size: 8.8805031446541pt;" aria-label="Huracan (75 éléments)">Huracan</a>
<a href="https://www.4legend.com/tag/lamborghini/" class="tag-cloud-link tag-link-1185 tag-link-position-20" style="font-size: 16.540880503145pt;" aria-label="Lamborghini (559 éléments)">Lamborghini</a>
<a href="https://www.4legend.com/tag/livre/" class="tag-cloud-link tag-link-96 tag-link-position-21" style="font-size: 10.11320754717pt;" aria-label="Livre (103 éléments)">Livre</a>
<a href="https://www.4legend.com/tag/michelin/" class="tag-cloud-link tag-link-34 tag-link-position-22" style="font-size: 10.289308176101pt;" aria-label="Michelin (108 éléments)">Michelin</a>
<a href="https://www.4legend.com/tag/miniature/" class="tag-cloud-link tag-link-666 tag-link-position-23" style="font-size: 10.993710691824pt;" aria-label="Miniature (131 éléments)">Miniature</a>
<a href="https://www.4legend.com/tag/panamera/" class="tag-cloud-link tag-link-20 tag-link-position-24" style="font-size: 9.2327044025157pt;" aria-label="Panamera (83 éléments)">Panamera</a>
<a href="https://www.4legend.com/tag/pneu/" class="tag-cloud-link tag-link-1356 tag-link-position-25" style="font-size: 14.603773584906pt;" aria-label="pneu (338 éléments)">pneu</a>
<a href="https://www.4legend.com/tag/podium/" class="tag-cloud-link tag-link-895 tag-link-position-26" style="font-size: 10.465408805031pt;" aria-label="Podium (115 éléments)">Podium</a>
<a href="https://www.4legend.com/tag/porsche/" class="tag-cloud-link tag-link-1184 tag-link-position-27" style="font-size: 21.823899371069pt;" aria-label="Porsche (2 257 éléments)">Porsche</a>
<a href="https://www.4legend.com/tag/porsche-motorsport/" class="tag-cloud-link tag-link-1194 tag-link-position-28" style="font-size: 14.427672955975pt;" aria-label="Porsche Motorsport (323 éléments)">Porsche Motorsport</a>
<a href="https://www.4legend.com/tag/porsche-museum/" class="tag-cloud-link tag-link-504 tag-link-position-29" style="font-size: 8.0880503144654pt;" aria-label="Porsche Museum (60 éléments)">Porsche Museum</a>
<a href="https://www.4legend.com/tag/preparateur/" class="tag-cloud-link tag-link-1156 tag-link-position-30" style="font-size: 11.25786163522pt;" aria-label="préparateur (140 éléments)">préparateur</a>
<a href="https://www.4legend.com/tag/r8/" class="tag-cloud-link tag-link-146 tag-link-position-31" style="font-size: 10.11320754717pt;" aria-label="R8 (103 éléments)">R8</a>
<a href="https://www.4legend.com/tag/rs-5-dtm/" class="tag-cloud-link tag-link-260 tag-link-position-32" style="font-size: 8.8805031446541pt;" aria-label="RS 5 DTM (74 éléments)">RS 5 DTM</a>
<a href="https://www.4legend.com/tag/retromobile/" class="tag-cloud-link tag-link-250 tag-link-position-33" style="font-size: 8pt;" aria-label="Rétromobile (59 éléments)">Rétromobile</a>
<a href="https://www.4legend.com/tag/salon/" class="tag-cloud-link tag-link-220 tag-link-position-34" style="font-size: 17.59748427673pt;" aria-label="Salon (744 éléments)">Salon</a>
<a href="https://www.4legend.com/tag/spyshots/" class="tag-cloud-link tag-link-1180 tag-link-position-35" style="font-size: 10.817610062893pt;" aria-label="Spyshots (125 éléments)">Spyshots</a>
<a href="https://www.4legend.com/tag/taycan/" class="tag-cloud-link tag-link-3978 tag-link-position-36" style="font-size: 8.2641509433962pt;" aria-label="Taycan (63 éléments)">Taycan</a>
<a href="https://www.4legend.com/tag/technologie-2/" class="tag-cloud-link tag-link-699 tag-link-position-37" style="font-size: 11.610062893082pt;" aria-label="technologie (155 éléments)">technologie</a>
<a href="https://www.4legend.com/tag/tt/" class="tag-cloud-link tag-link-175 tag-link-position-38" style="font-size: 8.6163522012579pt;" aria-label="TT (70 éléments)">TT</a>
<a href="https://www.4legend.com/tag/type-992/" class="tag-cloud-link tag-link-2917 tag-link-position-39" style="font-size: 8.7924528301887pt;" aria-label="Type 992 (73 éléments)">Type 992</a>
<a href="https://www.4legend.com/tag/usine/" class="tag-cloud-link tag-link-194 tag-link-position-40" style="font-size: 9.3207547169811pt;" aria-label="usine (85 éléments)">usine</a>
<a href="https://www.4legend.com/tag/ventes/" class="tag-cloud-link tag-link-315 tag-link-position-41" style="font-size: 10.11320754717pt;" aria-label="Ventes (104 éléments)">Ventes</a>
<a href="https://www.4legend.com/tag/veyron/" class="tag-cloud-link tag-link-23 tag-link-position-42" style="font-size: 8.440251572327pt;" aria-label="Veyron (67 éléments)">Veyron</a>
<a href="https://www.4legend.com/tag/victoire/" class="tag-cloud-link tag-link-401 tag-link-position-43" style="font-size: 9.937106918239pt;" aria-label="victoire (100 éléments)">victoire</a>
<a href="https://www.4legend.com/tag/video/" class="tag-cloud-link tag-link-257 tag-link-position-44" style="font-size: 8.0880503144654pt;" aria-label="Video (60 éléments)">Video</a>
<a href="https://www.4legend.com/tag/wec/" class="tag-cloud-link tag-link-137 tag-link-position-45" style="font-size: 10.641509433962pt;" aria-label="WEC (120 éléments)">WEC</a></div>
</div><div class="widget null-instagram-feed"><div class="widget-title"><h4>Instagram 4Legend_com</h4></div>Instagram a retourné des données invalides.<p class="clear"><a href="//instagram.com/4legend_com/" rel="me" target="_blank" class="">Abonnez-vous!</a></p></div><div class="widget widget_text"><div class="widget-title"><h4>Sites Partenaires</h4></div>			<div class="textwidget"><p><strong>Site d'Annonces Audi</strong></p>
<p><strong>&gt; <a href="http://www.ingocars.com" target="_blank" rel="noopener noreferrer">IngoCars.com</a></strong></p><p><strong>Tout sur l'Audi S3 par Klaus</strong></p>
<p><strong>&gt; <a href="http://www.s3-passion.com" target="_blank" rel="noopener noreferrer">www.s3-passion.com</a></strong></p>
<p><strong>Site du Peintre Andrea Pavelesco</strong></p>
<p><strong>&gt; <a href="http://www.andrea-pavelesco.com" target="_blank" rel="noopener noreferrer">www.andrea-pavelesco.com</a></strong></p></div>
		</div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            
                        <div class="footer-menu clearfix">
                <div class="inner">
	                <ul id="menu-menu-footer" class="footer_mega_menu"><li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/audi/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-audi.png)"></i>Audi<span class="menu_bl" style="background:#dd3333;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/audi/corporate/">Corporate</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/modeles-audi/">Modèles Audi</a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/audi-sport/">Audi Motorsport</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/concept-cars-audi/">Concept cars Audi / Prototypes</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/patrimoine-audi/">Patrimoine Audi</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-175' data-id='11' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-175'><li><figure><a href='https://www.4legend.com/2020/un-premier-trimestre-2020-difficile-pour-audi-suite-au-coronavirus/' title='Un premier trimestre 2020 difficile pour Audi suite au coronavirus'><img src='https://www.4legend.com/wp-content/uploads/2020/04/xbig-resultats-audi-1er-trimestre-2020-112x75.jpg.pagespeed.ic.kC-6pPJAS4.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/un-premier-trimestre-2020-difficile-pour-audi-suite-au-coronavirus/' title='Un premier trimestre 2020 difficile pour Audi suite au coronavirus'> Un premier trimestre 2020 difficile pour Audi suite au coronavirus</a></h2></li><li><figure><a href='https://www.4legend.com/2020/une-subvention-audi-pour-le-developpement-dun-nouveau-modele-climatique/' title='Une subvention Audi pour le développement d&rsquo;un nouveau modèle climatique'><img src='https://www.4legend.com/wp-content/uploads/2020/04/xbig-audi-environmental-foundation-caltech-112x75.jpg.pagespeed.ic.sn29tEq8Y-.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/une-subvention-audi-pour-le-developpement-dun-nouveau-modele-climatique/' title='Une subvention Audi pour le développement d&rsquo;un nouveau modèle climatique'> Une subvention Audi pour le développement d&rsquo;un nouveau modèle climatique</a></h2></li><li><figure><a href='https://www.4legend.com/2020/redemarrage-progressif-de-la-production-audi-en-europe/' title='Redémarrage progressif de la production Audi en Europe'><img src='https://www.4legend.com/wp-content/uploads/2020/04/xbig-redemarrage-production-audi-suite-coronavirus-112x75.jpg.pagespeed.ic.JP60cXUY-v.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/redemarrage-progressif-de-la-production-audi-en-europe/' title='Redémarrage progressif de la production Audi en Europe'> Redémarrage progressif de la production Audi en Europe</a></h2></li></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-218' data-id='53' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-218'></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-176' data-id='5' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-176'></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-203' data-id='51' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-203'></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-204' data-id='50' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-204'></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://www.4legend.com/porsche/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-porsche.png)"></i>Porsche<span class="menu_bl" style="background:#eac002;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_3">
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="https://www.4legend.com/porsche/modeles-porsche/">Modèles Porsche</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://www.4legend.com/porsche/porsche-motorsport/">Porsche Motorsport</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://www.4legend.com/porsche/concept-cars-porsche/">Concept cars Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/lamborghini/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-lamborghini.png)"></i>Lamborghini<span class="menu_bl" style="background:#47bc27;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/lamborghini/modeles-lamborghini/">Modèles Lamborghini</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/lamborghini/concept-cars-lamborghini/">Concept cars Lamborghini</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/bugatti/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-bugatti.png)"></i>Bugatti<span class="menu_bl" style="background:#2651ef;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/bugatti/modeles-bugatti/">Modèles Bugatti</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/bugatti/concept-cars-bugatti/">Concept cars Bugatti</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/essais/">Essais<span class="menu_bl" style="background:#874300;"></span></a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/pneus/">Pneus<span class="menu_bl" style="background:#000000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/pneus/news-pneus/">News pneus</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/pneus/tests-pneus/">Tests des pneumatiques</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                </div>
            </div>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/4legend.fr" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/4legend_com" target="_blank"></a></li>
        <li class="youtube"><a href="http://www.youtube.com/user/audipassions" target="_blank"></a></li>
        <li class="rss"><a href="https://www.4legend.com/feed/" target="_blank"></a></li>    
    <li data-bghover="#dd9933"><a class="vector_icon" rel="enotype-icon-instagram" href="https://www.instagram.com/4legend_com" target="_blank"><i class="enotype-icon-instagram"></i></a></li><li data-bghover="#1e73be"><a class="vector_icon" rel="enotype-icon-linkedin" href="https://www.linkedin.com/company/26571049" target="_blank"><i class="enotype-icon-linkedin"></i></a></li>                        </ul>
                                            </div>
                    <div class="alignleft">

                        
                        <div class="copyrights"><p style="text-align: justify;">4Legend.com / AudiPassion.com est un média d'information indépendant, non affilié à AUDI AG, Dr. Ing. h.c. F. Porsche AG, Automobili Lamborghini S.p.A., Bugatti automobiles SAS, à tout importateur Audi, Porsche, Lamborghini, Bugatti ainsi qu'à toutes autres sociétés.</p>
<p style="text-align: justify;">Copyright © 2000-2019 4Legend.com / AudiPassion.com | Toutes reproductions interdites (photos, écrits, ...)</p>
<a href="https://www.4legend.com/cookies" target="_blank" rel="noopener">Cookies</a></div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script>var advanced_ads_ga_UID='UA-68658610-1 ';var advanced_ads_ga_anonymIP=true;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="RjAtjNeCJwFX" class="mnphQDFNqdUK" style="background:#dddddd;max-width:720px;z-index:9999999; "></div>   <script type="text/javascript">//<![CDATA[
var anOptions={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":true,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock d\u00e9tect\u00e9 !<\/strong><\/p>\n<p>Merci d'ajouter <a title=\"http:\/\/themeisle.com\/\" href=\"themeisle.com\" target=\"_blank\">www.4Legend.com<\/a> \u00e0 votre liste d\u2019exceptions dans Adblock ou de d\u00e9sactiver ce logiciel. Les publicit\u00e9s non intrusives permettent de faire fonctionner le site que vous consultez gratuitement.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"mnphQDFNqdUK-default\">\n\t<h1 style=\"\">Adblock d\u00e9tect\u00e9 ! Merci de lire ce message.<\/h1>\n\t<p>Nous avons d\u00e9tect\u00e9 que vous utilisez un bloqueur de publicit\u00e9s qui emp\u00eache la page de se charger dans son int\u00e9gralit\u00e9.<\/p>\n<p>Nous n'avons pas de banni\u00e8re Flash, de pubs anim\u00e9es, de pubs audio ou de popup intrusive, nous ne souhaitons pas afficher ce genre de pubs ici.<\/p>\n<p>Nous avons besoin de financements et ils proviennent presque exclusivement de la publicit\u00e9.<\/p>\n<p><strong>Merci d'ajouter <a title=\"4Legend.com - AudiPassion.com\" href=\"http:\/\/www.4legend.com\" target=\"_blank\">www.4legend.com<\/a> \u00e0 votre liste d\u2019exceptions dans Adblock ou de d\u00e9sactiver ce logiciel.<\/strong><\/p>\n<\/div>\n<a class=\"close-modal close-mnphQDFNqdUK\">&#215;<\/a>"}
//]]></script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/bxslider/4.1.2/jquery.bxslider.min.js"></script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js"></script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.form/3.51/jquery.form.min.js"></script>
		<script>jQuery(function($){$('ul.paginationlisting a.current').css('background-color','#FFEBEB').css('color','#d40000');$('.annonce,ul.paginationlisting a').hover(function(){$(this).css('background-color','#FFEBEB');},function(){$(this).css('background-color','#ffffff');});$('.annonce').click(function(){document.location=$(this).find('a').attr('href');});$('.diapo').fancybox({padding:3});$('#slider').show();$('#bxslider').bxSlider({pagerCustom:'#smallimg'});$('#contact-email-btn').click(function(){$(this).hide();$('#contact').removeClass('hidden');return false;});$('#contact-tel-btn').click(function(){var contactbtn=$(this);$.ajax({dataType:"jsonp",url:"https://www.4legend.com/wp-content/plugins/annonces-automobile/load_tel.php",data:{client:$('#client').val()}}).success(function(msg){jQuery.each(msg,function(i,val){contactbtn.html(val);});});return false;});$('.selectmarque').change(function(){var select=$(this);$('#'+select.attr('data-for')).html('').append($('<option></option>').val('').html('Modèle'));$.ajax({dataType:"jsonp",url:"https://www.4legend.com/wp-content/plugins/annonces-automobile/load_modele.php",data:{currentmarque:select.val()}}).success(function(msg){jQuery.each(msg,function(i,val){var modele=val.split('|');$('#'+select.attr('data-for')).append($('<option></option>').val(modele[0]).html(modele[1]));});});});$('.selectdepartement').change(function(){var select=$(this);$('#'+select.attr('data-for')).html('').append($('<option></option>').val('').html('Commune'));$.ajax({dataType:"jsonp",url:"https://www.4legend.com/wp-content/plugins/annonces-automobile/load_commune.php",data:{currentdepartement:select.val()}}).success(function(msg){jQuery.each(msg,function(i,val){var commune=val.split('|');$('#'+select.attr('data-for')).append($('<option></option>').val(commune[0]).html(commune[1]));});});});function beforeSubmit(f){if(window.File&&window.FileReader&&window.FileList&&window.Blob){if(!$("#imageinput-"+f).val()){$("#output-"+f).html("Aucun fichier sélectionné !");return false}$("#loadingimg-"+f).show();$("#output-"+f).html("");}else{$("#output-"+f).html("Votre navigateur Internet est trop ancien pour charger les photos !");return false;}}$(".uploadform").submit(function(){var f=$(this).attr("for");var d=new Date();$(this).ajaxSubmit({target:"#output-"+f,beforeSubmit:beforeSubmit(f),success:function(msg){if(msg==""||(msg!=""&&!isNaN(msg))){if(!isNaN(msg)&&msg!=""){$("#uploadname-"+f).val(msg);}$("#photo-"+f).attr("src",$("#uploadurl-"+f).val()+$("#uploadname-"+f).val()+"."+$("#uploadtype-"+f).val()+"?v="+d.getTime());$("#deleteimg-"+f).show();}$("#loadingimg-"+f).hide();},resetForm:true});return false;});$(".imageinput").change(function(){$("#uploadform-"+$(this).attr("for")).submit();});$(".deleteimgannonce").click(function(){if(confirm("Supprimer la photo ?")){var f=$(this).attr("for");$.ajax({dataType:"jsonp",url:"https://www.4legend.com/wp-content/plugins/annonces-automobile/supprimer-photo.php",data:{img:$("#uploadname-"+f).val(),id_client:""}}).success(function(){});$("#photo-"+f).attr("src",$("#uploadnone-"+f).val());$("#deleteimg-"+f).hide();}});});</script>
<script type='text/javascript'>//<![CDATA[
r3f5x9JS=escape(document['referrer']);hf4N='4ee5c44ce7803b46577d2169af06c28b';hf4V='14adc22dc69999d10879f50d10260419';cm4S="form[action='https://www.4legend.com/wp-comments-post.php']";jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
//]]></script> 
<!-- Instagram Feed JS -->
<script type="text/javascript">var sbiajaxurl="https://www.4legend.com/wp-admin/admin-ajax.php";</script>

	<script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.4legend.com\/2020\/audi-mib-3-nouvelles-technologies-dinfodivertissement-mmi\/":229899};</script>
				<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/www.4legend.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=5.1.7.pagespeed.jm.ZO_KvUnn01.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le-XbYUAAAAADJC6YrenYpczNV-WJeC_4on4W_i&#038;ver=3.0'></script>
<script type='text/javascript'>//<![CDATA[
var spuvar={"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.4legend.com\/?spu_action=spu_load","pid":"229899","is_front_page":"","is_category":"","site_url":"https:\/\/www.4legend.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};var spuvar_social={"facebook":"1","twitter":"1"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/popups/public/assets/js/public.js,qver=1.9.3.8.pagespeed.jm.f1g8KQF59R.js'></script>
<script type='text/javascript'>//<![CDATA[
var momAjaxL={"url":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php","nonce":"fbcf7f8a58","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.4legend.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"229899"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/themes/multinews-2019/js/main.js,qver=1586204901.pagespeed.jm.kIgYZIs_V-.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/themes/multinews-2019/js/jquery.nicescroll.min.js?ver=1586204901'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/themes/multinews-2019/js/plugins.min.js?ver=1586204901'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-includes/js/comment-reply.min.js,qver=5.4.1.pagespeed.jm.C22YcYY7sT.js'></script>
<script type='text/javascript'>//<![CDATA[
var ajax_object={"nonce":"e50c3ebced","ajaxurl":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="https://www.4legend.com/wp-content,_uploads,_WNxhsyhJWPCR,_fIrxLnhnqDMk.js,qver==2.2.3+wp-content,_plugins,_wp-spamshield,_js,_jscripts-ftr2-min.js+wp-includes,_js,_wp-embed.min.js,qver==5.4.1.pagespeed.jc.iLensn1jyo.js"></script><script>eval(mod_pagespeed_3n91d6L0aH);</script>
<script>eval(mod_pagespeed_2yK7aPtPtT);</script>
<script>eval(mod_pagespeed_PRLnhbvfnN);</script>
<script type='text/javascript'>//<![CDATA[
var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js,qver=8.5.pagespeed.jm.lTL_G96kcx.js'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});</script>
<script type="text/javascript">(function(grecaptcha,sitekey,actions){var wpcf7recaptcha={execute:function(action){grecaptcha.execute(sitekey,{action:action}).then(function(token){var forms=document.getElementsByTagName('form');for(var i=0;i<forms.length;i++){var fields=forms[i].getElementsByTagName('input');for(var j=0;j<fields.length;j++){var field=fields[j];if('g-recaptcha-response'===field.getAttribute('name')){field.setAttribute('value',token);break;}}}});},executeOnHomepage:function(){wpcf7recaptcha.execute(actions['homepage']);},executeOnContactform:function(){wpcf7recaptcha.execute(actions['contactform']);},};grecaptcha.ready(wpcf7recaptcha.executeOnHomepage);document.addEventListener('change',wpcf7recaptcha.executeOnContactform,false);document.addEventListener('wpcf7submit',wpcf7recaptcha.executeOnHomepage,false);})(grecaptcha,'6Le-XbYUAAAAADJC6YrenYpczNV-WJeC_4on4W_i',{"homepage":"homepage","contactform":"contactform"});</script>
<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.5',blog:'112428873',post:'229899',tz:'2',srv:'www.4legend.com'}]);_stq.push(['clickTrackerInit','112428873','229899']);</script>
	<script type="text/javascript">var gaJsHost=(("https:"==document.location.protocol)?"https://ssl.":"http://www.");document.write(unescape("%3Cscript src='"+gaJsHost+"google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">var pageTracker=_gat._getTracker("UA-6350336-1");pageTracker._trackPageview();</script>
    <script type="text/javascript">$(function(){$('.summaryImage').cycle({fx:'scrollUp',delay:-6000,timeout:6000,pager:'#navigation',pagerAnchorBuilder:function(idx,slide){return'#navigation li:eq('+(idx)+') a';}});$('.summaryContent').cycle({fx:'fade',delay:-6000,timeout:6000,pager:'#navigation',pagerAnchorBuilder:function(idx,slide){return'#navigation li:eq('+(idx)+') a';}});$('div.summaryContent').css({opacity:0.80});});</script>
 <script type="text/javascript">var _nAdzq=_nAdzq||[];(function(){_nAdzq.push(['setIds','25cb3b2ebf23d5bc']);_nAdzq.push(['setPk','BAo0ZCUsjbVhPxLd1y_UBF1rLKREyX7WIb7zGpz-H-cVnGWhdjjhuKTT1ATblv5dEhbDNn4KbAHcobVOHoFWkd8']);_nAdzq.push(['setLogo','https://URLLOGO.png']);_nAdzq.push(['setDomain','notifpush.com']);_nAdzq.push(['setNativDomain',true]);_nAdzq.push(['setSubscriptionNotif',false]);_nAdzq.push(['setTemplateId','4legend']);_nAdzq.push(['setEnv']);var u='https://notifpush.com/scripts/';var s=document.createElement('script');s.type='text/javascript';s.defer=true;s.async=true;s.src=u+'nadz-sdk.js';var p=document.getElementsByTagName('script')[0];p.parentNode.insertBefore(s,p);})();</script>
    </body>
</html>
