<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
    <head>
        <meta charset="UTF-8"/>
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.4legend.com/xmlrpc.php"/>
        <meta property="og:image" content="https://www.4legend.com/wp-content/uploads/2020/04/big-miniature-1-18-audi-sport-quattro-monte-carlo-1985-ottomobile-800x478.jpg"/>
    <meta property="og:image:width" content="960"/>
    <meta property="og:image:height" content="547"/>


    
    <meta property="og:title" content="Miniature 1:18 Audi Sport quattro Groupe B &#8211; rallye Monte-Carlo 1985 &#8211; Ottomobile"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/"/>
    <meta property="og:site_name" content="4Legend.com - AudiPassion.com - Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures"/>

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="https://www.4legend.com/wp-content/themes/multinews-2019/css/A.print.css.pagespeed.cf.0NoQVSMt1p.css" media="print"/>
    		<link rel="shortcut icon" href="https://www.4legend.com/wp-content/uploads/2015/10/favicon.ico"/>
			<link rel="apple-touch-icon" href="https://www.4legend.com/wp-content/themes/multinews-2019/xapple-touch-icon-precomposed.png.pagespeed.ic.hkRmAGqG-y.png"/>
	<title>Miniature 1:18 Audi Sport quattro Groupe B &#8211; rallye Monte-Carlo 1985 &#8211; Ottomobile &#8211; 4Legend.com &#8211; AudiPassion.com &#8211; Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures</title>
<script type='text/javascript'>function ctSetCookie(c_name,value,def_value){document.cookie=c_name+'='+escape(value)+'; path=/';}ctSetCookie('ct_checkjs','2067427773','0');</script><link rel="amphtml" href="https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/amp/"/><meta name="generator" content="AMP for WP 1.0.37"/><link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//connect.facebook.net'/>
<link rel='dns-prefetch' href='//platform.twitter.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="4Legend.com - AudiPassion.com - Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures &raquo; Flux" href="https://www.4legend.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="4Legend.com - AudiPassion.com - Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures &raquo; Flux des commentaires" href="https://www.4legend.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="4Legend.com - AudiPassion.com - Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures &raquo; Miniature 1:18 Audi Sport quattro Groupe B &#8211; rallye Monte-Carlo 1985 &#8211; Ottomobile Flux des commentaires" href="https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.4legend.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<!-- 4legend.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='annoncesautomobile_style-css' href='https://www.4legend.com/wp-content/plugins/annonces-automobile/A.style.css,qver=5.4.pagespeed.cf.cYU7Xcr38s.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://www.4legend.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css,qver=2.3.pagespeed.ce.ArrLrR4m8L.css' type='text/css' media='all'/>
<link rel='stylesheet' id='layerslider-css' href='https://www.4legend.com/wp-content/plugins/LayerSlider/static/layerslider/css/A.layerslider.css,qver=6.8.4.pagespeed.cf.X_bjCZDWvn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ls-google-fonts-css' href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.4legend.com/wp-includes/css/dist/block-library/A.style.min.css,qver=5.4.pagespeed.cf.rbZycKhBHo.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<style id='aalb_basics_css-css' media='all'>.aalb-btn{padding:6px 12px;padding-top:6px;padding-right:12px;padding-bottom:6px;padding-left:12px;margin-bottom:0;font-size:14px;font-weight:normal;line-height:1.42857;text-align:center;white-space:nowrap;vertical-align:middle;cursor:pointer;-moz-user-select:none;background-image:none;border:1px solid transparent;border-top-width:1px;border-right-width:1px;border-bottom-width:1px;border-left-width:1px;border-top-style:solid;border-right-style:solid;border-bottom-style:solid;border-left-style:solid;border-top-color:transparent;border-right-color:transparent;border-bottom-color:transparent;border-left-color:transparent;-moz-border-top-color:none;-moz-border-right-color:none;-moz-border-bottom-color:none;-moz-border-left-color:none;border-image-source:none;border-image-slice:100% 100% 100% 100%;border-image-width:1 1 1 1;border-image-outset:0 0 0 0;border-image-repeat:stretch stretch;border-radius:4px;border-top-left-radius:4px;border-top-right-radius:4px;border-bottom-right-radius:4px;border-bottom-left-radius:4px}.aalb-btn-primary{box-shadow:0 1px 0 rgba(255,255,255,.4) inset;background:transparent linear-gradient(to bottom,#f7dfa5,#f0c14b) repeat scroll 0% 0%;background-color:transparent;background-image:linear-gradient(to bottom,#f7dfa5,#f0c14b);background-repeat:repeat;background-attachment:scroll;background-position:0% 0%;background-clip:border-box;background-origin:padding-box;background-size:auto auto;border-color:#a88734 #9c7e31 #846a29;border-top-color:#a88734;border-right-color:#9c7e31;border-bottom-color:#846a29;border-left-color:#9c7e31;color:#111}.pull-right{float:right}.pull-left{float:left}.aalb-preview-message{color:red;font-weight:bold;margin-top:10px}.aalb-bold{font-weight:bold}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}</style>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.4legend.com/wp-content/plugins/revslider/public/assets/css/A.settings.css,qver=5.4.8.3.pagespeed.cf.fFUQiokiZT.css' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all .2s ease-out;-moz-transition:all .2s ease-out;-o-transition:all .2s ease-out;-ms-transition:all .2s ease-out}.tp-caption a:hover{color:#ffa902}</style>
<link rel='stylesheet' id='mc4wp-form-basic-css' href='https://www.4legend.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css,qver=4.7.5.pagespeed.ce.FjImdSXFiz.css' type='text/css' media='all'/>
<link rel='stylesheet' id='amazon-auto-links-./wp-content/plugins/amazon-auto-links/template/list-css' href='https://www.4legend.com/wp-content/plugins/amazon-auto-links/template/list/A.style.css,qver=5.4.pagespeed.cf.T4u8WswA0B.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpgeo-mn-style-css' href='https://www.4legend.com/wp-content/plugins/geodirectory-multinews/css/A.geo.css,qver=all.pagespeed.cf.nvBGJTdcjk.css' type='text/css' media='all'/>
<link rel='stylesheet' id='spu-public-css-css' href='https://www.4legend.com/wp-content/plugins/popups/public/assets/css/A.public.css,qver=1.9.3.8.pagespeed.cf.nYTwXIjnGp.css' type='text/css' media='all'/>
<style id='multinews-style-css' media='all'></style>
<link rel='stylesheet' id='main-css' href='https://www.4legend.com/wp-content/themes/multinews-2019/css/A.main.css,qver=1585638334.pagespeed.cf.JotwVL2NYN.css' type='text/css' media='all'/>
<link rel='stylesheet' id='plugins-css' href='https://www.4legend.com/wp-content/themes/multinews-2019/css/plugins.css?ver=1585638334' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='https://www.4legend.com/wp-content/themes/multinews-2019/css/A.media.css,qver=1585638334.pagespeed.cf.n3jfW_w6d7.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://www.4legend.com/wp-includes/css/A.dashicons.min.css,qver=5.4.pagespeed.cf.Zfe6btZDbd.css' type='text/css' media='all'/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.4legend.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='an_style-css' href='https://www.4legend.com/wp-content/uploads/WNxhsyhJWPCR/A.EkSnGzlTNBcE.css,qver=2.2.3.pagespeed.cf.r7j-IjXzRA.css' type='text/css' media='all'/>
<style id='an_style-inline-css' type='text/css'>.mnphQDFNqdUK-bg{display:none;position:fixed;z-index:100;top:0;left:0;width:100%;height:100%;background:#000;background:rgba(0,0,0,.75)}.mnphQDFNqdUK{visibility:hidden;position:fixed;z-index:101;top:100px;right:0;left:0;max-width:640px;margin-right:auto;margin-left:auto;background:#fff;-webkit-box-shadow:0 3px 5px 2px rgba(0,0,0,.25);box-shadow:0 3px 5px 2px rgba(0,0,0,.25);font-family:Arial,Helvetica,sans-serif}.mnphQDFNqdUK-default,.mnphQDFNqdUK-ok{padding:30px 30px 15px}.mnphQDFNqdUK-image{overflow:hidden;position:relative;width:100%}.mnphQDFNqdUK-image .mnphQDFNqdUK-left{position:absolute;top:0;left:0;width:50%;height:100%}.mnphQDFNqdUK-image .mnphQDFNqdUK-right{float:right;width:50%;padding:30px}.mnphQDFNqdUK.small{width:200px;margin-left:-140px}.mnphQDFNqdUK.medium{width:400px;margin-left:-240px}.mnphQDFNqdUK.large{width:600px;margin-left:-340px}.mnphQDFNqdUK.xlarge{width:800px;margin-left:-440px}.close-mnphQDFNqdUK{display:inline-block;position:absolute;top:15px;right:15px;width:30px;height:30px;color:#bbb;font-size:32px;font-weight:700;line-height:30px;text-align:center;cursor:pointer;-webkit-transition:.3s;transition:.3s}.close-mnphQDFNqdUK:hover{color:#252b37}.mnphQDFNqdUK h1{margin-bottom:15px;padding:0 30px;color:#252b37;font-size:28px;line-height:1.25;text-align:center}.mnphQDFNqdUK-right h1{padding:0 30px 0 0;text-align:left}.mnphQDFNqdUK p{margin-bottom:15px;color:#333745;font-size:14px}.mnphQDFNqdUK p a{color:#ff6160}.mnphQDFNqdUK-right .close-modal,.mnphQDFNqdUK-footer .close-modal{padding:15px!important;border-radius:0!important;background-color:#ff6160;font-size:14px;letter-spacing:2px!important;-webkit-transition:.3s;transition:.3s}.mnphQDFNqdUK-right .close-modal:hover,.mnphQDFNqdUK-footer .close-modal:hover{background-color:#252b37!important}.mnphQDFNqdUK-footer .grey-button-modal{margin-right:15px;background-color:#a5a5a5}.mnphQDFNqdUK-footer{display:block;padding:15px 30px;background-color:#eff4f7;text-align:right}@media only screen and (max-width:640px){.mnphQDFNqdUK{right:5%;left:5%;max-width:90%}.mnphQDFNqdUK-default{padding:20px}.mnphQDFNqdUK-image .mnphQDFNqdUK-left{width:100%;height:250px}.mnphQDFNqdUK-image .mnphQDFNqdUK-right{float:left;width:100%;margin-top:250px;padding:20px}.mnphQDFNqdUK h1{margin-bottom:10px;font-size:20px}.mnphQDFNqdUK-right h1{padding:0}.mnphQDFNqdUK p{margin-bottom:10px}.close-mnphQDFNqdUK{color:#fcfcfc;background-color:#252b37}.close-mnphQDFNqdUK:hover{color:#252b37;background-color:#fcfcfc}.mnphQDFNqdUK-footer{padding:15px 20px}}@media only screen and (max-width:480px){.mnphQDFNqdUK-image .mnphQDFNqdUK-left{height:200px}.mnphQDFNqdUK-image .mnphQDFNqdUK-right{margin-top:200px}.mnphQDFNqdUK-footer{text-align:center}.mnphQDFNqdUK-footer .close-modal{width:80%;margin:5px 10%}}</style>
<link rel='stylesheet' id='redux-google-fonts-mom_options-css' href='https://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700%2C400italic%2C700italic&#038;ver=1575725719' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='https://www.4legend.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,qver=1.pagespeed.ce.DVYEhRubeo.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.4legend.com/wp-content/plugins/jetpack/css/A.jetpack.css,qver=8.3.pagespeed.cf.1cWf11Qg7G.css' type='text/css' media='all'/>
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/miodUaoSwX05PyjOM-9wNMx0fGyO1zpxKVwmdz8F-Ynpp2GewZBMVZ2yP1wQoVSCqu82pS7crYbry5UX1RK6aPSxCKBBtWcLkc0pGysqritMul2cegxv0MJCTda2EUZCZgbBp5d8g",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script><script type='text/javascript'>//<![CDATA[
var LS_Meta={"v":"6.8.4"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js,qver=1.19.0.pagespeed.jm.611DIvfYGK.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js,qver=6.8.4.pagespeed.jm.vWbDNECyJQ.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js,qver=6.8.4.pagespeed.jm.Q3opZIj8qS.js'></script>
<script type='text/javascript'>//<![CDATA[
var ctPublic={"_ajax_nonce":"b9b01a1cf5","_ajax_url":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js,qver=5.136.pagespeed.jm.m6DLcSbXHd.js'></script>
<script type='text/javascript'>//<![CDATA[
var ctNocache={"ajaxurl":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.4legend.com\/"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js,qver=5.136.pagespeed.jm.EaRfXagAhK.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js,qver=5.4.8.3.pagespeed.jm.2BIlm-w4Ka.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js,qver=5.4.8.3.pagespeed.jm.ff28RLUvFs.js'></script>
<script type='text/javascript' src='//connect.facebook.net/fr_FR/sdk.js#xfbml=1&#038;version=v2.3'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.9.3.8'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress."/>
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.4legend.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.4legend.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.4legend.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4"/>
<link rel='shortlink' href='https://www.4legend.com/?p=226045'/>
<link rel="alternate" type="application/json+oembed" href="https://www.4legend.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.4legend.com%2F2020%2Fminiature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.4legend.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.4legend.com%2F2020%2Fminiature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile%2F&#038;format=xml"/>
<link rel="canonical" href="https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/"/>
<style type='text/css' id='amazon-auto-links-button-css'>.amazon-auto-links-button.amazon-auto-links-button-default{background:#4997e5;background-image:-webkit-linear-gradient(top,#4997e5,#3f89ba);background-image:-moz-linear-gradient(top,#4997e5,#3f89ba);background-image:-ms-linear-gradient(top,#4997e5,#3f89ba);background-image:-o-linear-gradient(top,#4997e5,#3f89ba);background-image:linear-gradient(to bottom,#4997e5,#3f89ba);-webkit-border-radius:4;-moz-border-radius:4;border-radius:4px;margin-left:auto;margin-right:auto;text-align:center;white-space:nowrap;color:#fff;font-size:13px;text-shadow-color:transparent;width:100px;box-shadow-color:#666;padding:7px 8px 8px 8px;background:#3498db;border:solid #6891a5 1px;text-decoration:none}.amazon-auto-links-button.amazon-auto-links-button-default:hover{background:#3cb0fd;background-image:-webkit-linear-gradient(top,#3cb0fd,#3498db);background-image:-moz-linear-gradient(top,#3cb0fd,#3498db);background-image:-ms-linear-gradient(top,#3cb0fd,#3498db);background-image:-o-linear-gradient(top,#3cb0fd,#3498db);background-image:linear-gradient(to bottom,#3cb0fd,#3498db);text-decoration:none}.amazon-auto-links-button.amazon-auto-links-button-default>a{color:inherit;border-bottom:none;text-decoration:none}.amazon-auto-links-button.amazon-auto-links-button-default>a:hover{color:inherit}.amazon-auto-links-button.amazon-auto-links-button-220953{background:#4997e5;background-image:-webkit-linear-gradient(top,#4997e5,#3f89ba);background-image:-moz-linear-gradient(top,#4997e5,#3f89ba);background-image:-ms-linear-gradient(top,#4997e5,#3f89ba);background-image:-o-linear-gradient(top,#4997e5,#3f89ba);background-image:linear-gradient(to bottom,#4997e5,#3f89ba);-webkit-border-radius:4;-moz-border-radius:4;border-radius:4px;margin-left:auto;margin-right:auto;text-align:center;white-space:nowrap;color:#fff;font-size:13px;text-shadow-color:transparent;width:100px;box-shadow-color:#666;padding:7px 8px 8px 8px;background:#3498db;border:solid #6891a5 1px;text-decoration:none}.amazon-auto-links-button.amazon-auto-links-button-220953:hover{background:#3cb0fd;background-image:-webkit-linear-gradient(top,#3cb0fd,#3498db);background-image:-moz-linear-gradient(top,#3cb0fd,#3498db);background-image:-ms-linear-gradient(top,#3cb0fd,#3498db);background-image:-o-linear-gradient(top,#3cb0fd,#3498db);background-image:linear-gradient(to bottom,#3cb0fd,#3498db);text-decoration:none}</style>	<script type="text/javascript">jQuery(document).ready(function($){if($(".geodir_full_page").length){if($.trim($('.geodir_full_page').html())===''){$('.geodir_full_page').css({'display':'none'});}}});</script>
<style type='text/css'>img#wpstats{display:none}</style>	<!--[if lt IE 9]>
	<script src="https://www.4legend.com/wp-content/themes/multinews-2019/framework/helpers/js/html5.js"></script>
	<script src="https://www.4legend.com/wp-content/themes/multinews-2019/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Miniature 1:18 Audi Sport quattro Groupe B &#8211; rallye Monte-Carlo 1985 &#8211; Ottomobile"/>
<meta property="og:url" content="https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/"/>
<meta property="og:description" content="Ottomobile dévoile ses nouveautés du mois de juin 2020, incluant la miniature au 1:18 de l&rsquo;Audi Sport quattro Groupe B pilotée par Walter Röhrl au rallye de Monte-Carlo 1985. Disponible en pr…"/>
<meta property="article:published_time" content="2020-04-03T05:14:50+00:00"/>
<meta property="article:modified_time" content="2020-04-01T20:15:07+00:00"/>
<meta property="og:site_name" content="4Legend.com - AudiPassion.com - Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures"/>
<meta property="og:image" content="https://www.4legend.com/wp-content/uploads/2020/04/big-miniature-1-18-audi-sport-quattro-monte-carlo-1985-ottomobile.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="717"/>
<meta property="og:locale" content="fr_FR"/>
<meta name="twitter:creator" content="@4Legend_com"/>
<meta name="twitter:site" content="@4Legend"/>
<meta name="twitter:text:title" content="Miniature 1:18 Audi Sport quattro Groupe B &#8211; rallye Monte-Carlo 1985 &#8211; Ottomobile"/>
<meta name="twitter:image" content="https://www.4legend.com/wp-content/uploads/2020/04/big-miniature-1-18-audi-sport-quattro-monte-carlo-1985-ottomobile.jpg?w=640"/>
<meta name="twitter:card" content="summary_large_image"/>

<!-- End Jetpack Open Graph Tags -->
<meta name="msvalidate.01" content="C652762D7E66DC29DC4003E030171C80"/>
<meta name="yandex-verification" content="4ddb9c22d008d084"/>
<script>window.__cmpConfig={"publisherName":"4Legend","publisherPolicy":"https://www.4legend.com/cookies","displayMode":"banner","publisherLogo":"https://www.4legend.com/wp-content/uploads/2015/10/xlogo-4l-ligne-400.png.pagespeed.ic.P-sfqnSFsR.webp","toolbar":{"active":false},"browseWrapConsent":true,"theme":{"lightMobileUI":true,"backgroundColor":"#FFFFFF","primaryColor":"#ed1c24","primaryTextColor":"#FFFFFF","textColor":"#333333","textLightColor":"#999999","borderColor":"#000000"},"google":{"personalizedAds":true}};</script>
<script type="text/javascript">(function(){var service="GS.d";var config={cmp:1,pa:"22555",u:document.location.href,r:document.referrer,si:"1",s:"",k:"",cr_category:"",cr_make:"",cr_model:"",cr_transmission:"",cr_fuel:"",cr_year:"",hd_m:"",hd_s256:"",rand:(new Date()).getTime()};var configParams=[];for(var v in config){configParams.push(v+'='+encodeURIComponent(config[v]));}var sddanJS=document.createElement('script');sddanJS.async=true;sddanJS.type="text/javascript";sddanJS.src='https://js.sddan.com/'+service+'?'+configParams.join('&');document.getElementsByTagName('head')[0].appendChild(sddanJS);})();</script>
<script data-ad-client="ca-pub-4494008163731694" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function setREVStartSize(e){try{e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if(c)jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})}catch(d){console.log("Failure at Presize of Slider:"+d)}};</script>
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
        <body class="post-template-default single single-post postid-226045 single-format-standard desktop wpgeo-mn right-sidebar one_side_bar_layout singular responsive_enabled automatic_weather smooth_scroll_enable post-page-layout1 wp_gallery_lightbox_on post_views_with_ajax multinews-2.6.5 mom-body wpb-js-composer js-comp-ver-6.0.3 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">

        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>03 avril 2020</p>
</div>

                <ul id="menu-menu-haut-gauche" class="top-menu"><li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.4legend.com/equipe/"><i class="icon_only enotype-icon-users"></i><span class="icon_only_label">Equipe</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.4legend.com/contact/"><i class="momizat-icon-pencil"></i>Contact<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.4legend.com/infos-site/"><i class="enotype-icon-info"></i>Infos site<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-7298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.4legend.com/publicites/">Publicités<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://www.s3-passion.com">S3-Passion.com<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/divers/">Divers<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-74536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/musees/">Musées<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-152546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/anecdotes/">Anecdotes<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-154223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.4legend.com/category/miniatures/">Miniatures<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/4legend.fr" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/4legend_com" target="_blank"></a></li>
        <li class="youtube"><a href="http://www.youtube.com/user/audipassions" target="_blank"></a></li>
        <li class="rss"><a href="https://www.4legend.com/feed/" target="_blank"></a></li>    
    <li data-bghover="#dd9933"><a class="vector_icon" rel="enotype-icon-instagram" href="https://www.instagram.com/4legend_com" target="_blank"><i class="enotype-icon-instagram"></i></a></li><li data-bghover="#1e73be"><a class="vector_icon" rel="enotype-icon-linkedin" href="https://www.linkedin.com/company/26571049" target="_blank"><i class="enotype-icon-linkedin"></i></a></li>    	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://www.4legend.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://www.4legend.com/wp-content/themes/multinews-2019/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png" width="400" height="100" alt="4Legend.com &#8211; AudiPassion.com &#8211; Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures"/> 
                 
        <a href="https://www.4legend.com" itemprop="url" title="4Legend.com &#8211; AudiPassion.com &#8211; Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures">
                		<img itemprop="logo" src="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png" alt="4Legend.com &#8211; AudiPassion.com &#8211; Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png" alt="4Legend.com &#8211; AudiPassion.com &#8211; Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures"/>
        				        </a>
         

        <meta itemprop="name" content="4Legend.com &#8211; AudiPassion.com &#8211; Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures">
    </div>
                
    <div class="header-banner">
				<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-menu-central" class="main-menu main-default-menu"><li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a title="Page d&rsquo;accueil" href="/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Audi<span class="menu_bl" style="background:#dd3333;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/audi/corporate/">Corporate</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/modeles-audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Modèles Audi</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/audi-sport/">Audi Motorsport</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/concept-cars-audi/">Concept cars Audi / Prototypes</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/">Patrimoine Audi</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/auto-union/">Auto Union</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/horch/">Horch</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/dkw/">DKW</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/wanderer/">Wanderer</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/nsu/">NSU</a></li>
	<li id="menu-item-51044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/topic/179227-catalogue-des-produits-rta-audi-ou-dautres-marques/"><i class="momizat-icon-book"></i>Manuels RTA</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-142' data-id='11' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-142'><li><figure><a href='https://www.4legend.com/2020/auditogether-audi-fournit-cinq-millions-deuros-dans-la-crise-du-coronavirus/' title='#AudiTogether : Audi fournit cinq millions d&rsquo;euros dans la crise du coronavirus'><img src='https://www.4legend.com/wp-content/uploads/2020/04/xbig-aides-audi-coronavirus-112x75.jpg.pagespeed.ic.8B1s1nC1NF.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/auditogether-audi-fournit-cinq-millions-deuros-dans-la-crise-du-coronavirus/' title='#AudiTogether : Audi fournit cinq millions d&rsquo;euros dans la crise du coronavirus'> #AudiTogether : Audi fournit cinq millions d&rsquo;euros dans la crise du coronavirus</a></h2></li><li><figure><a href='https://www.4legend.com/2020/covid-19-audi-a-fait-un-don-de-600-000-euros-aux-hopitaux-de-ses-sites-en-allemagne/' title='Covid-19 &#8211; Audi a fait un don de 600 000 euros aux hôpitaux de ses sites en Allemagne'><img src='https://www.4legend.com/wp-content/uploads/2020/04/xbig-don-audi-600-000-euros-hopitaux-sites-allemands-112x75.jpg.pagespeed.ic.c4eEx-ekNe.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/covid-19-audi-a-fait-un-don-de-600-000-euros-aux-hopitaux-de-ses-sites-en-allemagne/' title='Covid-19 &#8211; Audi a fait un don de 600 000 euros aux hôpitaux de ses sites en Allemagne'> Covid-19 &#8211; Audi a fait un don de 600 000 euros aux hôpitaux de ses sites en Allemagne</a></h2></li><li><figure><a href='https://www.4legend.com/2020/henrik-wenders-sven-schuwirth-prennent-de-nouvelles-responsabilites-au-sein-daudi-ag/' title='Henrik Wenders &#038; Sven Schuwirth prennent de nouvelles responsabilités au sein d&rsquo;AUDI AG'><img src='https://www.4legend.com/wp-content/uploads/2020/04/xbig-audi-henrik-wenders-sven-schuwirth-112x75.jpg.pagespeed.ic.uqyJhF6yNG.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/henrik-wenders-sven-schuwirth-prennent-de-nouvelles-responsabilites-au-sein-daudi-ag/' title='Henrik Wenders &#038; Sven Schuwirth prennent de nouvelles responsabilités au sein d&rsquo;AUDI AG'> Henrik Wenders &#038; Sven Schuwirth prennent de nouvelles responsabilités au sein d&rsquo;AUDI AG</a></h2></li></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-227' data-id='53' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-227'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-146' data-id='5' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-146'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-202' data-id='51' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-202'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-201' data-id='50' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-201'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-196' data-id='46' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-196'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-198' data-id='45' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-198'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-197' data-id='47' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-197'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-200' data-id='48' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-200'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-199' data-id='49' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-199'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-51044' data-id='51044' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-51044'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/porsche/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-porsche.png)"></i>Porsche<span class="menu_bl" style="background:#eac002;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/modeles-porsche/">Modèles Porsche</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/porsche-motorsport/">Porsche Motorsport</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/concept-cars-porsche/">Concept cars Porsche</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-229' data-id='54' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-229'><li><figure><a href='https://www.4legend.com/2020/la-porsche-911-turbo-type-993-fete-ses-25-ans/' title='La Porsche 911 Turbo type 993 fête ses 25 ans'><img src='https://www.4legend.com/wp-content/uploads/2020/03/xbig-25-ans-porsche-911-turbo-type-993-112x75.jpg.pagespeed.ic.qW3TeipGht.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/la-porsche-911-turbo-type-993-fete-ses-25-ans/' title='La Porsche 911 Turbo type 993 fête ses 25 ans'> La Porsche 911 Turbo type 993 fête ses 25 ans</a></h2></li><li><figure><a href='https://www.4legend.com/2020/la-porsche-718-rs-60-spyder-fete-son-60eme-anniversaire/' title='La Porsche 718 RS 60 Spyder fête son 60ème anniversaire'><img src='https://www.4legend.com/wp-content/uploads/2020/03/xbig-60-ans-porsche-718-rs-60-spyder-112x75.jpg.pagespeed.ic.Mmui4l7CiC.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/la-porsche-718-rs-60-spyder-fete-son-60eme-anniversaire/' title='La Porsche 718 RS 60 Spyder fête son 60ème anniversaire'> La Porsche 718 RS 60 Spyder fête son 60ème anniversaire</a></h2></li><li><figure><a href='https://www.4legend.com/2020/porsche-911-turbo-s-pack-sport-et-pack-lightweight-en-option/' title='Porsche 911 Turbo S : pack Sport et pack Lightweight en option'><img src='https://www.4legend.com/wp-content/uploads/2020/03/xbig-porsche-911-turbo-s-aero-kit-2020-112x75.jpg.pagespeed.ic.eqcNix_BFM.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/porsche-911-turbo-s-pack-sport-et-pack-lightweight-en-option/' title='Porsche 911 Turbo S : pack Sport et pack Lightweight en option'> Porsche 911 Turbo S : pack Sport et pack Lightweight en option</a></h2></li></ul><a style='background:#eac002' href='https://www.4legend.com/category/porsche/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-230' data-id='59' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-230'></ul><a style='background:#eac002' href='https://www.4legend.com/category/porsche/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-228' data-id='52' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-228'></ul><a style='background:#eac002' href='https://www.4legend.com/category/porsche/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/lamborghini/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-lamborghini.png)"></i>Lamborghini<span class="menu_bl" style="background:#47bc27;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/modeles-lamborghini/">Modèles Lamborghini</a></li>
	<li id="menu-item-4603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/lamborghini-squadra-corse/">Lamborghini Squadra Corse</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/concept-cars-lamborghini/">Concept cars Lamborghini</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-232' data-id='55' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-232'><li><figure><a href='https://www.4legend.com/2020/une-lamborghini-countach-25-anniversario-de-1990-quasi-neuve-en-vente/' title='Une Lamborghini Countach 25 anniversario de 1990 quasi neuve en vente'><img src='https://www.4legend.com/wp-content/uploads/2020/03/xbig-vente-lamborghini-countach-25-anniversario-1990-135-km-1-112x75.jpg.pagespeed.ic.lXBqxJyaKT.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/une-lamborghini-countach-25-anniversario-de-1990-quasi-neuve-en-vente/' title='Une Lamborghini Countach 25 anniversario de 1990 quasi neuve en vente'> Une Lamborghini Countach 25 anniversario de 1990 quasi neuve en vente</a></h2></li><li><figure><a href='https://www.4legend.com/2020/lamborghini-gallardo-lp-570-4-super-trofeo-stradale-de-2011/' title='Lamborghini Gallardo LP 570-4 Super Trofeo Stradale de 2011'><img src='https://www.4legend.com/wp-content/uploads/2020/03/xbig-lamborghini-gallardo-super-trofeo-stradale-2011-112x75.jpg.pagespeed.ic.3HmRkbbZd0.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/lamborghini-gallardo-lp-570-4-super-trofeo-stradale-de-2011/' title='Lamborghini Gallardo LP 570-4 Super Trofeo Stradale de 2011'> Lamborghini Gallardo LP 570-4 Super Trofeo Stradale de 2011</a></h2></li><li><figure><a href='https://www.4legend.com/2020/rappel-de-lamborghini-aventador-svj-pour-un-probleme-de-poignee-de-porte/' title='Rappel de Lamborghini Aventador SVJ pour un problème de poignée de porte'><img src='https://www.4legend.com/wp-content/uploads/2020/01/xbig-balade-californienne-lamborghini-aventador-svj-roadster-112x75.jpg.pagespeed.ic.UJtLfwhNYx.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/rappel-de-lamborghini-aventador-svj-pour-un-probleme-de-poignee-de-porte/' title='Rappel de Lamborghini Aventador SVJ pour un problème de poignée de porte'> Rappel de Lamborghini Aventador SVJ pour un problème de poignée de porte</a></h2></li></ul><a style='background:#47bc27' href='https://www.4legend.com/category/lamborghini/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-4603' data-id='326' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-4603'></ul><a style='background:#47bc27' href='https://www.4legend.com/category/lamborghini/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-231' data-id='56' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-231'></ul><a style='background:#47bc27' href='https://www.4legend.com/category/lamborghini/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/bugatti/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-bugatti.png)"></i>Bugatti<span class="menu_bl" style="background:#2651ef;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/modeles-bugatti/">Modèles Bugatti</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/concept-cars-bugatti/">Concept cars Bugatti</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-234' data-id='58' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-234'><li><figure><a href='https://www.4legend.com/2020/dans-les-coulisses-de-la-video-du-record-de-vitesse-de-la-bugatti-chiron/' title='Dans les coulisses de la vidéo du record de vitesse de la Bugatti Chiron'><img src='https://www.4legend.com/wp-content/uploads/2020/04/xbig-coulisses-tournage-video-record-vitesse-bugatti-2017-112x75.jpg.pagespeed.ic.dxLGLHMeU1.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/dans-les-coulisses-de-la-video-du-record-de-vitesse-de-la-bugatti-chiron/' title='Dans les coulisses de la vidéo du record de vitesse de la Bugatti Chiron'> Dans les coulisses de la vidéo du record de vitesse de la Bugatti Chiron</a></h2></li><li><figure><a href='https://www.4legend.com/2020/bugatti-eb110-veyron-chiron-shooting-photo-a-dubai/' title='Bugatti EB110, Veyron &#038; Chiron &#8211; Shooting photo à Dubaï'><img src='https://www.4legend.com/wp-content/uploads/2020/03/xbig-3-generations-modeles-bugatti-dubai-112x75.jpg.pagespeed.ic.AKNADdtXjI.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/bugatti-eb110-veyron-chiron-shooting-photo-a-dubai/' title='Bugatti EB110, Veyron &#038; Chiron &#8211; Shooting photo à Dubaï'> Bugatti EB110, Veyron &#038; Chiron &#8211; Shooting photo à Dubaï</a></h2></li><li><figure><a href='https://www.4legend.com/2020/bugatti-imprime-en-3d-des-embouts-dechappement-en-titane/' title='Bugatti imprime en 3D des embouts d’échappement en titane'><img src='https://www.4legend.com/wp-content/uploads/2020/03/xbig-bugatti-impression-3d-embouts-echappement-titane-112x75.jpg.pagespeed.ic.-9h53RwYKT.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/bugatti-imprime-en-3d-des-embouts-dechappement-en-titane/' title='Bugatti imprime en 3D des embouts d’échappement en titane'> Bugatti imprime en 3D des embouts d’échappement en titane</a></h2></li></ul><a style='background:#2651ef' href='https://www.4legend.com/category/bugatti/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-233' data-id='57' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-233'></ul><a style='background:#2651ef' href='https://www.4legend.com/category/bugatti/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/pneus/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/pneu.png)"></i>Pneus<span class="menu_bl" style="background:#000000;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/news-pneus/">News pneus</a></li>
	<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/tests-pneus/">Tests des pneumatiques</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-273' data-id='75' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-273'><li><figure><a href='https://www.4legend.com/2020/nokian-tyres-debute-sa-production-de-pneus-dans-sa-nouvelle-usine-situee-en-amerique-du-nord/' title='Nokian Tyres débute sa productionde pneus dans sa nouvelle usine située en Amérique du Nord'><img src='https://www.4legend.com/wp-content/uploads/2020/03/xbig-lancement-production-usine-nokian-tyres-usa-112x75.jpg.pagespeed.ic.UoW_oaSm7g.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/nokian-tyres-debute-sa-production-de-pneus-dans-sa-nouvelle-usine-situee-en-amerique-du-nord/' title='Nokian Tyres débute sa productionde pneus dans sa nouvelle usine située en Amérique du Nord'> Nokian Tyres débute sa productionde pneus dans sa nouvelle usine située en Amérique du Nord</a></h2></li><li><figure><a href='https://www.4legend.com/2020/pneu-uniroyal-rainsport-5-un-meilleur-grip-sur-sol-mouille-et-plus-endurant/' title='Pneu Uniroyal Rainsport 5 &#8211; Un meilleur grip sur sol mouillé et plus endurant'><img src='https://www.4legend.com/wp-content/uploads/2020/03/xbig-pneu-uniroyal-rainsport-5-112x75.jpg.pagespeed.ic.h6JjR4G7yS.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/pneu-uniroyal-rainsport-5-un-meilleur-grip-sur-sol-mouille-et-plus-endurant/' title='Pneu Uniroyal Rainsport 5 &#8211; Un meilleur grip sur sol mouillé et plus endurant'> Pneu Uniroyal Rainsport 5 &#8211; Un meilleur grip sur sol mouillé et plus endurant</a></h2></li><li><figure><a href='https://www.4legend.com/2020/le-pneu-pirelli-cinturato-p7-fete-ses-70-ans/' title='Le pneu Pirelli Cinturato P7 fête ses 70 ans'><img src='https://www.4legend.com/wp-content/uploads/2020/03/xbig-pneu-pirelli-cinturato-p7-112x75.jpg.pagespeed.ic.yO90lbqte0.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/le-pneu-pirelli-cinturato-p7-fete-ses-70-ans/' title='Le pneu Pirelli Cinturato P7 fête ses 70 ans'> Le pneu Pirelli Cinturato P7 fête ses 70 ans</a></h2></li></ul><a style='background:#000000' href='https://www.4legend.com/category/pneus/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-274' data-id='74' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-274'></ul><a style='background:#000000' href='https://www.4legend.com/category/pneus/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/essais/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/volant.png)"></i>Essais<span class="menu_bl" style="background:#874300;"></span></a></li>
<li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a target="_blank" href="http://forums.audipassion.com"><i class="momizat-icon-bubbles"></i>Forums<span class="menu_bl" style="background:#0f995b;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-50481" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/">Forums Audi</a></li>
	<li id="menu-item-50480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/forum/93-porsche/">Forums Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/salons/"><i class="fa-icon-flag"></i>Salons<span class="menu_bl" style="background:#a0a0a0;"></span></a></li>
<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/livres/"><i class="enotype-icon-book"></i>Livres<span class="menu_bl" style="background:#c11fa1;"></span></a></li>
<li id="menu-item-161982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/annonces/"><i class="fa-icon-car"></i>Annonces<span class="menu_bl" style="background:#dd9933;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-163379" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="https://www.4legend.com/depot-annonce-auto/">Dépot d&rsquo;une annonce automobile</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-menu-central-1" class="device-menu"><li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a title="Page d&rsquo;accueil" href="/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Audi<span class="menu_bl" style="background:#dd3333;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/audi/corporate/">Corporate</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/modeles-audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Modèles Audi</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/audi-sport/">Audi Motorsport</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/concept-cars-audi/">Concept cars Audi / Prototypes</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/">Patrimoine Audi</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/auto-union/">Auto Union</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/horch/">Horch</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/dkw/">DKW</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/wanderer/">Wanderer</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/nsu/">NSU</a></li>
	<li id="menu-item-51044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/topic/179227-catalogue-des-produits-rta-audi-ou-dautres-marques/"><i class="momizat-icon-book"></i>Manuels RTA</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/porsche/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-porsche.png)"></i>Porsche<span class="menu_bl" style="background:#eac002;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/modeles-porsche/">Modèles Porsche</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/porsche-motorsport/">Porsche Motorsport</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/concept-cars-porsche/">Concept cars Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/lamborghini/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-lamborghini.png)"></i>Lamborghini<span class="menu_bl" style="background:#47bc27;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/modeles-lamborghini/">Modèles Lamborghini</a></li>
	<li id="menu-item-4603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/lamborghini-squadra-corse/">Lamborghini Squadra Corse</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/concept-cars-lamborghini/">Concept cars Lamborghini</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/bugatti/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-bugatti.png)"></i>Bugatti<span class="menu_bl" style="background:#2651ef;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/modeles-bugatti/">Modèles Bugatti</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/concept-cars-bugatti/">Concept cars Bugatti</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/pneus/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/pneu.png)"></i>Pneus<span class="menu_bl" style="background:#000000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/news-pneus/">News pneus</a></li>
	<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/tests-pneus/">Tests des pneumatiques</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/essais/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/volant.png)"></i>Essais<span class="menu_bl" style="background:#874300;"></span></a></li>
<li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a target="_blank" href="http://forums.audipassion.com"><i class="momizat-icon-bubbles"></i>Forums<span class="menu_bl" style="background:#0f995b;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-50481" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/">Forums Audi</a></li>
	<li id="menu-item-50480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/forum/93-porsche/">Forums Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/salons/"><i class="fa-icon-flag"></i>Salons<span class="menu_bl" style="background:#a0a0a0;"></span></a></li>
<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/livres/"><i class="enotype-icon-book"></i>Livres<span class="menu_bl" style="background:#c11fa1;"></span></a></li>
<li id="menu-item-161982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/annonces/"><i class="fa-icon-car"></i>Annonces<span class="menu_bl" style="background:#dd9933;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-163379" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="https://www.4legend.com/depot-annonce-auto/">Dépot d&rsquo;une annonce automobile</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Dernières NEWS</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/porsche-felicite-le-pilote-automobile-richard-attwood-pour-son-80eme-anniversaire/" rel="bookmark">Porsche félicite le pilote automobile Richard Attwood pour son 80ème anniversaire</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/" rel="bookmark">Miniature 1:18 Audi Sport quattro Groupe B &#8211; rallye Monte-Carlo 1985 &#8211; Ottomobile</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/auditogether-audi-fournit-cinq-millions-deuros-dans-la-crise-du-coronavirus/" rel="bookmark">#AudiTogether : Audi fournit cinq millions d&rsquo;euros dans la crise du coronavirus</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/abt-rs7-r-une-audi-rs-7-de-740-ch-limitee-a-125-modeles/" rel="bookmark">ABT RS7-R &#8211; Une Audi RS 7 de 740 ch limitée à 125 modèles</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/dans-les-coulisses-de-la-video-du-record-de-vitesse-de-la-bugatti-chiron/" rel="bookmark">Dans les coulisses de la vidéo du record de vitesse de la Bugatti Chiron</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/une-equipe-supervise-la-crise-du-coronavirus-chez-porsche/" rel="bookmark">Une équipe supervise la crise du coronavirus chez Porsche</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/covid-19-audi-a-fait-un-don-de-600-000-euros-aux-hopitaux-de-ses-sites-en-allemagne/" rel="bookmark">Covid-19 &#8211; Audi a fait un don de 600 000 euros aux hôpitaux de ses sites en Allemagne</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/henrik-wenders-sven-schuwirth-prennent-de-nouvelles-responsabilites-au-sein-daudi-ag/" rel="bookmark">Henrik Wenders &#038; Sven Schuwirth prennent de nouvelles responsabilités au sein d&rsquo;AUDI AG</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/2000-2020-audipassion-com-4legend-com-celebre-ses-20-ans/" rel="bookmark">2000-2020 &#8211; AudiPassion.com / 4Legend.com célèbre ses 20 ans</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/bugatti-eb110-veyron-chiron-shooting-photo-a-dubai/" rel="bookmark">Bugatti EB110, Veyron &#038; Chiron &#8211; Shooting photo à Dubaï</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
        <ul id="menu-menu-breaking-bar" class="br-right"><li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.4legend.com/meteo/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">Météo</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.4legend.com/magazine/"><i class="icon_only steady-icon-book2"></i><span class="icon_only_label">Magazine</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="http://www.4legend.com/galerie-photos"><i class="icon_only momizat-icon-camera"></i><span class="icon_only_label">Galerie Photos</span><span class="menu_bl" style="background:;"></span></a></li>
</ul>            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
             <div class="unav_banner" data-timeout="">
 <div class="inner">
   		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
             


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.4legend.com/wp-content/uploads/2020/04/big-miniature-1-18-audi-sport-quattro-monte-carlo-1985-ottomobile-300x179.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="100">
    </div>
        <meta itemprop="name" content="4Legend.com &#8211; AudiPassion.com &#8211; Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures">
  </div>
  <meta itemprop="datePublished" content="2020-04-03T07:14:50+02:00"/>
  <meta itemprop="dateModified" content="2020-04-01T22:15:07+02:00"/>

								<img src="https://www.4legend.com/wp-content/uploads/2020/04/xbig-miniature-1-18-audi-sport-quattro-monte-carlo-1985-ottomobile-150x150.jpg.pagespeed.ic.SyhJqU5E9t.jpg" class="hide" alt="Miniature 1:18 Audi Sport quattro Groupe B &#8211; rallye Monte-Carlo 1985 &#8211; Ottomobile">
				<div class="post-layout1" style="background:url(https://www.4legend.com/wp-content/uploads/2020/04/xbig-miniature-1-18-audi-sport-quattro-monte-carlo-1985-ottomobile.jpg.pagespeed.ic.njYSSTsjtj.jpg) no-repeat center"><div class="pl2-shadow"></div></div>
				                <div class="main-container"><!--container-->

                                                                                <div class="post-crumbs entry-crumbs">
							<div class="crumb-icon"><i class="img_icon" style="background-image:url(http://www.audipassion.com/wp-content/uploads/2014/09/logo-audi.png)"></i></div>                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.4legend.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.4legend.com/category/audi/" title="Audi" rel="v:url" property="v:title">Audi</a></div>                    </div>
                                        
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-226045" class="post-226045 post type-post status-publish format-standard has-post-thumbnail category-audi category-audi-sport-audi category-miniatures tag-audi tag-audi-spprt tag-miniature tag-ottomobile tag-sport-quattro" data-id="226045">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">Miniature 1:18 Audi Sport quattro Groupe B &#8211; rallye Monte-Carlo 1985 &#8211; Ottomobile</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">Posted by         <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="https://www.4legend.com/author/sylvain/" rel="author"><span itemprop="name">Sylvain RICHARD</span></a>
    </div>
            <div>Date: <time content="2020-04-03T07:14:50+02:00" class="entry-date updated" datetime="2020-04-03T07:14:50+02:00"> 3 avril 2020</time></div>
            <div class="entry-cat">in: <a href="https://www.4legend.com/category/audi/" rel="category tag">Audi</a>, <a href="https://www.4legend.com/category/audi/audi-sport-audi/" rel="category tag">Audi Sport</a>, <a href="https://www.4legend.com/category/miniatures/" rel="category tag">Miniatures</a></div>
            <div class="comments-link"><a href="#comments">Leave a comment</a></div>
            </div>                                          <div class="top-share-icons">
<script>jQuery(document).ready(function($){var url='https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/';jQuery.getJSON('http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',function(data){$('.share-linkedin .count').text(data.count);});jQuery.getJSON('http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',function(data){$('.share-pin .count').text(data.count);});});</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Miniature 1:18 Audi Sport quattro Groupe B &#8211; rallye Monte-Carlo 1985 &#8211; Ottomobile&url=https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Miniature 1:18 Audi Sport quattro Groupe B &#8211; rallye Monte-Carlo 1985 &#8211; Ottomobile - https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/&title=Miniature 1:18 Audi Sport quattro Groupe B &#8211; rallye Monte-Carlo 1985 &#8211; Ottomobile&source=https://www.4legend.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://www.4legend.com/wp-content/uploads/2020/04/big-miniature-1-18-audi-sport-quattro-monte-carlo-1985-ottomobile-300x179.jpg&amp;url=https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/&amp;is_video=false&amp;description=Miniature 1:18 Audi Sport quattro Groupe B &#8211; rallye Monte-Carlo 1985 &#8211; Ottomobile', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/&title=Miniature 1:18 Audi Sport quattro Groupe B &#8211; rallye Monte-Carlo 1985 &#8211; Ottomobile&image=https://www.4legend.com/wp-content/uploads/2020/04/big-miniature-1-18-audi-sport-quattro-monte-carlo-1985-ottomobile-800x478.jpg&description=Ottomobile dévoile ses nouveautés du mois de juin 2020, incluant la miniature au 1:18 de l&#039;Audi Sport quattro Groupe B pilotée par Walter Röhrl au rallye de Mon', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Miniature 1:18 Audi Sport quattro Groupe B &#8211; rallye Monte-Carlo 1985 &#8211; Ottomobile&body=Ottomobile+d%C3%A9voile+ses+nouveaut%C3%A9s+du+mois+de+juin+2020%2C+incluant+la+miniature+au+1%3A18+de+l%27Audi+Sport+quattro+Groupe+B+pilot%C3%A9e+par+Walter+R%C3%B6hrl+au+rallye+de+Mon : https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>


                                    </header>
                                    
                                    <div class="entry-content clearfix">

                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                        <p style="text-align: justify;"><strong>Ottomobile dévoile ses nouveautés du mois de juin 2020, incluant la miniature au 1:18 de l&rsquo;Audi Sport quattro Groupe B pilotée par Walter Röhrl au rallye de Monte-Carlo 1985.</strong></p>
<p style="text-align: justify;">Disponible en précommande, la reproduction en résine et sans ouvrants de l&rsquo;Audi Sport quattro ayant couru au Monte-Carlo 1985 sera disponible en juin 2020 pour la livraison.</p>
<p style="text-align: justify;">Cette voiture de course, pilotée par Walter Röhrl assisté par Christian Geistdörfer avait terminé à le seconde place. Ottomobile reproduit ce véhicule à l&rsquo;échelle 1:18 via une miniature fabriquée à 3 000 exemplaires et sous la référénce OT820. Son prix est de 69,90 euros + frais de livraison. Si vous êtes intéressés, ne tardez pas trop car il y a du monde intéressé et notamment des revendeurs qui en achètent plusieurs pour se faire un culbute.</p>
<p style="text-align: justify;">Photo : Ottomobile</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-226045" class="share-twitter sd-button share-icon no-text" href="https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-226045" class="share-facebook sd-button share-icon no-text" href="https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>                                        					        <div class="clear" style="height:20px;"></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="https://www.4legend.com/tag/audi/" rel="tag">Audi</a><a href="https://www.4legend.com/tag/audi-spprt/" rel="tag">Audi Spprt</a><a href="https://www.4legend.com/tag/miniature/" rel="tag">Miniature</a><a href="https://www.4legend.com/tag/ottomobile/" rel="tag">Ottomobile</a><a href="https://www.4legend.com/tag/sport-quattro/" rel="tag">Sport quattro</a></div>

                                <script>jQuery(document).ready(function($){var url='https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/';jQuery.getJSON('http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',function(data){$('.share-linkedin .count').text(data.count);});jQuery.getJSON('http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',function(data){$('.share-pin .count').text(data.count);});});</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Miniature 1:18 Audi Sport quattro Groupe B &#8211; rallye Monte-Carlo 1985 &#8211; Ottomobile&url=https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Miniature 1:18 Audi Sport quattro Groupe B &#8211; rallye Monte-Carlo 1985 &#8211; Ottomobile - https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/&title=Miniature 1:18 Audi Sport quattro Groupe B &#8211; rallye Monte-Carlo 1985 &#8211; Ottomobile&source=https://www.4legend.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://www.4legend.com/wp-content/uploads/2020/04/big-miniature-1-18-audi-sport-quattro-monte-carlo-1985-ottomobile-300x179.jpg&amp;url=https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/&amp;is_video=false&amp;description=Miniature 1:18 Audi Sport quattro Groupe B &#8211; rallye Monte-Carlo 1985 &#8211; Ottomobile', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/&title=Miniature 1:18 Audi Sport quattro Groupe B &#8211; rallye Monte-Carlo 1985 &#8211; Ottomobile&image=https://www.4legend.com/wp-content/uploads/2020/04/big-miniature-1-18-audi-sport-quattro-monte-carlo-1985-ottomobile-800x478.jpg&description=Ottomobile dévoile ses nouveautés du mois de juin 2020, incluant la miniature au 1:18 de l&#039;Audi Sport quattro Groupe B pilotée par Walter Röhrl au rallye de Mon', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Miniature 1:18 Audi Sport quattro Groupe B &#8211; rallye Monte-Carlo 1985 &#8211; Ottomobile&body=Ottomobile+d%C3%A9voile+ses+nouveaut%C3%A9s+du+mois+de+juin+2020%2C+incluant+la+miniature+au+1%3A18+de+l%27Audi+Sport+quattro+Groupe+B+pilot%C3%A9e+par+Walter+R%C3%B6hrl+au+rallye+de+Mon : https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://www.4legend.com/2020/auditogether-audi-fournit-cinq-millions-deuros-dans-la-crise-du-coronavirus/" rel="prev"><span>Previous :</span> #AudiTogether : Audi fournit cinq millions d&rsquo;euros dans la crise du coronavirus</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="https://www.4legend.com/2020/porsche-felicite-le-pilote-automobile-richard-attwood-pour-son-80eme-anniversaire/" rel="next"><span>Next :</span> Porsche félicite le pilote automobile Richard Attwood pour son 80ème anniversaire</a>                                    </div>
                                </div>
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h4>About The Author</h4>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='https://secure.gravatar.com/avatar/f27407fe3ee07d34dc0e81cfbbe6a3a9?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f27407fe3ee07d34dc0e81cfbbe6a3a9?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80'/>                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="https://www.4legend.com/author/sylvain/" itemprop="author">Sylvain RICHARD</a>
                        </div>
                        <div class="entry-content">
                                <p>Passionné de tout ce qui roule, vole et flotte.</p>
                        </div>
                        <ul class="author-bio-social">
									                                <li><a href="http://www.4Legend.com"><i class="momizat-icon-home2"></i></a></li>
	                            	                            	                                <li class="twitter"><a href="https://twitter.com/4legend_com"><i class="momizat-icon-twitter"></i></a></li>
	                            	                            	                                <li class="fb"><a href="https://www.facebook.com/4Legend.fr"><i class="enotype-icon-facebook"></i></a></li>
	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:sylvain.richard@4legend.com"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2020/auditogether-audi-fournit-cinq-millions-deuros-dans-la-crise-du-coronavirus/">
                        <img src="https://www.4legend.com/wp-content/uploads/2020/04/xbig-aides-audi-coronavirus-165x109.jpg.pagespeed.ic.gXHBYhehbW.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/04/big-aides-audi-coronavirus-165x109.jpg" alt="#AudiTogether : Audi fournit cinq millions d'euros dans la crise du coronavirus" width="165px" height="109px">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2020/auditogether-audi-fournit-cinq-millions-deuros-dans-la-crise-du-coronavirus/" rel="bookmark">#AudiTogether : Audi fournit cinq millions d&rsquo;euros dans la crise du coronavirus</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-04-03T06:51:32+02:00" content="2020-04-03T06:51:32+02:00"> 3 avril 2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2020/abt-rs7-r-une-audi-rs-7-de-740-ch-limitee-a-125-modeles/">
                        <img src="https://www.4legend.com/wp-content/uploads/2020/04/xbig-abt-rs7-r-2020-165x109.jpg.pagespeed.ic.lAg5fYXiFj.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/04/big-abt-rs7-r-2020-165x109.jpg" alt="ABT RS7-R - Une Audi RS 7 de 740 ch limitée à 125 modèles" width="165px" height="109px">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2020/abt-rs7-r-une-audi-rs-7-de-740-ch-limitee-a-125-modeles/" rel="bookmark">ABT RS7-R &#8211; Une Audi RS 7 de 740 ch limitée à 125 modèles</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-04-02T13:39:57+02:00" content="2020-04-02T13:39:57+02:00"> 2 avril 2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2020/covid-19-audi-a-fait-un-don-de-600-000-euros-aux-hopitaux-de-ses-sites-en-allemagne/">
                        <img src="https://www.4legend.com/wp-content/uploads/2020/04/xbig-don-audi-600-000-euros-hopitaux-sites-allemands-165x109.jpg.pagespeed.ic.pWO3y5Mq-s.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/04/big-don-audi-600-000-euros-hopitaux-sites-allemands-165x109.jpg" alt="Covid-19 - Audi a fait un don de 600 000 euros aux hôpitaux de ses sites en Allemagne" width="165px" height="109px">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2020/covid-19-audi-a-fait-un-don-de-600-000-euros-aux-hopitaux-de-ses-sites-en-allemagne/" rel="bookmark">Covid-19 &#8211; Audi a fait un don de 600 000 euros aux hôpitaux de ses sites en Allemagne</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-04-02T06:49:28+02:00" content="2020-04-02T06:49:28+02:00"> 2 avril 2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2020/henrik-wenders-sven-schuwirth-prennent-de-nouvelles-responsabilites-au-sein-daudi-ag/">
                        <img src="https://www.4legend.com/wp-content/uploads/2020/04/xbig-audi-henrik-wenders-sven-schuwirth-165x109.jpg.pagespeed.ic.koYro65EE8.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/04/big-audi-henrik-wenders-sven-schuwirth-165x109.jpg" alt="Henrik Wenders & Sven Schuwirth prennent de nouvelles responsabilités au sein d'AUDI AG" width="165px" height="109px">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2020/henrik-wenders-sven-schuwirth-prennent-de-nouvelles-responsabilites-au-sein-daudi-ag/" rel="bookmark">Henrik Wenders &#038; Sven Schuwirth prennent de nouvelles responsabilités au sein d&rsquo;AUDI AG</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-04-02T05:27:51+02:00" content="2020-04-02T05:27:51+02:00"> 2 avril 2020</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Vous devez <a href="https://www.4legend.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.4legend.com%2F2020%2Fminiature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile%2F">être connecté</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>
                            </div>

                                            </div><!--Main Content-->
                    	                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <section class="widget widget-annoncesautomobile">
				<form method="get" action="https://www.4legend.com/annonces/">
					<div class="widget-title">
						<h2 class="box-titre">Rechercher une voiture</h2>
					</div><select name="marque" id="marque" data-for="modele" class="selectmarque">
								<option value="" class="legende">Marque</option><option value="8">Audi</option><option value="72">Bugatti</option><option value="27">Lamborghini</option><option value="44">Porsche</option></select><br/><select name="modele" id="modele">
						<option value="" class="legende">Modèle</option></select><br/><select name="categorie">
							<option value="" class="legende">Catégorie</option><option value="4">4x4 / SUV / Crossover</option><option value="1">Berline</option><option value="5">Break</option><option value="3">Cabriolet</option><option value="14">Citadine</option><option value="7">Collection</option><option value="9">Competition / Sportive</option><option value="2">Coupe</option><option value="6">Monospace</option><option value="12">Utilitaires</option><option value="16">Voiture de société</option><option value="15">Voiture sans permis</option></select><br/><select name="energie">
						<option value="" class="legende">Energie</option><option value="2">Essence</option><option value="1">Diesel</option><option value="4">Hybride</option><option value="5">Electrique</option><option value="3">Bicarburation essence / GPL</option><option value="6">Bicarburation essence / bioéthanol</option></select><br/>
					<input type="text" name="prix_min" placeholder="Prix min (&euro;)" value=""/><br/>
					<input type="text" name="prix_max" placeholder="Prix max (&euro;)" value=""/><br/>
					<input type="text" name="km" placeholder="Kilométrage" value=""/><br/>
					<input class="button-green button-search" type="submit" value="Rechercher"/>
				</form>
			</section><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Publicité</h4></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="92" style="width:336px; height:280px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336-280-rectangle -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9924417726"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_prisna-google-website-translator"><div class="widget-title prisna-gwt-align-left"><h4 style="background:#2283d8;border-color:#2283d8;color:#ffffff;">Select your language</h4></div>
<style type="text/css">.prisna-gwt-align-left{text-align:left!important}.prisna-gwt-align-right{text-align:right!important}body{top:0!important}.goog-te-banner-frame{display:none!important;visibility:hidden!important}.goog-tooltip,.goog-tooltip:hover{display:none!important}.goog-text-highlight{background-color:transparent!important;border:none!important;box-shadow:none!important}</style>



<div id="google_translate_element" class="prisna-gwt-align-left"></div>
<script type="text/javascript">//<![CDATA[
function initializeGoogleTranslateElement(){new google.translate.TranslateElement({pageLanguage:"en"},"google_translate_element");}
//]]></script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=initializeGoogleTranslateElement"></script></div><div class="widget widget_search"><div class="widget-title"><h4>Recherche</h4></div><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="https://www.4legend.com">
            <input type="search" class="search-field sf" value="Search" name="s" title="Search for:" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div><div class="widget posts"><div class="widget-title"><h4>Articles les plus populaires</h4></div>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2020/porsche-felicite-le-pilote-automobile-richard-attwood-pour-son-80eme-anniversaire/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2020/04/xbig-porsche-celebre-anniversaire-80-ans-richard-attwood-170x113.jpg.pagespeed.ic.zaBf_2ym85.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/04/big-porsche-celebre-anniversaire-80-ans-richard-attwood-170x113.jpg" alt="Porsche félicite le pilote automobile Richard Attwood pour son 80ème anniversaire" width="170px" height="113px">				</a></figure>
								<h2><a href="https://www.4legend.com/2020/porsche-felicite-le-pilote-automobile-richard-attwood-pour-son-80eme-anniversaire/" rel="bookmark">Porsche félicite le pilote automobile Richard Attwood pour son 80ème anniversaire</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-04-03T07:45:34+02:00" content="2020-04-03T07:45:34+02:00"><i class="momizat-icon-calendar"></i> 3 avril 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2020/porsche-felicite-le-pilote-automobile-richard-attwood-pour-son-80eme-anniversaire/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2020/porsche-felicite-le-pilote-automobile-richard-attwood-pour-son-80eme-anniversaire/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2020/04/xbig-miniature-1-18-audi-sport-quattro-monte-carlo-1985-ottomobile-170x113.jpg.pagespeed.ic.bG9RMfhXIt.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/04/big-miniature-1-18-audi-sport-quattro-monte-carlo-1985-ottomobile-170x113.jpg" alt="Miniature 1:18 Audi Sport quattro Groupe B - rallye Monte-Carlo 1985 - Ottomobile" width="170px" height="113px">				</a></figure>
								<h2><a href="https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/" rel="bookmark">Miniature 1:18 Audi Sport quattro Groupe B &#8211; rallye Monte-Carlo 1985 &#8211; Ottomobile</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-04-03T07:14:50+02:00" content="2020-04-03T07:14:50+02:00"><i class="momizat-icon-calendar"></i> 3 avril 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2020/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2020/auditogether-audi-fournit-cinq-millions-deuros-dans-la-crise-du-coronavirus/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2020/04/xbig-aides-audi-coronavirus-170x113.jpg.pagespeed.ic.nY7MP-PBoj.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/04/big-aides-audi-coronavirus-170x113.jpg" alt="#AudiTogether : Audi fournit cinq millions d'euros dans la crise du coronavirus" width="170px" height="113px">				</a></figure>
								<h2><a href="https://www.4legend.com/2020/auditogether-audi-fournit-cinq-millions-deuros-dans-la-crise-du-coronavirus/" rel="bookmark">#AudiTogether : Audi fournit cinq millions d&rsquo;euros dans la crise du coronavirus</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-04-03T06:51:32+02:00" content="2020-04-03T06:51:32+02:00"><i class="momizat-icon-calendar"></i> 3 avril 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2020/auditogether-audi-fournit-cinq-millions-deuros-dans-la-crise-du-coronavirus/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2020/auditogether-audi-fournit-cinq-millions-deuros-dans-la-crise-du-coronavirus/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2020/abt-rs7-r-une-audi-rs-7-de-740-ch-limitee-a-125-modeles/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2020/04/xbig-abt-rs7-r-2020-170x113.jpg.pagespeed.ic.PboGTHq6tv.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/04/big-abt-rs7-r-2020-170x113.jpg" alt="ABT RS7-R - Une Audi RS 7 de 740 ch limitée à 125 modèles" width="170px" height="113px">				</a></figure>
								<h2><a href="https://www.4legend.com/2020/abt-rs7-r-une-audi-rs-7-de-740-ch-limitee-a-125-modeles/" rel="bookmark">ABT RS7-R &#8211; Une Audi RS 7 de 740 ch limitée à 125 modèles</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-04-02T13:39:57+02:00" content="2020-04-02T13:39:57+02:00"><i class="momizat-icon-calendar"></i> 2 avril 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2020/abt-rs7-r-une-audi-rs-7-de-740-ch-limitee-a-125-modeles/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2020/abt-rs7-r-une-audi-rs-7-de-740-ch-limitee-a-125-modeles/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2020/dans-les-coulisses-de-la-video-du-record-de-vitesse-de-la-bugatti-chiron/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2020/04/xbig-coulisses-tournage-video-record-vitesse-bugatti-2017-170x113.jpg.pagespeed.ic.umVQDDaNRO.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/04/big-coulisses-tournage-video-record-vitesse-bugatti-2017-170x113.jpg" alt="Dans les coulisses de la vidéo du record de vitesse de la Bugatti Chiron" width="170px" height="113px">				</a></figure>
								<h2><a href="https://www.4legend.com/2020/dans-les-coulisses-de-la-video-du-record-de-vitesse-de-la-bugatti-chiron/" rel="bookmark">Dans les coulisses de la vidéo du record de vitesse de la Bugatti Chiron</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-04-02T08:36:11+02:00" content="2020-04-02T08:36:11+02:00"><i class="momizat-icon-calendar"></i> 2 avril 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2020/dans-les-coulisses-de-la-video-du-record-de-vitesse-de-la-bugatti-chiron/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2020/dans-les-coulisses-de-la-video-du-record-de-vitesse-de-la-bugatti-chiron/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Publicité</h4></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="92" style="width:336px; height:280px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336-280-rectangle -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9924417726"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_archive"><div class="widget-title"><h4>Archives</h4></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://www.4legend.com/2020/04/'> avril 2020 &nbsp;(12)</option>
	<option value='https://www.4legend.com/2020/03/'> mars 2020 &nbsp;(130)</option>
	<option value='https://www.4legend.com/2020/02/'> février 2020 &nbsp;(114)</option>
	<option value='https://www.4legend.com/2020/01/'> janvier 2020 &nbsp;(115)</option>
	<option value='https://www.4legend.com/2019/12/'> décembre 2019 &nbsp;(111)</option>
	<option value='https://www.4legend.com/2019/11/'> novembre 2019 &nbsp;(119)</option>
	<option value='https://www.4legend.com/2019/10/'> octobre 2019 &nbsp;(125)</option>
	<option value='https://www.4legend.com/2019/09/'> septembre 2019 &nbsp;(105)</option>
	<option value='https://www.4legend.com/2019/08/'> août 2019 &nbsp;(139)</option>
	<option value='https://www.4legend.com/2019/07/'> juillet 2019 &nbsp;(86)</option>
	<option value='https://www.4legend.com/2019/06/'> juin 2019 &nbsp;(99)</option>
	<option value='https://www.4legend.com/2019/05/'> mai 2019 &nbsp;(117)</option>
	<option value='https://www.4legend.com/2019/04/'> avril 2019 &nbsp;(88)</option>
	<option value='https://www.4legend.com/2019/03/'> mars 2019 &nbsp;(155)</option>
	<option value='https://www.4legend.com/2019/02/'> février 2019 &nbsp;(138)</option>
	<option value='https://www.4legend.com/2019/01/'> janvier 2019 &nbsp;(127)</option>
	<option value='https://www.4legend.com/2018/12/'> décembre 2018 &nbsp;(135)</option>
	<option value='https://www.4legend.com/2018/11/'> novembre 2018 &nbsp;(129)</option>
	<option value='https://www.4legend.com/2018/10/'> octobre 2018 &nbsp;(149)</option>
	<option value='https://www.4legend.com/2018/09/'> septembre 2018 &nbsp;(134)</option>
	<option value='https://www.4legend.com/2018/08/'> août 2018 &nbsp;(87)</option>
	<option value='https://www.4legend.com/2018/07/'> juillet 2018 &nbsp;(107)</option>
	<option value='https://www.4legend.com/2018/06/'> juin 2018 &nbsp;(101)</option>
	<option value='https://www.4legend.com/2018/05/'> mai 2018 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2018/04/'> avril 2018 &nbsp;(126)</option>
	<option value='https://www.4legend.com/2018/03/'> mars 2018 &nbsp;(139)</option>
	<option value='https://www.4legend.com/2018/02/'> février 2018 &nbsp;(152)</option>
	<option value='https://www.4legend.com/2018/01/'> janvier 2018 &nbsp;(97)</option>
	<option value='https://www.4legend.com/2017/12/'> décembre 2017 &nbsp;(69)</option>
	<option value='https://www.4legend.com/2017/11/'> novembre 2017 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2017/10/'> octobre 2017 &nbsp;(75)</option>
	<option value='https://www.4legend.com/2017/09/'> septembre 2017 &nbsp;(116)</option>
	<option value='https://www.4legend.com/2017/08/'> août 2017 &nbsp;(50)</option>
	<option value='https://www.4legend.com/2017/07/'> juillet 2017 &nbsp;(31)</option>
	<option value='https://www.4legend.com/2017/06/'> juin 2017 &nbsp;(74)</option>
	<option value='https://www.4legend.com/2017/05/'> mai 2017 &nbsp;(66)</option>
	<option value='https://www.4legend.com/2017/04/'> avril 2017 &nbsp;(74)</option>
	<option value='https://www.4legend.com/2017/03/'> mars 2017 &nbsp;(110)</option>
	<option value='https://www.4legend.com/2017/02/'> février 2017 &nbsp;(129)</option>
	<option value='https://www.4legend.com/2017/01/'> janvier 2017 &nbsp;(95)</option>
	<option value='https://www.4legend.com/2016/12/'> décembre 2016 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2016/11/'> novembre 2016 &nbsp;(65)</option>
	<option value='https://www.4legend.com/2016/10/'> octobre 2016 &nbsp;(57)</option>
	<option value='https://www.4legend.com/2016/09/'> septembre 2016 &nbsp;(78)</option>
	<option value='https://www.4legend.com/2016/08/'> août 2016 &nbsp;(73)</option>
	<option value='https://www.4legend.com/2016/07/'> juillet 2016 &nbsp;(58)</option>
	<option value='https://www.4legend.com/2016/06/'> juin 2016 &nbsp;(95)</option>
	<option value='https://www.4legend.com/2016/05/'> mai 2016 &nbsp;(39)</option>
	<option value='https://www.4legend.com/2016/04/'> avril 2016 &nbsp;(80)</option>
	<option value='https://www.4legend.com/2016/03/'> mars 2016 &nbsp;(113)</option>
	<option value='https://www.4legend.com/2016/02/'> février 2016 &nbsp;(102)</option>
	<option value='https://www.4legend.com/2016/01/'> janvier 2016 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2015/12/'> décembre 2015 &nbsp;(45)</option>
	<option value='https://www.4legend.com/2015/11/'> novembre 2015 &nbsp;(53)</option>
	<option value='https://www.4legend.com/2015/10/'> octobre 2015 &nbsp;(70)</option>
	<option value='https://www.4legend.com/2015/09/'> septembre 2015 &nbsp;(91)</option>
	<option value='https://www.4legend.com/2015/08/'> août 2015 &nbsp;(44)</option>
	<option value='https://www.4legend.com/2015/07/'> juillet 2015 &nbsp;(28)</option>
	<option value='https://www.4legend.com/2015/06/'> juin 2015 &nbsp;(60)</option>
	<option value='https://www.4legend.com/2015/05/'> mai 2015 &nbsp;(29)</option>
	<option value='https://www.4legend.com/2015/04/'> avril 2015 &nbsp;(37)</option>
	<option value='https://www.4legend.com/2015/03/'> mars 2015 &nbsp;(58)</option>
	<option value='https://www.4legend.com/2015/02/'> février 2015 &nbsp;(72)</option>
	<option value='https://www.4legend.com/2015/01/'> janvier 2015 &nbsp;(43)</option>
	<option value='https://www.4legend.com/2014/12/'> décembre 2014 &nbsp;(10)</option>
	<option value='https://www.4legend.com/2014/11/'> novembre 2014 &nbsp;(40)</option>
	<option value='https://www.4legend.com/2014/10/'> octobre 2014 &nbsp;(99)</option>
	<option value='https://www.4legend.com/2014/09/'> septembre 2014 &nbsp;(30)</option>
	<option value='https://www.4legend.com/2014/08/'> août 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/07/'> juillet 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/06/'> juin 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/04/'> avril 2014 &nbsp;(3)</option>
	<option value='https://www.4legend.com/2014/03/'> mars 2014 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2014/02/'> février 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/01/'> janvier 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2013/12/'> décembre 2013 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2013/11/'> novembre 2013 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2013/09/'> septembre 2013 &nbsp;(3)</option>
	<option value='https://www.4legend.com/2013/03/'> mars 2013 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2013/02/'> février 2013 &nbsp;(6)</option>
	<option value='https://www.4legend.com/2012/12/'> décembre 2012 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2012/11/'> novembre 2012 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2012/10/'> octobre 2012 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2012/08/'> août 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2012/07/'> juillet 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2012/04/'> avril 2012 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2012/03/'> mars 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2012/01/'> janvier 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2011/04/'> avril 2011 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2011/03/'> mars 2011 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2010/11/'> novembre 2010 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2010/10/'> octobre 2010 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2010/09/'> septembre 2010 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2010/04/'> avril 2010 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2010/03/'> mars 2010 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2009/08/'> août 2009 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2009/07/'> juillet 2009 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2009/06/'> juin 2009 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2009/03/'> mars 2009 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2008/09/'> septembre 2008 &nbsp;(3)</option>
	<option value='https://www.4legend.com/2005/09/'> septembre 2005 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2005/03/'> mars 2005 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2004/11/'> novembre 2004 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2004/09/'> septembre 2004 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2004/03/'> mars 2004 &nbsp;(1)</option>

		</select>

<script type="text/javascript">//<![CDATA[
(function(){var dropdown=document.getElementById("archives-dropdown-2");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}dropdown.onchange=onSelectChange;})();
//]]></script>

		</div><div class="widget Like-box"><div class="widget-title"><h4>Facebook 4Legend.com</h4></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/4Legend.fr&amp;width=335&amp;height=600&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:600px;" allowTransparency="true"></iframe>
</div>
</div><div class="widget widget_tag_cloud"><div class="widget-title"><h4>Étiquettes</h4></div><div class="tagcloud"><a href="https://www.4legend.com/tag/24-heures-du-mans/" class="tag-cloud-link tag-link-35 tag-link-position-1" style="font-size: 9.9493670886076pt;" aria-label="24 Heures du Mans (100 éléments)">24 Heures du Mans</a>
<a href="https://www.4legend.com/tag/356/" class="tag-cloud-link tag-link-378 tag-link-position-2" style="font-size: 9.0632911392405pt;" aria-label="356 (78 éléments)">356</a>
<a href="https://www.4legend.com/tag/911/" class="tag-cloud-link tag-link-19 tag-link-position-3" style="font-size: 16.506329113924pt;" aria-label="911 (543 éléments)">911</a>
<a href="https://www.4legend.com/tag/911-rsr/" class="tag-cloud-link tag-link-672 tag-link-position-4" style="font-size: 10.037974683544pt;" aria-label="911 RSR (101 éléments)">911 RSR</a>
<a href="https://www.4legend.com/tag/919-hybrid/" class="tag-cloud-link tag-link-342 tag-link-position-5" style="font-size: 9.1518987341772pt;" aria-label="919 Hybrid (81 éléments)">919 Hybrid</a>
<a href="https://www.4legend.com/tag/abt/" class="tag-cloud-link tag-link-327 tag-link-position-6" style="font-size: 9.9493670886076pt;" aria-label="Abt (100 éléments)">Abt</a>
<a href="https://www.4legend.com/tag/abt-sportsline/" class="tag-cloud-link tag-link-1485 tag-link-position-7" style="font-size: 10.126582278481pt;" aria-label="ABT Sportsline (103 éléments)">ABT Sportsline</a>
<a href="https://www.4legend.com/tag/audi/" class="tag-cloud-link tag-link-1183 tag-link-position-8" style="font-size: 22pt;" aria-label="Audi (2 292 éléments)">Audi</a>
<a href="https://www.4legend.com/tag/audi-motorsport/" class="tag-cloud-link tag-link-922 tag-link-position-9" style="font-size: 11.632911392405pt;" aria-label="Audi Motorsport (154 éléments)">Audi Motorsport</a>
<a href="https://www.4legend.com/tag/audi-sport/" class="tag-cloud-link tag-link-1182 tag-link-position-10" style="font-size: 14.025316455696pt;" aria-label="Audi Sport (290 éléments)">Audi Sport</a>
<a href="https://www.4legend.com/tag/bugatti/" class="tag-cloud-link tag-link-1186 tag-link-position-11" style="font-size: 15pt;" aria-label="Bugatti (369 éléments)">Bugatti</a>
<a href="https://www.4legend.com/tag/cayenne/" class="tag-cloud-link tag-link-18 tag-link-position-12" style="font-size: 9.3291139240506pt;" aria-label="Cayenne (84 éléments)">Cayenne</a>
<a href="https://www.4legend.com/tag/chiron/" class="tag-cloud-link tag-link-1090 tag-link-position-13" style="font-size: 10.215189873418pt;" aria-label="Chiron (105 éléments)">Chiron</a>
<a href="https://www.4legend.com/tag/concept-car/" class="tag-cloud-link tag-link-216 tag-link-position-14" style="font-size: 12.607594936709pt;" aria-label="Concept car (200 éléments)">Concept car</a>
<a href="https://www.4legend.com/tag/dtm/" class="tag-cloud-link tag-link-258 tag-link-position-15" style="font-size: 9.8607594936709pt;" aria-label="DTM (97 éléments)">DTM</a>
<a href="https://www.4legend.com/tag/e-tron/" class="tag-cloud-link tag-link-140 tag-link-position-16" style="font-size: 10.658227848101pt;" aria-label="e-tron (119 éléments)">e-tron</a>
<a href="https://www.4legend.com/tag/geneve-2018/" class="tag-cloud-link tag-link-3656 tag-link-position-17" style="font-size: 8.4430379746835pt;" aria-label="Genève 2018 (67 éléments)">Genève 2018</a>
<a href="https://www.4legend.com/tag/geneve-2019/" class="tag-cloud-link tag-link-4728 tag-link-position-18" style="font-size: 8.3544303797468pt;" aria-label="Genève 2019 (65 éléments)">Genève 2019</a>
<a href="https://www.4legend.com/tag/huracan/" class="tag-cloud-link tag-link-24 tag-link-position-19" style="font-size: 8.8860759493671pt;" aria-label="Huracan (75 éléments)">Huracan</a>
<a href="https://www.4legend.com/tag/lamborghini/" class="tag-cloud-link tag-link-1185 tag-link-position-20" style="font-size: 16.506329113924pt;" aria-label="Lamborghini (546 éléments)">Lamborghini</a>
<a href="https://www.4legend.com/tag/livre/" class="tag-cloud-link tag-link-96 tag-link-position-21" style="font-size: 9.9493670886076pt;" aria-label="Livre (99 éléments)">Livre</a>
<a href="https://www.4legend.com/tag/macan/" class="tag-cloud-link tag-link-299 tag-link-position-22" style="font-size: 8pt;" aria-label="Macan (59 éléments)">Macan</a>
<a href="https://www.4legend.com/tag/michelin/" class="tag-cloud-link tag-link-34 tag-link-position-23" style="font-size: 10.215189873418pt;" aria-label="Michelin (107 éléments)">Michelin</a>
<a href="https://www.4legend.com/tag/miniature/" class="tag-cloud-link tag-link-666 tag-link-position-24" style="font-size: 10.658227848101pt;" aria-label="Miniature (120 éléments)">Miniature</a>
<a href="https://www.4legend.com/tag/panamera/" class="tag-cloud-link tag-link-20 tag-link-position-25" style="font-size: 9.2405063291139pt;" aria-label="Panamera (83 éléments)">Panamera</a>
<a href="https://www.4legend.com/tag/pneu/" class="tag-cloud-link tag-link-1356 tag-link-position-26" style="font-size: 14.645569620253pt;" aria-label="pneu (335 éléments)">pneu</a>
<a href="https://www.4legend.com/tag/podium/" class="tag-cloud-link tag-link-895 tag-link-position-27" style="font-size: 10.481012658228pt;" aria-label="Podium (115 éléments)">Podium</a>
<a href="https://www.4legend.com/tag/porsche/" class="tag-cloud-link tag-link-1184 tag-link-position-28" style="font-size: 21.822784810127pt;" aria-label="Porsche (2 192 éléments)">Porsche</a>
<a href="https://www.4legend.com/tag/porsche-motorsport/" class="tag-cloud-link tag-link-1194 tag-link-position-29" style="font-size: 14.379746835443pt;" aria-label="Porsche Motorsport (313 éléments)">Porsche Motorsport</a>
<a href="https://www.4legend.com/tag/preparateur/" class="tag-cloud-link tag-link-1156 tag-link-position-30" style="font-size: 11.012658227848pt;" aria-label="préparateur (132 éléments)">préparateur</a>
<a href="https://www.4legend.com/tag/r8/" class="tag-cloud-link tag-link-146 tag-link-position-31" style="font-size: 10.126582278481pt;" aria-label="R8 (103 éléments)">R8</a>
<a href="https://www.4legend.com/tag/rs-5-dtm/" class="tag-cloud-link tag-link-260 tag-link-position-32" style="font-size: 8.8860759493671pt;" aria-label="RS 5 DTM (74 éléments)">RS 5 DTM</a>
<a href="https://www.4legend.com/tag/retromobile/" class="tag-cloud-link tag-link-250 tag-link-position-33" style="font-size: 8pt;" aria-label="Rétromobile (59 éléments)">Rétromobile</a>
<a href="https://www.4legend.com/tag/salon/" class="tag-cloud-link tag-link-220 tag-link-position-34" style="font-size: 17.658227848101pt;" aria-label="Salon (739 éléments)">Salon</a>
<a href="https://www.4legend.com/tag/spyshots/" class="tag-cloud-link tag-link-1180 tag-link-position-35" style="font-size: 10.835443037975pt;" aria-label="Spyshots (124 éléments)">Spyshots</a>
<a href="https://www.4legend.com/tag/taycan/" class="tag-cloud-link tag-link-3978 tag-link-position-36" style="font-size: 8.0886075949367pt;" aria-label="Taycan (61 éléments)">Taycan</a>
<a href="https://www.4legend.com/tag/technologie-2/" class="tag-cloud-link tag-link-699 tag-link-position-37" style="font-size: 11.544303797468pt;" aria-label="technologie (151 éléments)">technologie</a>
<a href="https://www.4legend.com/tag/tt/" class="tag-cloud-link tag-link-175 tag-link-position-38" style="font-size: 8.5316455696203pt;" aria-label="TT (68 éléments)">TT</a>
<a href="https://www.4legend.com/tag/type-992/" class="tag-cloud-link tag-link-2917 tag-link-position-39" style="font-size: 8.4430379746835pt;" aria-label="Type 992 (67 éléments)">Type 992</a>
<a href="https://www.4legend.com/tag/usine/" class="tag-cloud-link tag-link-194 tag-link-position-40" style="font-size: 9.2405063291139pt;" aria-label="usine (82 éléments)">usine</a>
<a href="https://www.4legend.com/tag/ventes/" class="tag-cloud-link tag-link-315 tag-link-position-41" style="font-size: 10.037974683544pt;" aria-label="Ventes (101 éléments)">Ventes</a>
<a href="https://www.4legend.com/tag/veyron/" class="tag-cloud-link tag-link-23 tag-link-position-42" style="font-size: 8.2658227848101pt;" aria-label="Veyron (64 éléments)">Veyron</a>
<a href="https://www.4legend.com/tag/victoire/" class="tag-cloud-link tag-link-401 tag-link-position-43" style="font-size: 9.9493670886076pt;" aria-label="victoire (100 éléments)">victoire</a>
<a href="https://www.4legend.com/tag/video/" class="tag-cloud-link tag-link-257 tag-link-position-44" style="font-size: 8.0886075949367pt;" aria-label="Video (60 éléments)">Video</a>
<a href="https://www.4legend.com/tag/wec/" class="tag-cloud-link tag-link-137 tag-link-position-45" style="font-size: 10.658227848101pt;" aria-label="WEC (120 éléments)">WEC</a></div>
</div><div class="widget null-instagram-feed"><div class="widget-title"><h4>Instagram 4Legend_com</h4></div>Instagram a retourné des données invalides.<p class="clear"><a href="//instagram.com/4legend_com/" rel="me" target="_blank" class="">Abonnez-vous!</a></p></div><div class="widget widget_text"><div class="widget-title"><h4>Sites Partenaires</h4></div>			<div class="textwidget"><p><strong>Site d'Annonces Audi</strong></p>
<p><strong>&gt; <a href="http://www.ingocars.com" target="_blank" rel="noopener noreferrer">IngoCars.com</a></strong></p><p><strong>Tout sur l'Audi S3 par Klaus</strong></p>
<p><strong>&gt; <a href="http://www.s3-passion.com" target="_blank" rel="noopener noreferrer">www.s3-passion.com</a></strong></p>
<p><strong>Site du Peintre Andrea Pavelesco</strong></p>
<p><strong>&gt; <a href="http://www.andrea-pavelesco.com" target="_blank" rel="noopener noreferrer">www.andrea-pavelesco.com</a></strong></p></div>
		</div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            
                        <div class="footer-menu clearfix">
                <div class="inner">
	                <ul id="menu-menu-footer" class="footer_mega_menu"><li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/audi/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-audi.png)"></i>Audi<span class="menu_bl" style="background:#dd3333;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/audi/corporate/">Corporate</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/modeles-audi/">Modèles Audi</a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/audi-sport/">Audi Motorsport</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/concept-cars-audi/">Concept cars Audi / Prototypes</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/">Patrimoine Audi</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-175' data-id='11' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-175'><li><figure><a href='https://www.4legend.com/2020/auditogether-audi-fournit-cinq-millions-deuros-dans-la-crise-du-coronavirus/' title='#AudiTogether : Audi fournit cinq millions d&rsquo;euros dans la crise du coronavirus'><img src='https://www.4legend.com/wp-content/uploads/2020/04/xbig-aides-audi-coronavirus-112x75.jpg.pagespeed.ic.8B1s1nC1NF.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/auditogether-audi-fournit-cinq-millions-deuros-dans-la-crise-du-coronavirus/' title='#AudiTogether : Audi fournit cinq millions d&rsquo;euros dans la crise du coronavirus'> #AudiTogether : Audi fournit cinq millions d&rsquo;euros dans la crise du coronavirus</a></h2></li><li><figure><a href='https://www.4legend.com/2020/covid-19-audi-a-fait-un-don-de-600-000-euros-aux-hopitaux-de-ses-sites-en-allemagne/' title='Covid-19 &#8211; Audi a fait un don de 600 000 euros aux hôpitaux de ses sites en Allemagne'><img src='https://www.4legend.com/wp-content/uploads/2020/04/xbig-don-audi-600-000-euros-hopitaux-sites-allemands-112x75.jpg.pagespeed.ic.c4eEx-ekNe.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/covid-19-audi-a-fait-un-don-de-600-000-euros-aux-hopitaux-de-ses-sites-en-allemagne/' title='Covid-19 &#8211; Audi a fait un don de 600 000 euros aux hôpitaux de ses sites en Allemagne'> Covid-19 &#8211; Audi a fait un don de 600 000 euros aux hôpitaux de ses sites en Allemagne</a></h2></li><li><figure><a href='https://www.4legend.com/2020/henrik-wenders-sven-schuwirth-prennent-de-nouvelles-responsabilites-au-sein-daudi-ag/' title='Henrik Wenders &#038; Sven Schuwirth prennent de nouvelles responsabilités au sein d&rsquo;AUDI AG'><img src='https://www.4legend.com/wp-content/uploads/2020/04/xbig-audi-henrik-wenders-sven-schuwirth-112x75.jpg.pagespeed.ic.uqyJhF6yNG.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/henrik-wenders-sven-schuwirth-prennent-de-nouvelles-responsabilites-au-sein-daudi-ag/' title='Henrik Wenders &#038; Sven Schuwirth prennent de nouvelles responsabilités au sein d&rsquo;AUDI AG'> Henrik Wenders &#038; Sven Schuwirth prennent de nouvelles responsabilités au sein d&rsquo;AUDI AG</a></h2></li></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-218' data-id='53' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-218'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-176' data-id='5' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-176'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-203' data-id='51' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-203'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-204' data-id='50' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-204'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://www.4legend.com/category/porsche/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-porsche.png)"></i>Porsche<span class="menu_bl" style="background:#eac002;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_3">
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/modeles-porsche/">Modèles Porsche</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/porsche-motorsport/">Porsche Motorsport</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/concept-cars-porsche/">Concept cars Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/category/lamborghini/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-lamborghini.png)"></i>Lamborghini<span class="menu_bl" style="background:#47bc27;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/modeles-lamborghini/">Modèles Lamborghini</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/concept-cars-lamborghini/">Concept cars Lamborghini</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/category/bugatti/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-bugatti.png)"></i>Bugatti<span class="menu_bl" style="background:#2651ef;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/modeles-bugatti/">Modèles Bugatti</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/concept-cars-bugatti/">Concept cars Bugatti</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/essais/">Essais<span class="menu_bl" style="background:#874300;"></span></a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/category/pneus/">Pneus<span class="menu_bl" style="background:#000000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/news-pneus/">News pneus</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/tests-pneus/">Tests des pneumatiques</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                </div>
            </div>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/4legend.fr" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/4legend_com" target="_blank"></a></li>
        <li class="youtube"><a href="http://www.youtube.com/user/audipassions" target="_blank"></a></li>
        <li class="rss"><a href="https://www.4legend.com/feed/" target="_blank"></a></li>    
    <li data-bghover="#dd9933"><a class="vector_icon" rel="enotype-icon-instagram" href="https://www.instagram.com/4legend_com" target="_blank"><i class="enotype-icon-instagram"></i></a></li><li data-bghover="#1e73be"><a class="vector_icon" rel="enotype-icon-linkedin" href="https://www.linkedin.com/company/26571049" target="_blank"><i class="enotype-icon-linkedin"></i></a></li>                        </ul>
                                            </div>
                    <div class="alignleft">

                        
                        <div class="copyrights"><p style="text-align: justify;">4Legend.com / AudiPassion.com est un média d'information indépendant, non affilié à AUDI AG, Dr. Ing. h.c. F. Porsche AG, Automobili Lamborghini S.p.A., Bugatti automobiles SAS, à tout importateur Audi, Porsche, Lamborghini, Bugatti ainsi qu'à toutes autres sociétés.</p>
<p style="text-align: justify;">Copyright © 2000-2019 4Legend.com / AudiPassion.com | Toutes reproductions interdites (photos, écrits, ...)</p>
<a href="https://www.4legend.com/cookies" target="_blank" rel="noopener">Cookies</a></div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script>var advanced_ads_ga_UID='UA-68658610-1 ';var advanced_ads_ga_anonymIP=true;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="RjAtjNeCJwFX" class="mnphQDFNqdUK" style="background:#dddddd;max-width:720px;z-index:9999999; "></div>   <script type="text/javascript">//<![CDATA[
var anOptions={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":true,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock d\u00e9tect\u00e9 !<\/strong><\/p>\n<p>Merci d'ajouter <a title=\"http:\/\/themeisle.com\/\" href=\"themeisle.com\" target=\"_blank\">www.4Legend.com<\/a> \u00e0 votre liste d\u2019exceptions dans Adblock ou de d\u00e9sactiver ce logiciel. Les publicit\u00e9s non intrusives permettent de faire fonctionner le site que vous consultez gratuitement.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"mnphQDFNqdUK-default\">\n\t<h1 style=\"\">Adblock d\u00e9tect\u00e9 ! Merci de lire ce message.<\/h1>\n\t<p>Nous avons d\u00e9tect\u00e9 que vous utilisez un bloqueur de publicit\u00e9s qui emp\u00eache la page de se charger dans son int\u00e9gralit\u00e9.<\/p>\n<p>Nous n'avons pas de banni\u00e8re Flash, de pubs anim\u00e9es, de pubs audio ou de popup intrusive, nous ne souhaitons pas afficher ce genre de pubs ici.<\/p>\n<p>Nous avons besoin de financements et ils proviennent presque exclusivement de la publicit\u00e9.<\/p>\n<p><strong>Merci d'ajouter <a title=\"4Legend.com - AudiPassion.com\" href=\"http:\/\/www.4legend.com\" target=\"_blank\">www.4legend.com<\/a> \u00e0 votre liste d\u2019exceptions dans Adblock ou de d\u00e9sactiver ce logiciel.<\/strong><\/p>\n<\/div>\n<a class=\"close-modal close-mnphQDFNqdUK\">&#215;<\/a>"}
//]]></script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/bxslider/4.1.2/jquery.bxslider.min.js"></script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js"></script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.form/3.51/jquery.form.min.js"></script>
		<script>jQuery(function($){$('ul.paginationlisting a.current').css('background-color','#FFEBEB').css('color','#d40000');$('.annonce,ul.paginationlisting a').hover(function(){$(this).css('background-color','#FFEBEB');},function(){$(this).css('background-color','#ffffff');});$('.annonce').click(function(){document.location=$(this).find('a').attr('href');});$('.diapo').fancybox({padding:3});$('#slider').show();$('#bxslider').bxSlider({pagerCustom:'#smallimg'});$('#contact-email-btn').click(function(){$(this).hide();$('#contact').removeClass('hidden');return false;});$('#contact-tel-btn').click(function(){var contactbtn=$(this);$.ajax({dataType:"jsonp",url:"https://www.4legend.com/wp-content/plugins/annonces-automobile/load_tel.php",data:{client:$('#client').val()}}).success(function(msg){jQuery.each(msg,function(i,val){contactbtn.html(val);});});return false;});$('.selectmarque').change(function(){var select=$(this);$('#'+select.attr('data-for')).html('').append($('<option></option>').val('').html('Modèle'));$.ajax({dataType:"jsonp",url:"https://www.4legend.com/wp-content/plugins/annonces-automobile/load_modele.php",data:{currentmarque:select.val()}}).success(function(msg){jQuery.each(msg,function(i,val){var modele=val.split('|');$('#'+select.attr('data-for')).append($('<option></option>').val(modele[0]).html(modele[1]));});});});$('.selectdepartement').change(function(){var select=$(this);$('#'+select.attr('data-for')).html('').append($('<option></option>').val('').html('Commune'));$.ajax({dataType:"jsonp",url:"https://www.4legend.com/wp-content/plugins/annonces-automobile/load_commune.php",data:{currentdepartement:select.val()}}).success(function(msg){jQuery.each(msg,function(i,val){var commune=val.split('|');$('#'+select.attr('data-for')).append($('<option></option>').val(commune[0]).html(commune[1]));});});});function beforeSubmit(f){if(window.File&&window.FileReader&&window.FileList&&window.Blob){if(!$("#imageinput-"+f).val()){$("#output-"+f).html("Aucun fichier sélectionné !");return false}$("#loadingimg-"+f).show();$("#output-"+f).html("");}else{$("#output-"+f).html("Votre navigateur Internet est trop ancien pour charger les photos !");return false;}}$(".uploadform").submit(function(){var f=$(this).attr("for");var d=new Date();$(this).ajaxSubmit({target:"#output-"+f,beforeSubmit:beforeSubmit(f),success:function(msg){if(msg==""||(msg!=""&&!isNaN(msg))){if(!isNaN(msg)&&msg!=""){$("#uploadname-"+f).val(msg);}$("#photo-"+f).attr("src",$("#uploadurl-"+f).val()+$("#uploadname-"+f).val()+"."+$("#uploadtype-"+f).val()+"?v="+d.getTime());$("#deleteimg-"+f).show();}$("#loadingimg-"+f).hide();},resetForm:true});return false;});$(".imageinput").change(function(){$("#uploadform-"+$(this).attr("for")).submit();});$(".deleteimgannonce").click(function(){if(confirm("Supprimer la photo ?")){var f=$(this).attr("for");$.ajax({dataType:"jsonp",url:"https://www.4legend.com/wp-content/plugins/annonces-automobile/supprimer-photo.php",data:{img:$("#uploadname-"+f).val(),id_client:""}}).success(function(){});$("#photo-"+f).attr("src",$("#uploadnone-"+f).val());$("#deleteimg-"+f).hide();}});});</script>
<script type='text/javascript'>//<![CDATA[
r3f5x9JS=escape(document['referrer']);hf4N='8b0879a70ab044c11b9d81ed81e02f04';hf4V='f341fb05264021fbab97ef39fbd05d92';cm4S="form[action='https://www.4legend.com/wp-comments-post.php']";jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
//]]></script> 
<!-- Instagram Feed JS -->
<script type="text/javascript">var sbiajaxurl="https://www.4legend.com/wp-admin/admin-ajax.php";</script>

	<script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.4legend.com\/2020\/miniature-118-audi-sport-quattro-groupe-b-rallye-monte-carlo-1985-ottomobile\/":226045};</script>
				<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/www.4legend.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=5.1.7.pagespeed.jm.ZO_KvUnn01.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le-XbYUAAAAADJC6YrenYpczNV-WJeC_4on4W_i&#038;ver=3.0'></script>
<script type='text/javascript'>//<![CDATA[
var spuvar={"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.4legend.com\/?spu_action=spu_load","pid":"226045","is_front_page":"","is_category":"","site_url":"https:\/\/www.4legend.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};var spuvar_social={"facebook":"1","twitter":"1"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/popups/public/assets/js/public.js,qver=1.9.3.8.pagespeed.jm.f1g8KQF59R.js'></script>
<script type='text/javascript'>//<![CDATA[
var momAjaxL={"url":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php","nonce":"c99fb976ef","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.4legend.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"226045"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/themes/multinews-2019/js/main.js,qver=1585638334.pagespeed.jm.kIgYZIs_V-.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/themes/multinews-2019/js/jquery.nicescroll.min.js?ver=1585638334'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/themes/multinews-2019/js/plugins.min.js?ver=1585638334'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-includes/js/comment-reply.min.js,qver=5.4.pagespeed.jm.C22YcYY7sT.js'></script>
<script type='text/javascript'>//<![CDATA[
var ajax_object={"nonce":"4b10233793","ajaxurl":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="https://www.4legend.com/wp-content,_uploads,_WNxhsyhJWPCR,_fIrxLnhnqDMk.js,qver==2.2.3+wp-content,_plugins,_wp-spamshield,_js,_jscripts-ftr2-min.js+wp-includes,_js,_wp-embed.min.js,qver==5.4.pagespeed.jc.f9ZdruNKjW.js"></script><script>eval(mod_pagespeed_3n91d6L0aH);</script>
<script>eval(mod_pagespeed_2yK7aPtPtT);</script>
<script>eval(mod_pagespeed_$IE_I$9l2V);</script>
<script type='text/javascript'>//<![CDATA[
var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js,qver=8.3.pagespeed.jm.lTL_G96kcx.js'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});</script>
<script type="text/javascript">(function(grecaptcha,sitekey,actions){var wpcf7recaptcha={execute:function(action){grecaptcha.execute(sitekey,{action:action}).then(function(token){var forms=document.getElementsByTagName('form');for(var i=0;i<forms.length;i++){var fields=forms[i].getElementsByTagName('input');for(var j=0;j<fields.length;j++){var field=fields[j];if('g-recaptcha-response'===field.getAttribute('name')){field.setAttribute('value',token);break;}}}});},executeOnHomepage:function(){wpcf7recaptcha.execute(actions['homepage']);},executeOnContactform:function(){wpcf7recaptcha.execute(actions['contactform']);},};grecaptcha.ready(wpcf7recaptcha.executeOnHomepage);document.addEventListener('change',wpcf7recaptcha.executeOnContactform,false);document.addEventListener('wpcf7submit',wpcf7recaptcha.executeOnHomepage,false);})(grecaptcha,'6Le-XbYUAAAAADJC6YrenYpczNV-WJeC_4on4W_i',{"homepage":"homepage","contactform":"contactform"});</script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.3',blog:'112428873',post:'226045',tz:'2',srv:'www.4legend.com'}]);_stq.push(['clickTrackerInit','112428873','226045']);</script>
	<script type="text/javascript">var gaJsHost=(("https:"==document.location.protocol)?"https://ssl.":"http://www.");document.write(unescape("%3Cscript src='"+gaJsHost+"google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">var pageTracker=_gat._getTracker("UA-6350336-1");pageTracker._trackPageview();</script>
    <script type="text/javascript">$(function(){$('.summaryImage').cycle({fx:'scrollUp',delay:-6000,timeout:6000,pager:'#navigation',pagerAnchorBuilder:function(idx,slide){return'#navigation li:eq('+(idx)+') a';}});$('.summaryContent').cycle({fx:'fade',delay:-6000,timeout:6000,pager:'#navigation',pagerAnchorBuilder:function(idx,slide){return'#navigation li:eq('+(idx)+') a';}});$('div.summaryContent').css({opacity:0.80});});</script>
 <script type="text/javascript">var _nAdzq=_nAdzq||[];(function(){_nAdzq.push(['setIds','25cb3b2ebf23d5bc']);_nAdzq.push(['setPk','BAo0ZCUsjbVhPxLd1y_UBF1rLKREyX7WIb7zGpz-H-cVnGWhdjjhuKTT1ATblv5dEhbDNn4KbAHcobVOHoFWkd8']);_nAdzq.push(['setLogo','https://URLLOGO.png']);_nAdzq.push(['setDomain','notifpush.com']);_nAdzq.push(['setNativDomain',true]);_nAdzq.push(['setSubscriptionNotif',false]);_nAdzq.push(['setTemplateId','4legend']);_nAdzq.push(['setEnv']);var u='https://notifpush.com/scripts/';var s=document.createElement('script');s.type='text/javascript';s.defer=true;s.async=true;s.src=u+'nadz-sdk.js';var p=document.getElementsByTagName('script')[0];p.parentNode.insertBefore(s,p);})();</script>
    </body>
</html>
