<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
    <head>
        <meta charset="UTF-8"/>
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.4legend.com/xmlrpc.php"/>
        <meta property="og:image" content="https://www.4legend.com/wp-content/uploads/2022/09/big-lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-800x533.jpg"/>
    <meta property="og:image:width" content="960"/>
    <meta property="og:image:height" content="547"/>


    
    <meta property="og:title" content="Lamborghini aux concours d&rsquo;élégance Salon Privé et Hampton Court"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/"/>
    <meta property="og:site_name" content="4Legend.com - AudiPassion.com"/>

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="https://www.4legend.com/wp-content/themes/multinews-2019/css/A.print.css.pagespeed.cf.0NoQVSMt1p.css" media="print"/>
    		<link rel="shortcut icon" href="https://www.4legend.com/wp-content/uploads/2015/10/favicon.ico"/>
			<link rel="apple-touch-icon" href="https://www.4legend.com/wp-content/themes/multinews-2019/xapple-touch-icon-precomposed.png.pagespeed.ic.hkRmAGqG-y.png"/>
	<title>Lamborghini aux concours d&rsquo;élégance Salon Privé et Hampton Court &#8211; 4Legend.com &#8211; AudiPassion.com</title>
<meta name='robots' content='max-image-preview:large'/>
<link rel="amphtml" href="https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/amp/"/><meta name="generator" content="AMP for WP 1.0.77.50"/><link rel='dns-prefetch' href='//connect.facebook.net'/>
<link rel='dns-prefetch' href='//platform.twitter.com'/>
<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="4Legend.com - AudiPassion.com &raquo; Flux" href="https://www.4legend.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="4Legend.com - AudiPassion.com &raquo; Flux des commentaires" href="https://www.4legend.com/comments/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.4legend.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<!-- 4legend.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="legen-ready">window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='sbi_styles-css' href='https://www.4legend.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css,qver=6.0.6.pagespeed.ce.fAc7kQ15rU.css' type='text/css' media='all'/>
<link rel='stylesheet' id='layerslider-css' href='https://www.4legend.com/wp-content/plugins/LayerSlider/static/layerslider/css/A.layerslider.css,qver=6.8.4.pagespeed.cf.X_bjCZDWvn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ls-google-fonts-css' href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.4legend.com/wp-content/plugins/gutenberg/build/block-library/style.css,qver=14.0.2.pagespeed.ce._gg0nqMcf-.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.4legend.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css,qver=4.2.16.pagespeed.ce.Kw3X7s6gO0.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.4legend.com/wp-includes/js/mediaelement/wp-mediaelement.min.css,qver=6.0.2.pagespeed.ce.6pWCdrfeRU.css' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.4legend.com/wp-content/plugins/contact-form-7/includes/css/A.styles.css,qver=5.6.3.pagespeed.cf.-dvEpspat2.css' type='text/css' media='all'/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.4legend.com/wp-content/plugins/revslider/public/assets/css/A.rs6.css,qver=6.2.1.pagespeed.cf.0CQGiI5qBr.css' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all .2s ease-out;-moz-transition:all .2s ease-out;-o-transition:all .2s ease-out;-ms-transition:all .2s ease-out}.tp-caption a:hover{color:#ffa902}</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.4legend.com/wp-includes/css/A.dashicons.min.css,qver=6.0.2.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='thickbox-css' href='https://www.4legend.com/wp-includes/js/thickbox/A.thickbox.css,qver=6.0.2.pagespeed.cf._6FECz3lbO.css' type='text/css' media='all'/>
<style id='mc4wp-form-basic-css' media='all'>.mc4wp-form input[name^="_mc4wp_honey"]{display:none!important}.mc4wp-form-basic{margin:1em 0}.mc4wp-form-basic input,.mc4wp-form-basic label{width:auto;display:block;box-sizing:border-box;cursor:auto;height:auto;vertical-align:baseline;line-height:normal}.mc4wp-form-basic input:after,.mc4wp-form-basic label:after{content:"";display:table;clear:both}.mc4wp-form-basic label{font-weight:700;margin-bottom:6px;display:block}.mc4wp-form-basic input.placeholdersjs{color:#aaa!important}.mc4wp-form-basic input[type=date],.mc4wp-form-basic input[type=email],.mc4wp-form-basic input[type=tel],.mc4wp-form-basic input[type=text],.mc4wp-form-basic input[type=url],.mc4wp-form-basic select,.mc4wp-form-basic textarea{min-height:32px;width:100%;max-width:480px}.mc4wp-form-basic input[type=number]{min-width:40px}.mc4wp-form-basic input[type=checkbox],.mc4wp-form-basic input[type=radio]{position:relative;margin:0 6px 0 0;padding:0;height:13px;width:13px;display:inline-block;border:0}.mc4wp-form-basic input[type=checkbox]{-webkit-appearance:checkbox;-moz-appearance:checkbox;appearance:checkbox}.mc4wp-form-basic input[type=radio]{-webkit-appearance:radio;-moz-appearance:radio;appearance:radio}.mc4wp-form-basic button,.mc4wp-form-basic input[type=button],.mc4wp-form-basic input[type=submit]{cursor:pointer;display:inline-block;-webkit-appearance:none;-moz-appearance:none;appearance:none}.mc4wp-form-basic label>span,.mc4wp-form-basic li>label{font-weight:400}.mc4wp-alert{color:#c09853;clear:both}.mc4wp-success{color:#468847}.mc4wp-notice{color:#3a87ad}.mc4wp-error{color:#cd5c5c}.rtl .mc4wp-form-basic input[type=checkbox],.rtl .mc4wp-form-basic input[type=radio]{margin:0 0 0 6px}</style>
<link rel='stylesheet' id='wpgeo-mn-style-css' href='https://www.4legend.com/wp-content/plugins/geodirectory-multinews/css/A.geo.css,qver=all.pagespeed.cf.nvBGJTdcjk.css' type='text/css' media='all'/>
<link rel='stylesheet' id='spu-public-css-css' href='https://www.4legend.com/wp-content/plugins/popups/public/assets/css/A.public.css,qver=1.9.3.8.pagespeed.cf.nYTwXIjnGp.css' type='text/css' media='all'/>
<style id='multinews-style-css' media='all'></style>
<link rel='stylesheet' id='main-css' href='https://www.4legend.com/wp-content/themes/multinews-2019/css/A.main.css,qver=1662492926.pagespeed.cf.JotwVL2NYN.css' type='text/css' media='all'/>
<link rel='stylesheet' id='plugins-css' href='https://www.4legend.com/wp-content/themes/multinews-2019/css/A.plugins.css,qver=1662492926.pagespeed.cf.GgFLF3x6CB.css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='https://www.4legend.com/wp-content/themes/multinews-2019/css/A.media.css,qver=1662492926.pagespeed.cf.n3jfW_w6d7.css' type='text/css' media='all'/>
<link rel='stylesheet' id='amazonjs-css' href='https://www.4legend.com/wp-content/plugins/amazonjs/css/A.amazonjs.css,qver=0.10.pagespeed.cf.FvfWf5U6-t.css' type='text/css' media='all'/>
<link rel='stylesheet' id='an_style-css' href='https://www.4legend.com/wp-content/uploads/WNxhsyhJWPCR/A.EkSnGzlTNBcE.css,qver=2.2.3.pagespeed.cf.r7j-IjXzRA.css' type='text/css' media='all'/>
<style id='an_style-inline-css' type='text/css'>.mnphQDFNqdUK-bg{display:none;position:fixed;z-index:100;top:0;left:0;width:100%;height:100%;background:#000;background:rgba(0,0,0,.75)}.mnphQDFNqdUK{visibility:hidden;position:fixed;z-index:101;top:100px;right:0;left:0;max-width:640px;margin-right:auto;margin-left:auto;background:#fff;-webkit-box-shadow:0 3px 5px 2px rgba(0,0,0,.25);box-shadow:0 3px 5px 2px rgba(0,0,0,.25);font-family:Arial,Helvetica,sans-serif}.mnphQDFNqdUK-default,.mnphQDFNqdUK-ok{padding:30px 30px 15px}.mnphQDFNqdUK-image{overflow:hidden;position:relative;width:100%}.mnphQDFNqdUK-image .mnphQDFNqdUK-left{position:absolute;top:0;left:0;width:50%;height:100%}.mnphQDFNqdUK-image .mnphQDFNqdUK-right{float:right;width:50%;padding:30px}.mnphQDFNqdUK.small{width:200px;margin-left:-140px}.mnphQDFNqdUK.medium{width:400px;margin-left:-240px}.mnphQDFNqdUK.large{width:600px;margin-left:-340px}.mnphQDFNqdUK.xlarge{width:800px;margin-left:-440px}.close-mnphQDFNqdUK{display:inline-block;position:absolute;top:15px;right:15px;width:30px;height:30px;color:#bbb;font-size:32px;font-weight:700;line-height:30px;text-align:center;cursor:pointer;-webkit-transition:.3s;transition:.3s}.close-mnphQDFNqdUK:hover{color:#252b37}.mnphQDFNqdUK h1{margin-bottom:15px;padding:0 30px;color:#252b37;font-size:28px;line-height:1.25;text-align:center}.mnphQDFNqdUK-right h1{padding:0 30px 0 0;text-align:left}.mnphQDFNqdUK p{margin-bottom:15px;color:#333745;font-size:14px}.mnphQDFNqdUK p a{color:#ff6160}.mnphQDFNqdUK-right .close-modal,.mnphQDFNqdUK-footer .close-modal{padding:15px!important;border-radius:0!important;background-color:#ff6160;font-size:14px;letter-spacing:2px!important;-webkit-transition:.3s;transition:.3s}.mnphQDFNqdUK-right .close-modal:hover,.mnphQDFNqdUK-footer .close-modal:hover{background-color:#252b37!important}.mnphQDFNqdUK-footer .grey-button-modal{margin-right:15px;background-color:#a5a5a5}.mnphQDFNqdUK-footer{display:block;padding:15px 30px;background-color:#eff4f7;text-align:right}@media only screen and (max-width:640px){.mnphQDFNqdUK{right:5%;left:5%;max-width:90%}.mnphQDFNqdUK-default{padding:20px}.mnphQDFNqdUK-image .mnphQDFNqdUK-left{width:100%;height:250px}.mnphQDFNqdUK-image .mnphQDFNqdUK-right{float:left;width:100%;margin-top:250px;padding:20px}.mnphQDFNqdUK h1{margin-bottom:10px;font-size:20px}.mnphQDFNqdUK-right h1{padding:0}.mnphQDFNqdUK p{margin-bottom:10px}.close-mnphQDFNqdUK{color:#fcfcfc;background-color:#252b37}.close-mnphQDFNqdUK:hover{color:#252b37;background-color:#fcfcfc}.mnphQDFNqdUK-footer{padding:15px 20px}}@media only screen and (max-width:480px){.mnphQDFNqdUK-image .mnphQDFNqdUK-left{height:200px}.mnphQDFNqdUK-image .mnphQDFNqdUK-right{margin-top:200px}.mnphQDFNqdUK-footer{text-align:center}.mnphQDFNqdUK-footer .close-modal{width:80%;margin:5px 10%}}</style>
<link rel='stylesheet' id='redux-google-fonts-mom_options-css' href='https://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C500%2C600%2C700%2C400italic%2C500italic%2C600italic%2C700italic&#038;ver=1661371659' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='https://www.4legend.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,qver=11.3.pagespeed.ce._i_bfEZ7aN.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.4legend.com/wp-content/plugins/jetpack/css/A.jetpack.css,qver=11.3.pagespeed.cf.AzgffQXNhp.css' type='text/css' media='all'/>
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/miodUaoSwX05PyjOM-9wNMx0fGyO1zpxKVwmdz8F-Ynpp2GewZBMVZ2yP1wQoVSCqu82pS7crYbry5UX1RK6aPSxCKBBtWcLkc0pGysqritMul2cegxv0MJCTda2EUZCZgbBp5d8g",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script><script type='text/javascript' id='layerslider-greensock-js-extra'>//<![CDATA[
var LS_Meta={"v":"6.8.4"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js,qver=1.19.0.pagespeed.jm.611DIvfYGK.js' id='layerslider-greensock-js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-includes/js/jquery/jquery-migrate.min.js,qver=3.3.2.pagespeed.jm.Ws-UgblvVg.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js,qver=6.8.4.pagespeed.jm.vWbDNECyJQ.js' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js,qver=6.8.4.pagespeed.jm.Q3opZIj8qS.js' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js,qver=6.0.pagespeed.jm.GNxxhqcSnr.js' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.1' id='revmin-js'></script>
<script type='text/javascript' src='//connect.facebook.net/fr_FR/sdk.js#xfbml=1&#038;version=v2.3' id='spu-facebook-js'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.9.3.8' id='spu-twitter-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress."/>
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://www.4legend.com/wp-json/"/><link rel="alternate" type="application/json" href="https://www.4legend.com/wp-json/wp/v2/posts/298351"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.4legend.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.4legend.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 6.0.2"/>
<link rel="canonical" href="https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/"/>
<link rel='shortlink' href='https://www.4legend.com/?p=298351'/>
<link rel="alternate" type="application/json+oembed" href="https://www.4legend.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.4legend.com%2F2022%2Flamborghini-aux-concours-delegance-salon-prive-et-hampton-court%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.4legend.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.4legend.com%2F2022%2Flamborghini-aux-concours-delegance-salon-prive-et-hampton-court%2F&#038;format=xml"/>
	<script type="text/javascript">jQuery(document).ready(function($){if($(".geodir_full_page").length){if($.trim($('.geodir_full_page').html())===''){$('.geodir_full_page').css({'display':'none'});}}});</script>
<style>img#wpstats{display:none}</style>
		<!--[if lt IE 9]>
	<script src="https://www.4legend.com/wp-content/themes/multinews-2019/framework/helpers/js/html5.js"></script>
	<script src="https://www.4legend.com/wp-content/themes/multinews-2019/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.2.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Lamborghini aux concours d&rsquo;élégance Salon Privé et Hampton Court"/>
<meta property="og:url" content="https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/"/>
<meta property="og:description" content="Lamborghini a accueilli des clients et des visiteurs lors de deux importants concours d&rsquo;élégance britanniques début septembre 2022 : l&rsquo;événement annuel du Salon Privé au Blenheim Palace…"/>
<meta property="article:published_time" content="2022-09-08T05:04:51+00:00"/>
<meta property="article:modified_time" content="2022-09-08T07:48:19+00:00"/>
<meta property="og:site_name" content="4Legend.com - AudiPassion.com"/>
<meta property="og:image" content="https://www.4legend.com/wp-content/uploads/2022/09/big-lamborghini-concours-elegance-salon-prive-et-hampton-court-2022.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="800"/>
<meta property="og:image:alt" content=""/>
<meta property="og:locale" content="fr_FR"/>
<meta name="twitter:creator" content="@4Legend_com"/>
<meta name="twitter:site" content="@4Legend"/>
<meta name="twitter:text:title" content="Lamborghini aux concours d&rsquo;élégance Salon Privé et Hampton Court"/>
<meta name="twitter:image" content="https://www.4legend.com/wp-content/uploads/2022/09/big-lamborghini-concours-elegance-salon-prive-et-hampton-court-2022.jpg?w=640"/>
<meta name="twitter:card" content="summary_large_image"/>

<!-- End Jetpack Open Graph Tags -->
<meta name="msvalidate.01" content="C652762D7E66DC29DC4003E030171C80"/>
<meta name="yandex-verification" content="4ddb9c22d008d084"/>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4494008163731694" crossorigin="anonymous"></script>
<script>window.Sddan={"info":{"si":"","cr_category":"","cr_fuel":"","cr_make":"","cr_model":"","cr_transmission":"","cr_year":"","hd_m":"","hd_s256":"",}}</script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/22555/c/KNiMw/cmp" charset="utf-8" async></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4494008163731694" crossorigin="anonymous"></script><script type="text/javascript">function setREVStartSize(e){try{var pw=document.getElementById(e.c).parentNode.offsetWidth,newh;pw=pw===0||isNaN(pw)?window.innerWidth:pw;e.tabw=e.tabw===undefined?0:parseInt(e.tabw);e.thumbw=e.thumbw===undefined?0:parseInt(e.thumbw);e.tabh=e.tabh===undefined?0:parseInt(e.tabh);e.thumbh=e.thumbh===undefined?0:parseInt(e.thumbh);e.tabhide=e.tabhide===undefined?0:parseInt(e.tabhide);e.thumbhide=e.thumbhide===undefined?0:parseInt(e.thumbhide);e.mh=e.mh===undefined||e.mh==""||e.mh==="auto"?0:parseInt(e.mh,0);if(e.layout==="fullscreen"||e.l==="fullscreen")newh=Math.max(e.mh,window.innerHeight);else{e.gw=Array.isArray(e.gw)?e.gw:[e.gw];for(var i in e.rl)if(e.gw[i]===undefined||e.gw[i]===0)e.gw[i]=e.gw[i-1];e.gh=e.el===undefined||e.el===""||(Array.isArray(e.el)&&e.el.length==0)?e.gh:e.el;e.gh=Array.isArray(e.gh)?e.gh:[e.gh];for(var i in e.rl)if(e.gh[i]===undefined||e.gh[i]===0)e.gh[i]=e.gh[i-1];var nl=new Array(e.rl.length),ix=0,sl;e.tabw=e.tabhide>=pw?0:e.tabw;e.thumbw=e.thumbhide>=pw?0:e.thumbw;e.tabh=e.tabhide>=pw?0:e.tabh;e.thumbh=e.thumbhide>=pw?0:e.thumbh;for(var i in e.rl)nl[i]=e.rl[i]<window.innerWidth?0:e.rl[i];sl=nl[0];for(var i in nl)if(sl>nl[i]&&nl[i]>0){sl=nl[i];ix=i;}var m=pw>(e.gw[ix]+e.tabw+e.thumbw)?1:(pw-(e.tabw+e.thumbw))/(e.gw[ix]);newh=(e.type==="carousel"&&e.justify==="true"?e.gh[ix]:(e.gh[ix]*m))+(e.tabh+e.thumbh);}if(window.rs_init_css===undefined)window.rs_init_css=document.head.appendChild(document.createElement("style"));document.getElementById(e.c).height=newh;window.rs_init_css.innerHTML+="#"+e.c+"_wrapper { height: "+newh+"px }";}catch(e){console.log("Failure at Presize of Slider:"+e)}};</script>
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
        <body class="post-template-default single single-post postid-298351 single-format-standard desktop wpgeo-mn right-sidebar one_side_bar_layout singular open_images_in_lightbox responsive_enabled automatic_weather smooth_scroll_enable post-page-layout1 wp_gallery_lightbox_on post_views_with_ajax multinews-2.6.5 mom-body wpb-js-composer js-comp-ver-6.9.0 vc_responsive aa-prefix-legen-" role="article" itemscope="" itemtype="http://schema.org/Article">

        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>08 septembre 2022</p>
</div>

                <ul id="menu-menu-haut-gauche" class="top-menu"><li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.4legend.com/equipe/"><i class="icon_only enotype-icon-users"></i><span class="icon_only_label">Equipe</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.4legend.com/contact/"><i class="momizat-icon-pencil"></i>Contact<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.4legend.com/infos-site/"><i class="enotype-icon-info"></i>Infos site<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-7298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.4legend.com/publicites/">Publicités<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://www.s3-passion.com">S3-Passion.com<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/divers/">Divers<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-74536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/musees/">Musées<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-152546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/anecdotes/">Anecdotes<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-154223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/miniatures/">Miniatures<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-286941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/bons-plans/">Bons plans<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-288174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/rappel/">Rappels<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/4legend.fr" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/4legend_com" target="_blank"></a></li>
        <li class="youtube"><a href="http://www.youtube.com/user/audipassions" target="_blank"></a></li>
        <li class="rss"><a href="https://www.4legend.com/feed/" target="_blank"></a></li>    
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://www.4legend.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://www.4legend.com/wp-content/themes/multinews-2019/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png" width="400" height="100" alt="4Legend.com &#8211; AudiPassion.com"/> 
                 
        <a href="https://www.4legend.com" itemprop="url" title="4Legend.com &#8211; AudiPassion.com">
                		<img itemprop="logo" src="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png" alt="4Legend.com &#8211; AudiPassion.com"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png" alt="4Legend.com &#8211; AudiPassion.com"/>
        				        </a>
         

        <meta itemprop="name" content="4Legend.com &#8211; AudiPassion.com">
    </div>
                
    <div class="header-banner">
				<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-full-width-responsive="true" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-menu-central" class="main-menu main-default-menu"><li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a title="Page d&rsquo;accueil" href="/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Audi<span class="menu_bl" style="background:#dd3333;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/audi/corporate/">Corporate</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/modeles-audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Modèles Audi</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/audi-sport/">Audi Motorsport</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/concept-cars-audi/">Concept cars Audi / Prototypes</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/">Patrimoine Audi</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/auto-union/">Auto Union</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/horch/">Horch</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/dkw/">DKW</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/wanderer/">Wanderer</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/nsu/">NSU</a></li>
	<li id="menu-item-51044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/topic/179227-catalogue-des-produits-rta-audi-ou-dautres-marques/"><i class="momizat-icon-book"></i>Manuels RTA</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-142' data-id='11' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-142'><li><figure><a href='https://www.4legend.com/2021/peter-kossler-confie-les-responsabilites-de-production-et-de-logistique-daudi-a-gerd-walker/' title='Peter Kössler confie les responsabilités de production et de logistique d&rsquo;Audi à Gerd Walker'><img src='https://www.4legend.com/wp-content/uploads/2021/11/xbig-changement-direction-production-audi-peter-kossler-gerd-walker-112x75.jpg.pagespeed.ic.wZ362DCtbF.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2021/peter-kossler-confie-les-responsabilites-de-production-et-de-logistique-daudi-a-gerd-walker/' title='Peter Kössler confie les responsabilités de production et de logistique d&rsquo;Audi à Gerd Walker'> Peter Kössler confie les responsabilités de production et de logistique d&rsquo;Audi à Gerd Walker</a></h2></li><li><figure><a href='https://www.4legend.com/2021/la-strategie-de-developpement-durable-daudi-discutee-avec-le-conseil-de-la-durabilite-de-volkswagen/' title='La stratégie de développement durable d&rsquo;Audi discutée avec le Conseil de la durabilité de Volkswagen'><img src='https://www.4legend.com/wp-content/uploads/2021/10/xbig-reunion-audi-conseil-durabilite-groupe-volkswagen-112x75.jpg.pagespeed.ic.6I778Mvp21.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2021/la-strategie-de-developpement-durable-daudi-discutee-avec-le-conseil-de-la-durabilite-de-volkswagen/' title='La stratégie de développement durable d&rsquo;Audi discutée avec le Conseil de la durabilité de Volkswagen'> La stratégie de développement durable d&rsquo;Audi discutée avec le Conseil de la durabilité de Volkswagen</a></h2></li><li><figure><a href='https://www.4legend.com/2021/interview-de-sabine-maasen-sur-la-reorganisation-daudi-autour-de-le-mobilite-et-de-la-digitalisation/' title='Interview de Sabine Maaßen sur la réorganisation d&rsquo;Audi autour de l&rsquo;e-mobilité et de la digitalisation'><img src='https://www.4legend.com/wp-content/uploads/2021/09/xbig-interview-audi-sabine-maassen-112x75.jpg.pagespeed.ic.3PEtZ3V5Rd.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2021/interview-de-sabine-maasen-sur-la-reorganisation-daudi-autour-de-le-mobilite-et-de-la-digitalisation/' title='Interview de Sabine Maaßen sur la réorganisation d&rsquo;Audi autour de l&rsquo;e-mobilité et de la digitalisation'> Interview de Sabine Maaßen sur la réorganisation d&rsquo;Audi autour de l&rsquo;e-mobilité et de la digitalisation</a></h2></li></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-227' data-id='53' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-227'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-146' data-id='5' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-146'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-202' data-id='51' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-202'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-201' data-id='50' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-201'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-196' data-id='46' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-196'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-198' data-id='45' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-198'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-197' data-id='47' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-197'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-200' data-id='48' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-200'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-199' data-id='49' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-199'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-51044' data-id='51044' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-51044'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/porsche/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-porsche.png)"></i>Porsche<span class="menu_bl" style="background:#eac002;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/modeles-porsche/">Modèles Porsche</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/porsche-motorsport/">Porsche Motorsport</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/concept-cars-porsche/">Concept cars Porsche</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-229' data-id='54' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-229'><li><figure><a href='https://www.4legend.com/2022/nouveau-record-du-nurburgring-pour-le-porsche-taycan/' title='Nouveau record du Nürburgring pour le Porsche Taycan'><img src='https://www.4legend.com/wp-content/uploads/2022/08/xbig-record-2022-nurburgring-nordschleife-porsche-taycan-112x75.jpg.pagespeed.ic.mN7V6pCR7O.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2022/nouveau-record-du-nurburgring-pour-le-porsche-taycan/' title='Nouveau record du Nürburgring pour le Porsche Taycan'> Nouveau record du Nürburgring pour le Porsche Taycan</a></h2></li><li><figure><a href='https://www.4legend.com/2022/nouvelle-porsche-911-gt3-rs-type-992-taillee-pour-la-piste/' title='Nouvelle Porsche 911 GT3 RS Type 992 &#8211; Taillée pour la piste'><img src='https://www.4legend.com/wp-content/uploads/2022/08/xbig-porsche-911-gt3-rs-2022-112x75.jpg.pagespeed.ic.Y9Z8vxs7nm.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2022/nouvelle-porsche-911-gt3-rs-type-992-taillee-pour-la-piste/' title='Nouvelle Porsche 911 GT3 RS Type 992 &#8211; Taillée pour la piste'> Nouvelle Porsche 911 GT3 RS Type 992 &#8211; Taillée pour la piste</a></h2></li><li><figure><a href='https://www.4legend.com/2022/live-presentation-porsche-911-gt3-rs-type-992/' title='Live première mondiale Porsche 911 GT3 RS Type 992 &#8211; 17/08/2022'><img src='https://www.4legend.com/wp-content/uploads/2022/07/xbig-preview-porsche-911-gt3-rs-2022-112x75.jpg.pagespeed.ic.Uqo8qFnmc3.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2022/live-presentation-porsche-911-gt3-rs-type-992/' title='Live première mondiale Porsche 911 GT3 RS Type 992 &#8211; 17/08/2022'> Live première mondiale Porsche 911 GT3 RS Type 992 &#8211; 17/08/2022</a></h2></li></ul><a style='background:#eac002' href='https://www.4legend.com/category/porsche/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-230' data-id='59' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-230'></ul><a style='background:#eac002' href='https://www.4legend.com/category/porsche/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-228' data-id='52' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-228'></ul><a style='background:#eac002' href='https://www.4legend.com/category/porsche/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/lamborghini/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-lamborghini.png)"></i>Lamborghini<span class="menu_bl" style="background:#47bc27;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/modeles-lamborghini/">Modèles Lamborghini</a></li>
	<li id="menu-item-4603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/lamborghini-squadra-corse/">Lamborghini Squadra Corse</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/concept-cars-lamborghini/">Concept cars Lamborghini</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-232' data-id='55' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-232'><li><figure><a href='https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/' title='Lamborghini aux concours d&rsquo;élégance Salon Privé et Hampton Court'><img src='https://www.4legend.com/wp-content/uploads/2022/09/xbig-lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-112x75.jpg.pagespeed.ic.nc1xfPh3g9.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/' title='Lamborghini aux concours d&rsquo;élégance Salon Privé et Hampton Court'> Lamborghini aux concours d&rsquo;élégance Salon Privé et Hampton Court</a></h2></li><li><figure><a href='https://www.4legend.com/2022/la-lamborghini-countach-lpi-800-4-est-arrivee-aux-usa/' title='La Lamborghini Countach LPI 800-4 est arrivée aux USA'><img src='https://www.4legend.com/wp-content/uploads/2022/08/xbig-lamborghini-countach-lpi-800-4-monterey-car-week-2022-112x75.jpg.pagespeed.ic.HJMCTmbvBY.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2022/la-lamborghini-countach-lpi-800-4-est-arrivee-aux-usa/' title='La Lamborghini Countach LPI 800-4 est arrivée aux USA'> La Lamborghini Countach LPI 800-4 est arrivée aux USA</a></h2></li><li><figure><a href='https://www.4legend.com/2022/lamborghini-lounge-monterey-lors-de-la-monterey-car-week-2022/' title='Lamborghini Lounge Monterey lors de la Monterey Car Week 2022'><img src='https://www.4legend.com/wp-content/uploads/2022/08/xbig-lamborghini-lounge-monterey-2022-112x75.jpg.pagespeed.ic.vaPWkFe6wL.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2022/lamborghini-lounge-monterey-lors-de-la-monterey-car-week-2022/' title='Lamborghini Lounge Monterey lors de la Monterey Car Week 2022'> Lamborghini Lounge Monterey lors de la Monterey Car Week 2022</a></h2></li></ul><a style='background:#47bc27' href='https://www.4legend.com/category/lamborghini/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-4603' data-id='326' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-4603'></ul><a style='background:#47bc27' href='https://www.4legend.com/category/lamborghini/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-231' data-id='56' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-231'></ul><a style='background:#47bc27' href='https://www.4legend.com/category/lamborghini/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/bugatti/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-bugatti.png)"></i>Bugatti<span class="menu_bl" style="background:#2651ef;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/modeles-bugatti/">Modèles Bugatti</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/concept-cars-bugatti/">Concept cars Bugatti</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-234' data-id='58' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-234'><li><figure><a href='https://www.4legend.com/2022/sortie-remarquee-de-la-bugatti-la-voiture-noire-en-croatie/' title='Sortie remarquée de la Bugatti  La Voiture Noire en Croatie'><img src='https://www.4legend.com/wp-content/uploads/2022/09/xbig-bugatti-la-voiture-noire-supercar-owners-circle-croatie-2022-112x75.jpg.pagespeed.ic.VZuihYP5Nk.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2022/sortie-remarquee-de-la-bugatti-la-voiture-noire-en-croatie/' title='Sortie remarquée de la Bugatti  La Voiture Noire en Croatie'> Sortie remarquée de la Bugatti  La Voiture Noire en Croatie</a></h2></li><li><figure><a href='https://www.4legend.com/2022/des-modeles-bugatti-mis-en-avant-au-passione-engadina-2022-en-suisse/' title='Des modèles Bugatti mis en avant au Passione Engadina 2022 en Suisse'><img src='https://www.4legend.com/wp-content/uploads/2022/09/xbig-bugatti-passione-engadina-2022-112x75.jpg.pagespeed.ic.Vsi4ygZnvt.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2022/des-modeles-bugatti-mis-en-avant-au-passione-engadina-2022-en-suisse/' title='Des modèles Bugatti mis en avant au Passione Engadina 2022 en Suisse'> Des modèles Bugatti mis en avant au Passione Engadina 2022 en Suisse</a></h2></li><li><figure><a href='https://www.4legend.com/2022/bugatti-a-la-monterey-car-week-2022-presentation-du-w16-mistral/' title='Bugatti à la Monterey Car Week 2022 &#8211; Présentation du W16 Mistral'><img src='https://www.4legend.com/wp-content/uploads/2022/08/xbig-bugatti-monterey-car-week-2022-112x75.jpg.pagespeed.ic.pEQdiUBvcY.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2022/bugatti-a-la-monterey-car-week-2022-presentation-du-w16-mistral/' title='Bugatti à la Monterey Car Week 2022 &#8211; Présentation du W16 Mistral'> Bugatti à la Monterey Car Week 2022 &#8211; Présentation du W16 Mistral</a></h2></li></ul><a style='background:#2651ef' href='https://www.4legend.com/category/bugatti/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-233' data-id='57' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-233'></ul><a style='background:#2651ef' href='https://www.4legend.com/category/bugatti/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-282981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/category/bentley/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2021/12/xlogo.png.pagespeed.ic.6XSx25scp4.png)"></i>Bentley<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-282982" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/bentley/bentley-motorsport/">Bentley Motorsport</a></li>
	<li id="menu-item-282983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/bentley/concept-car/">Concept Car</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-282984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/volkswagen/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2021/12/xlogo-vw.png.pagespeed.ic.R3F66M5NVP.png)"></i>VW<span class="menu_bl" style="background:#1f9fc6;"></span></a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/pneus/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/pneu.png)"></i>Pneus<span class="menu_bl" style="background:#000000;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/news-pneus/">News pneus</a></li>
	<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/tests-pneus/">Tests des pneumatiques</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-273' data-id='75' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-273'><li><figure><a href='https://www.4legend.com/2022/michelin-a-developpe-pour-porsche-des-pneus-integrant-53-de-materiaux-durables/' title='Michelin a développé pour Porsche des pneus intégrant 53% de matériaux durables'><img src='https://www.4legend.com/wp-content/uploads/2022/06/xbig-pneu-michelin-durable-porsche-718-cayman-gt4-eperformance-112x75.jpg.pagespeed.ic.tJ9541wM3B.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2022/michelin-a-developpe-pour-porsche-des-pneus-integrant-53-de-materiaux-durables/' title='Michelin a développé pour Porsche des pneus intégrant 53% de matériaux durables'> Michelin a développé pour Porsche des pneus intégrant 53% de matériaux durables</a></h2></li><li><figure><a href='https://www.4legend.com/2022/bridgestone-potenza-race-un-nouveau-pneu-semi-slick-pour-les-track-days/' title='Bridgestone Potenza Race &#8211; Un nouveau pneu semi-slick pour les Track Days'><img src='https://www.4legend.com/wp-content/uploads/2022/05/xbig-pneu-bridgestone-potenza-race-112x75.jpg.pagespeed.ic.Gh0YIvrlNX.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2022/bridgestone-potenza-race-un-nouveau-pneu-semi-slick-pour-les-track-days/' title='Bridgestone Potenza Race &#8211; Un nouveau pneu semi-slick pour les Track Days'> Bridgestone Potenza Race &#8211; Un nouveau pneu semi-slick pour les Track Days</a></h2></li><li><figure><a href='https://www.4legend.com/2022/continental-lance-les-premiers-pneus-avec-du-polyester-fabrique-a-partir-de-bouteilles-en-pet-recyclees/' title='Continental lance les premiers pneus avec du polyester fabriqué à partir de bouteilles en PET recyclées'><img src='https://www.4legend.com/wp-content/uploads/2022/04/xbig-lancement-production-technologie-continental-contire-tex-112x75.jpg.pagespeed.ic._7Wj_vU6ez.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2022/continental-lance-les-premiers-pneus-avec-du-polyester-fabrique-a-partir-de-bouteilles-en-pet-recyclees/' title='Continental lance les premiers pneus avec du polyester fabriqué à partir de bouteilles en PET recyclées'> Continental lance les premiers pneus avec du polyester fabriqué à partir de bouteilles en PET recyclées</a></h2></li></ul><a style='background:#000000' href='https://www.4legend.com/category/pneus/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-274' data-id='74' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-274'></ul><a style='background:#000000' href='https://www.4legend.com/category/pneus/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/essais/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/volant.png)"></i>Essais<span class="menu_bl" style="background:#874300;"></span></a></li>
<li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a target="_blank" href="http://forums.audipassion.com"><i class="momizat-icon-bubbles"></i>Forums<span class="menu_bl" style="background:#0f995b;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-50481" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/">Forums Audi</a></li>
	<li id="menu-item-50480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/forum/93-porsche/">Forums Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/salons/"><i class="fa-icon-flag"></i>Salons<span class="menu_bl" style="background:#a0a0a0;"></span></a></li>
<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/livres/"><i class="enotype-icon-book"></i>Livres<span class="menu_bl" style="background:#c11fa1;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-menu-central-1" class="device-menu"><li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a title="Page d&rsquo;accueil" href="/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Audi<span class="menu_bl" style="background:#dd3333;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/audi/corporate/">Corporate</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/modeles-audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Modèles Audi</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/audi-sport/">Audi Motorsport</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/concept-cars-audi/">Concept cars Audi / Prototypes</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/">Patrimoine Audi</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/auto-union/">Auto Union</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/horch/">Horch</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/dkw/">DKW</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/wanderer/">Wanderer</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/nsu/">NSU</a></li>
	<li id="menu-item-51044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/topic/179227-catalogue-des-produits-rta-audi-ou-dautres-marques/"><i class="momizat-icon-book"></i>Manuels RTA</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/porsche/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-porsche.png)"></i>Porsche<span class="menu_bl" style="background:#eac002;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/modeles-porsche/">Modèles Porsche</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/porsche-motorsport/">Porsche Motorsport</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/concept-cars-porsche/">Concept cars Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/lamborghini/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-lamborghini.png)"></i>Lamborghini<span class="menu_bl" style="background:#47bc27;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/modeles-lamborghini/">Modèles Lamborghini</a></li>
	<li id="menu-item-4603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/lamborghini-squadra-corse/">Lamborghini Squadra Corse</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/concept-cars-lamborghini/">Concept cars Lamborghini</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/bugatti/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-bugatti.png)"></i>Bugatti<span class="menu_bl" style="background:#2651ef;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/modeles-bugatti/">Modèles Bugatti</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/concept-cars-bugatti/">Concept cars Bugatti</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-282981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/category/bentley/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2021/12/xlogo.png.pagespeed.ic.6XSx25scp4.png)"></i>Bentley<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-282982" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/bentley/bentley-motorsport/">Bentley Motorsport</a></li>
	<li id="menu-item-282983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/bentley/concept-car/">Concept Car</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-282984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/volkswagen/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2021/12/xlogo-vw.png.pagespeed.ic.R3F66M5NVP.png)"></i>VW<span class="menu_bl" style="background:#1f9fc6;"></span></a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/pneus/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/pneu.png)"></i>Pneus<span class="menu_bl" style="background:#000000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/news-pneus/">News pneus</a></li>
	<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/tests-pneus/">Tests des pneumatiques</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/essais/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/volant.png)"></i>Essais<span class="menu_bl" style="background:#874300;"></span></a></li>
<li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a target="_blank" href="http://forums.audipassion.com"><i class="momizat-icon-bubbles"></i>Forums<span class="menu_bl" style="background:#0f995b;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-50481" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/">Forums Audi</a></li>
	<li id="menu-item-50480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/forum/93-porsche/">Forums Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/salons/"><i class="fa-icon-flag"></i>Salons<span class="menu_bl" style="background:#a0a0a0;"></span></a></li>
<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/livres/"><i class="enotype-icon-book"></i>Livres<span class="menu_bl" style="background:#c11fa1;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Dernières NEWS</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/miniature-au-118-de-laudi-200-avant-quattro-20v-par-dna-collectibles/" rel="bookmark">Miniature au 1:18 de l’Audi 200 Avant quattro 20V par DNA Collectibles</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/porsche-ag-prepare-son-introduction-en-bourse/" rel="bookmark">Porsche AG prépare son introduction en bourse</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/" rel="bookmark">Lamborghini aux concours d&rsquo;élégance Salon Privé et Hampton Court</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/cooperation-entre-mahindra-et-volkswagen-pour-lelectrification-du-marche-automobile-indien/" rel="bookmark">Coopération entre Mahindra et Volkswagen pour l&rsquo;électrification du marché automobile indien</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/porsche-now-le-touquet-un-nouveau-concept-pop-up-store/" rel="bookmark">Porsche NOW Le Touquet &#8211; Un nouveau concept pop-up store</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/sortie-remarquee-de-la-bugatti-la-voiture-noire-en-croatie/" rel="bookmark">Sortie remarquée de la Bugatti  La Voiture Noire en Croatie</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/porsche-mobil-1-supercup-2022-victoire-de-marvin-klein-a-zandvoort/" rel="bookmark">Porsche Mobil 1 Supercup 2022 &#8211; Victoire de Marvin Klein à Zandvoort</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/reorganisation-au-sein-de-la-direction-du-groupe-volkswagen/" rel="bookmark">Réorganisation au sein de la direction du Groupe Volkswagen</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/siegfried-schmidtner-nomme-nouveau-directeur-de-lusine-audi-a-ingolstadt/" rel="bookmark">Siegfried Schmidtner nommé nouveau directeur de l&rsquo;usine Audi à Ingolstadt</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2022/porsche-mobil-1-supercup-2022-pole-de-marvin-klein-a-zandvoort/" rel="bookmark">Porsche Mobil 1 Supercup 2022 &#8211; Pole de Marvin Klein à Zandvoort</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
        <ul id="menu-menu-breaking-bar" class="br-right"><li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.4legend.com/meteo/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">Météo</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.4legend.com/magazine/"><i class="icon_only steady-icon-book2"></i><span class="icon_only_label">Magazine</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="http://www.4legend.com/galerie-photos"><i class="icon_only momizat-icon-camera"></i><span class="icon_only_label">Galerie Photos</span><span class="menu_bl" style="background:;"></span></a></li>
</ul>            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
             <div class="unav_banner" data-timeout="">
 <div class="inner">
   		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-full-width-responsive="true" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
             


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.4legend.com/wp-content/uploads/2022/09/big-lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-300x200.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="100">
    </div>
        <meta itemprop="name" content="4Legend.com &#8211; AudiPassion.com">
  </div>
  <meta itemprop="datePublished" content="2022-09-08T07:04:51+02:00"/>
  <meta itemprop="dateModified" content="2022-09-08T09:48:19+02:00"/>

								<img src="https://www.4legend.com/wp-content/uploads/2022/09/xbig-lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-150x150.jpg.pagespeed.ic.yltBGVL7LR.jpg" class="hide" alt="Lamborghini aux concours d&rsquo;élégance Salon Privé et Hampton Court">
				<div class="post-layout1" style="background:url(https://www.4legend.com/wp-content/uploads/2022/09/xbig-lamborghini-concours-elegance-salon-prive-et-hampton-court-2022.jpg.pagespeed.ic.Qgz-byAu2s.jpg) no-repeat center"><div class="pl2-shadow"></div></div>
				                <div class="main-container"><!--container-->

                                                                                <div class="post-crumbs entry-crumbs">
							<div class="crumb-icon"><i class="img_icon" style="background-image:url(http://www.audipassion.com/wp-content/uploads/2014/09/logo-lamborghini.png)"></i></div>                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.4legend.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.4legend.com/category/lamborghini/" title="Lamborghini" rel="v:url" property="v:title">Lamborghini</a></div>                    </div>
                                        
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-298351" class="post-298351 post type-post status-publish format-standard has-post-thumbnail category-lamborghini category-modeles-lamborghini tag-aventador-ultimae tag-concours-delegance tag-countach-lp400-periscopio tag-hampton-court tag-huracan-sto tag-lamborghini tag-miura-svj tag-salon-prive" data-id="298351">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">Lamborghini aux concours d&rsquo;élégance Salon Privé et Hampton Court</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">Posted by         <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="https://www.4legend.com/author/lamborghini/" rel="author"><span itemprop="name">Lamborghini</span></a>
    </div>
            <div>Date: <time content="2022-09-08T07:04:51+02:00" class="entry-date updated" datetime="2022-09-08T07:04:51+02:00"> 8 septembre 2022</time></div>
            <div class="entry-cat">in: <a href="https://www.4legend.com/category/lamborghini/" rel="category tag">Lamborghini</a>, <a href="https://www.4legend.com/category/lamborghini/modeles-lamborghini/" rel="category tag">Modèles Lamborghini</a></div>
            <div class="comments-link"><a href="#comments">Leave a comment</a></div>
            </div>                                          <div class="top-share-icons">
<script>jQuery(document).ready(function($){var url='https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/';jQuery.getJSON('http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',function(data){$('.share-linkedin .count').text(data.count);});jQuery.getJSON('http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',function(data){$('.share-pin .count').text(data.count);});});</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Lamborghini aux concours d&rsquo;élégance Salon Privé et Hampton Court&url=https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Lamborghini aux concours d&rsquo;élégance Salon Privé et Hampton Court - https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/&title=Lamborghini aux concours d&rsquo;élégance Salon Privé et Hampton Court&source=https://www.4legend.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://www.4legend.com/wp-content/uploads/2022/09/big-lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-300x200.jpg&amp;url=https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/&amp;is_video=false&amp;description=Lamborghini aux concours d&rsquo;élégance Salon Privé et Hampton Court', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/&title=Lamborghini aux concours d&rsquo;élégance Salon Privé et Hampton Court&image=https://www.4legend.com/wp-content/uploads/2022/09/big-lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-800x533.jpg&description=Lamborghini a accueilli des clients et des visiteurs lors de deux importants concours d&#039;élégance britanniques début septembre 2022 : l&#039;événement annuel du Salon', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Lamborghini aux concours d&rsquo;élégance Salon Privé et Hampton Court&body=Lamborghini+a+accueilli+des+clients+et+des+visiteurs+lors+de+deux+importants+concours+d%27%C3%A9l%C3%A9gance+britanniques+d%C3%A9but+septembre+2022+%3A+l%27%C3%A9v%C3%A9nement+annuel+du+Salon : https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>


                                    </header>
                                    
                                    <div class="entry-content clearfix">

                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-full-width-responsive="true" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                        <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p style="text-align: justify;"><img class="alignnone size-large wp-image-298360" src="https://www.4legend.com/wp-content/uploads/2022/09/lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-006.jpg" alt="" width="800" height="525" srcset="https://www.4legend.com/wp-content/uploads/2022/09/lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-006.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-006-300x197.jpg.pagespeed.ic.ojjJxZiacF.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-006-768x504.jpg.pagespeed.ic.fbn36RNBOH.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-006-80x54.jpg.pagespeed.ic.n2xMkHmJ7v.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-006-85x57.jpg.pagespeed.ic.zxwwe6T_k2.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-006-165x109.jpg.pagespeed.ic.fhCjXhSI-p.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-006-112x75.jpg.pagespeed.ic._ONRmgfBmX.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-006-179x116.jpg.pagespeed.ic.FAL617IIbQ.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-006-170x113.jpg.pagespeed.ic.gmLpaJRKVl.jpg 170w" sizes="(max-width: 800px) 100vw, 800px"></p>
<p style="text-align: justify;"><strong>Lamborghini a accueilli des clients et des visiteurs lors de deux importants concours d&rsquo;&eacute;l&eacute;gance britanniques d&eacute;but septembre 2022 : l&rsquo;&eacute;v&eacute;nement annuel du Salon Priv&eacute; au Blenheim Palace et le Concours d&rsquo;&eacute;l&eacute;gance au Hampton Court Palace.</strong></p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone size-large wp-image-298355" src="https://www.4legend.com/wp-content/uploads/2022/09/lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-001.jpg" alt="" width="800" height="534" srcset="https://www.4legend.com/wp-content/uploads/2022/09/lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-001.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-001-300x200.jpg.pagespeed.ic.JRBO3xwtAl.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-001-768x513.jpg.pagespeed.ic.RrqcCUJWv5.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-001-274x183.jpg.pagespeed.ic.SCSOQrSO0G.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-001-80x54.jpg.pagespeed.ic.M7U2yOq69k.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-001-130x87.jpg.pagespeed.ic.pS2EQDb6Rx.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-001-359x240.jpg.pagespeed.ic.n9rfk-NVd5.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-001-85x57.jpg.pagespeed.ic.VaqCzrUr6i.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-001-546x365.jpg.pagespeed.ic.eBoXABQEIX.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-001-266x179.jpg.pagespeed.ic.oyNw_1prAF.jpg 266w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-001-165x109.jpg.pagespeed.ic.ZrldB0H8h_.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-001-347x233.jpg.pagespeed.ic.Gj8268h1fU.jpg 347w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-001-112x75.jpg.pagespeed.ic._PQa9voeKM.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-001-179x120.jpg.pagespeed.ic.FxpCEibEqx.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-001-170x113.jpg.pagespeed.ic.e4LnzWSaBw.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-001-81x55.jpg.pagespeed.ic.rmP0Mn4qYu.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-001-765x510.jpg.pagespeed.ic.YgWMz3ybbi.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"></p>
<p style="text-align: justify;">La Lamborghini Hurac&aacute;n Tecnica, annonc&eacute;e plus t&ocirc;t cette ann&eacute;e, a &eacute;t&eacute; expos&eacute;e sur le stand Lamborghini et a d&eacute;fil&eacute; au palais de Blenheim du 31 ao&ucirc;t au 4 septembre 2022. L&rsquo;&eacute;quilibre parfait entre le style de vie quotidien et le plaisir de conduire sur circuit, l&rsquo;Hurac&aacute;n Tecnica avec une teinte orange Arancio Xanto a &eacute;t&eacute; expos&eacute;e aux c&ocirc;t&eacute;s de son fr&egrave;re orient&eacute; piste, l&rsquo;Hurac&aacute;n STO en gris Grigio Lynx.</p>
<p style="text-align: justify;">Les VIP invit&eacute;s au Salon Priv&eacute; ont &eacute;galement rendu hommage &agrave; l&rsquo;Aventador Ultimae expos&eacute;e : il s&rsquo;agit de la derni&egrave;re Lamborghini V12 atmosph&eacute;rique avant l&rsquo;introduction du successeur de l&rsquo;Aventador et d&rsquo;autres nouveaux mod&egrave;les hybrides &agrave; partir de 2023.</p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone size-large wp-image-298361" src="https://www.4legend.com/wp-content/uploads/2022/09/lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-007.jpg" alt="" width="800" height="534" srcset="https://www.4legend.com/wp-content/uploads/2022/09/lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-007.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-007-300x200.jpg.pagespeed.ic.DRuv9usLjY.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-007-768x513.jpg.pagespeed.ic.lIkklFw7UG.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-007-274x183.jpg.pagespeed.ic.zW_Y_xSZDL.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-007-80x54.jpg.pagespeed.ic.fUmDeu63o0.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-007-130x87.jpg.pagespeed.ic.8IBH3-lzX0.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-007-359x240.jpg.pagespeed.ic.vxpTReemW2.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-007-85x57.jpg.pagespeed.ic.ezDzRD-TpB.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-007-546x365.jpg.pagespeed.ic.5UHLSeaLyB.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-007-266x179.jpg.pagespeed.ic.h8a6nDbeFl.jpg 266w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-007-165x109.jpg.pagespeed.ic.ZgO4lBvpd_.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-007-347x233.jpg.pagespeed.ic.LrffKI6CTJ.jpg 347w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-007-112x75.jpg.pagespeed.ic.lJYf2bn-Yy.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-007-179x120.jpg.pagespeed.ic.UhWUXrq5fd.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-007-170x113.jpg.pagespeed.ic.hbj486U-vF.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-007-81x55.jpg.pagespeed.ic.7CakbTRcO3.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-007-765x510.jpg.pagespeed.ic.o8H42ClEjV.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"></p>
<p style="text-align: justify;">L&rsquo;artiste invit&eacute; par Lamborghini, Paul Oz, a cr&eacute;&eacute; une peinture sp&eacute;ciale du logo Lamborghini pour la fascination des invit&eacute;s. Travaillant dans des huiles &eacute;paisses sur fibre de carbone, l&rsquo;artiste moderne sp&eacute;cialis&eacute; dans l&rsquo;art et la sculpture de l&rsquo;automobile et du sport automobile a produit la pi&egrave;ce vibrante, d&eacute;j&agrave; vendue &agrave; un propri&eacute;taire de Lamborghini.</p>
<p style="text-align: justify;">Sur les pelouses du Salon Priv&eacute;, une collection Platinum sp&eacute;cialement organis&eacute;e de voitures des 70 derni&egrave;res ann&eacute;es en l&rsquo;honneur du Jubil&eacute; de la Reine, pr&eacute;sentait trois mod&egrave;les Lamborghini exceptionnels. Une Lamborghini Revent&oacute;n roadster de 2010 a pris place dans l&rsquo;exposition de 16 voitures, l&rsquo;une des trois seules unit&eacute;s &agrave; conduite &agrave; droite produites sur les 15 roadsters existants dans le monde. Lamborghini a annonc&eacute; la version &agrave; toit ouvert en 2009, apr&egrave;s la premi&egrave;re r&eacute;v&eacute;lation du coup&eacute; Revent&oacute;n &agrave; 20 unit&eacute;s en 2007, qui &eacute;tait bas&eacute; sur le ch&acirc;ssis de la Lamborghini Murci&eacute;lago et le groupe motopropulseur V12 mais avec un nouveau design ext&eacute;rieur inspir&eacute; des avions de chasse.</p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone size-large wp-image-298362" src="https://www.4legend.com/wp-content/uploads/2022/09/lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-008.jpg" alt="" width="800" height="534" srcset="https://www.4legend.com/wp-content/uploads/2022/09/lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-008.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-008-300x200.jpg.pagespeed.ic.BBiaOVZiOH.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-008-768x513.jpg.pagespeed.ic.Xa9dnbJG3C.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-008-274x183.jpg.pagespeed.ic.eBYRtA0_Mv.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-008-80x54.jpg.pagespeed.ic.tdjxN9EUhx.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-008-130x87.jpg.pagespeed.ic.cG5S1PsItL.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-008-359x240.jpg.pagespeed.ic.qyjRKbnGbe.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-008-85x57.jpg.pagespeed.ic.2ixlEBa129.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-008-546x365.jpg.pagespeed.ic.7EbqoalSMh.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-008-266x179.jpg.pagespeed.ic.7-OhsbI0s-.jpg 266w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-008-165x109.jpg.pagespeed.ic.PwkxRslJE4.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-008-347x233.jpg.pagespeed.ic.5zgSDjPqjH.jpg 347w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-008-112x75.jpg.pagespeed.ic.-7Ifea8IbQ.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-008-179x120.jpg.pagespeed.ic.378CLGndGN.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-008-170x113.jpg.pagespeed.ic.2vTMp_bt1E.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-008-81x55.jpg.pagespeed.ic.YSKLmPeT_2.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-008-765x510.jpg.pagespeed.ic.9NEiXAPl3P.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"></p>
<p style="text-align: justify;">La Revent&oacute;n &eacute;tait accompagn&eacute;e d&rsquo;une Miura P400 SVJ de 1973 : le ch&acirc;ssis #4860 &eacute;tait le quatri&egrave;me et dernier Miura SV &lsquo;Jota&rsquo; &agrave; &ecirc;tre officiellement modifi&eacute; par Lamborghini, pour l&rsquo;ami allemand de Ferruccio Lamborghini et pilote de course Hubert Hahne, qui a personnellement supervis&eacute; la construction de sa voiture avec des d&eacute;tails uniques, notamment un r&eacute;servoir de carburant plus grand et une suspension plus rigide. Suite &agrave; une restauration dirig&eacute;e par Lamborghini Polo Storico et &agrave; un processus de recherche et de certification rigoureux, elle a re&ccedil;u un certificat d&rsquo;authenticit&eacute; historique de Lamborghini, avec le &laquo; Hahne Jota &raquo; honor&eacute; en 2020 lors de l&rsquo;<a href="https://www.4legend.com/2020/retromobile-2020-lamborghini-polo-storico-expose-une-rare-miura-svj/" target="_blank" rel="noopener"><span style="text-decoration: underline;"><span style="color: #ff0000; text-decoration: underline;"><em><strong>exposition par Lamborghini Polo Storico &agrave; R&eacute;tromobile</strong></em></span></span></a>.</p>
<p style="text-align: justify;">Une Diablo SE 30&egrave;me anniversaire, le v&eacute;hicule num&eacute;ro 64 sur les 150 mod&egrave;les produits, a &eacute;t&eacute; initialement livr&eacute;e &agrave; un client en Autriche en 1996, la Lamborghini de couleur titane &eacute;tant ensuite acquise par un propri&eacute;taire britannique.</p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone size-large wp-image-298365" src="https://www.4legend.com/wp-content/uploads/2022/09/lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-011.jpg" alt="" width="800" height="534" srcset="https://www.4legend.com/wp-content/uploads/2022/09/lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-011.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-011-300x200.jpg.pagespeed.ic.HK_KLM9ir6.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-011-768x513.jpg.pagespeed.ic._MZPirmceo.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-011-274x183.jpg.pagespeed.ic.l_TyN4VXfO.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-011-80x54.jpg.pagespeed.ic.WMiTMQLkop.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-011-130x87.jpg.pagespeed.ic.iA8qg4DQt2.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-011-359x240.jpg.pagespeed.ic.scbor0f6z7.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-011-85x57.jpg.pagespeed.ic.yzVpX_mEiK.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-011-546x365.jpg.pagespeed.ic.LRoR5oFdRQ.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-011-266x179.jpg.pagespeed.ic.2TaSiMgJie.jpg 266w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-011-165x109.jpg.pagespeed.ic.PFZNqvRYpQ.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-011-347x233.jpg.pagespeed.ic.E005lnxWwj.jpg 347w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-011-112x75.jpg.pagespeed.ic.q8CkHhzJ2c.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-011-179x120.jpg.pagespeed.ic.GRMPUFxUTN.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-011-170x113.jpg.pagespeed.ic.MhXX0zREiD.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-011-81x55.jpg.pagespeed.ic.An2WWdiNTi.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-011-765x510.jpg.pagespeed.ic.lQCB-8rj7I.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"></p>
<p style="text-align: justify;">&Agrave; Londres, les visiteurs du concours d&rsquo;&eacute;l&eacute;gance du Hampton Court Palace du 2 au 4 septembre 2022 ont vu la foule se rassembler autour de l&rsquo;Hurac&aacute;n STO expos&eacute;e en orange Arancio Xanto. Les propri&eacute;taires de Lamborghini ont gar&eacute; leurs mod&egrave;les Lamborghini actuels dans un espace d&eacute;di&eacute;, profitant des c&eacute;l&eacute;brations de la garden-party tout en admirant une Miura SV de 1971 et une Countach LP400 Periscopio de 1976 dans les expositions historiques du concours.</p>
<p style="text-align: justify;">Photos : Lamborghini</p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone size-large wp-image-298356" src="https://www.4legend.com/wp-content/uploads/2022/09/lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-002.jpg" alt="" width="800" height="534" srcset="https://www.4legend.com/wp-content/uploads/2022/09/lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-002.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-002-300x200.jpg.pagespeed.ic.UGggXyNVbw.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-002-768x513.jpg.pagespeed.ic.fxPg5jGKOF.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-002-274x183.jpg.pagespeed.ic.vk9EVHolov.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-002-80x54.jpg.pagespeed.ic.YTMvQ5v52H.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-002-130x87.jpg.pagespeed.ic.xRLPbiqUWC.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-002-359x240.jpg.pagespeed.ic.CD7Ezkkf2W.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-002-85x57.jpg.pagespeed.ic.QVA4ga07Fs.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-002-546x365.jpg.pagespeed.ic.Yg_o_7MuqB.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-002-266x179.jpg.pagespeed.ic.qo60bqXhGv.jpg 266w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-002-165x109.jpg.pagespeed.ic.2vLvUzQiEm.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-002-347x233.jpg.pagespeed.ic.6IZBk9iXEn.jpg 347w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-002-112x75.jpg.pagespeed.ic.nntrm2kQZh.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-002-179x120.jpg.pagespeed.ic.Lz5v0ZE9TQ.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-002-170x113.jpg.pagespeed.ic.FHY0fEBRN6.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-002-81x55.jpg.pagespeed.ic.O5ObbCT3r3.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-002-765x510.jpg.pagespeed.ic.aTxHJa-KFP.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"><img loading="lazy" class="alignnone size-large wp-image-298357" src="https://www.4legend.com/wp-content/uploads/2022/09/lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-003.jpg" alt="" width="800" height="530" srcset="https://www.4legend.com/wp-content/uploads/2022/09/lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-003.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-003-300x199.jpg.pagespeed.ic.vSyGb76FGk.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-003-768x509.jpg.pagespeed.ic.KcPopLemQa.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-003-274x183.jpg.pagespeed.ic.j9FQuYCBeA.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-003-80x54.jpg.pagespeed.ic.b9a53C7c-p.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-003-130x87.jpg.pagespeed.ic.O7461VKm9G.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-003-85x57.jpg.pagespeed.ic.cdVw5xDPm5.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-003-165x109.jpg.pagespeed.ic.YW9LykuoFZ.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-003-112x75.jpg.pagespeed.ic.8NhJ-H0-Lh.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-003-179x120.jpg.pagespeed.ic.YM8xRaRKqR.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-003-170x113.jpg.pagespeed.ic.FF_cip7fse.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-003-81x55.jpg.pagespeed.ic.CObW3il7L_.jpg 81w" sizes="(max-width: 800px) 100vw, 800px"><img loading="lazy" class="alignnone size-large wp-image-298358" src="https://www.4legend.com/wp-content/uploads/2022/09/lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-004.jpg" alt="" width="800" height="534" srcset="https://www.4legend.com/wp-content/uploads/2022/09/lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-004.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-004-300x200.jpg.pagespeed.ic.-_RqK2OkOW.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-004-768x513.jpg.pagespeed.ic.hniXHyZ17t.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-004-274x183.jpg.pagespeed.ic.fy1zbi180P.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-004-80x54.jpg.pagespeed.ic.WZSy7syxgz.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-004-130x87.jpg.pagespeed.ic.hU0CmSvuM3.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-004-359x240.jpg.pagespeed.ic.NN5es5KeJE.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-004-85x57.jpg.pagespeed.ic.JAERfaT0cC.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-004-546x365.jpg.pagespeed.ic.XJmJHjoFV1.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-004-266x179.jpg.pagespeed.ic.jO2mRKGVMc.jpg 266w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-004-165x109.jpg.pagespeed.ic.kjmbNJ2UXB.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-004-347x233.jpg.pagespeed.ic.1mQQBNweAn.jpg 347w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-004-112x75.jpg.pagespeed.ic.TBm3Ox0RGY.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-004-179x120.jpg.pagespeed.ic.6wr6VklgxI.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-004-170x113.jpg.pagespeed.ic.mamhVbevVB.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-004-81x55.jpg.pagespeed.ic.FRjczUK6sH.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-004-765x510.jpg.pagespeed.ic.2YmxfN47zI.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"><img loading="lazy" class="alignnone size-large wp-image-298359" src="https://www.4legend.com/wp-content/uploads/2022/09/lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-005.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2022/09/lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-005.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-005-300x200.jpg.pagespeed.ic.sNjmpSKEvU.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-005-768x512.jpg.pagespeed.ic.oY-DNLSD1V.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-005-274x183.jpg.pagespeed.ic.ERmzr2rk-C.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-005-80x54.jpg.pagespeed.ic.2HXuN_DQCQ.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-005-130x87.jpg.pagespeed.ic.psr9XYQSjU.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-005-359x240.jpg.pagespeed.ic.p3cYQ32_mz.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-005-85x57.jpg.pagespeed.ic.e-SCw1ZNoW.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-005-546x365.jpg.pagespeed.ic.N6FPohSmyN.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-005-165x109.jpg.pagespeed.ic.XObePlt5xK.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-005-112x75.jpg.pagespeed.ic.VPCl8ALn5u.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-005-179x120.jpg.pagespeed.ic.PCub28N2jd.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-005-170x113.jpg.pagespeed.ic.Ye4aRtRBIG.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-005-81x55.jpg.pagespeed.ic.7IPiL3lkFr.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-005-765x510.jpg.pagespeed.ic.v_Rx6LmTb5.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-298363" src="https://www.4legend.com/wp-content/uploads/2022/09/lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-009.jpg" alt="" width="800" height="534" srcset="https://www.4legend.com/wp-content/uploads/2022/09/lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-009.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-009-300x200.jpg.pagespeed.ic.P3drnbBas1.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-009-768x513.jpg.pagespeed.ic.7QTTU3ub0g.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-009-274x183.jpg.pagespeed.ic.7vDU6l5bWQ.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-009-80x54.jpg.pagespeed.ic.OPQSx78f8m.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-009-130x87.jpg.pagespeed.ic.2ixZ37GZsP.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-009-359x240.jpg.pagespeed.ic.VtYA_sctct.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-009-85x57.jpg.pagespeed.ic.AgX51AJWiQ.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-009-546x365.jpg.pagespeed.ic.Bg-evlT8V_.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-009-266x179.jpg.pagespeed.ic.CyWki1NyKH.jpg 266w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-009-165x109.jpg.pagespeed.ic.FI3hSH25eI.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-009-347x233.jpg.pagespeed.ic.Upweugv3BP.jpg 347w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-009-112x75.jpg.pagespeed.ic.LlV5vMKqJZ.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-009-179x120.jpg.pagespeed.ic.QVqIgt6fM5.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-009-170x113.jpg.pagespeed.ic.pJZPBcDDGd.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-009-81x55.jpg.pagespeed.ic.jg5REs5201.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-009-765x510.jpg.pagespeed.ic.ewdW-wuI2L.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"> <img loading="lazy" class="alignnone size-large wp-image-298364" src="https://www.4legend.com/wp-content/uploads/2022/09/lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-010.jpg" alt="" width="800" height="534" srcset="https://www.4legend.com/wp-content/uploads/2022/09/lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-010.jpg 800w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-010-300x200.jpg.pagespeed.ic.07hN12i5Hb.jpg 300w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-010-768x513.jpg.pagespeed.ic.DnoejxxCRl.jpg 768w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-010-274x183.jpg.pagespeed.ic.Zgt4-DQdMB.jpg 274w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-010-80x54.jpg.pagespeed.ic.9jccx9MseQ.jpg 80w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-010-130x87.jpg.pagespeed.ic.iGo72GBUO7.jpg 130w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-010-359x240.jpg.pagespeed.ic.WDB_JjqSfh.jpg 359w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-010-85x57.jpg.pagespeed.ic.vIaL8eussN.jpg 85w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-010-546x365.jpg.pagespeed.ic.MQ-z5K12iD.jpg 546w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-010-266x179.jpg.pagespeed.ic.pSRBzXwdsN.jpg 266w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-010-165x109.jpg.pagespeed.ic.6UpsCYauTJ.jpg 165w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-010-347x233.jpg.pagespeed.ic.J-c-wJAAky.jpg 347w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-010-112x75.jpg.pagespeed.ic.Isb_TGBUhi.jpg 112w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-010-179x120.jpg.pagespeed.ic.KqLvQ9bTVF.jpg 179w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-010-170x113.jpg.pagespeed.ic._uHhxRJ2XW.jpg 170w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-010-81x55.jpg.pagespeed.ic.GRIsmwSJpe.jpg 81w, https://www.4legend.com/wp-content/uploads/2022/09/xlamborghini-concours-elegance-salon-prive-et-hampton-court-2022-010-765x510.jpg.pagespeed.ic.9BV4EUSUAd.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-298351" class="share-twitter sd-button share-icon no-text" href="https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fen&ecirc;tre)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-298351" class="share-facebook sd-button share-icon no-text" href="https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fen&ecirc;tre)</span></a></li><li class="share-end"></ul></div></div></div></body></html>
                                        					        <div class="clear" style="height:20px;"></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-full-width-responsive="true" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="https://www.4legend.com/tag/aventador-ultimae/" rel="tag">Aventador Ultimae</a><a href="https://www.4legend.com/tag/concours-delegance/" rel="tag">concours d'élégance</a><a href="https://www.4legend.com/tag/countach-lp400-periscopio/" rel="tag">Countach LP400 Periscopio</a><a href="https://www.4legend.com/tag/hampton-court/" rel="tag">Hampton Court</a><a href="https://www.4legend.com/tag/huracan-sto/" rel="tag">Huracán STO</a><a href="https://www.4legend.com/tag/lamborghini/" rel="tag">Lamborghini</a><a href="https://www.4legend.com/tag/miura-svj/" rel="tag">Miura SVJ</a><a href="https://www.4legend.com/tag/salon-prive/" rel="tag">Salon Privé</a></div>

                                <script>jQuery(document).ready(function($){var url='https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/';jQuery.getJSON('http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',function(data){$('.share-linkedin .count').text(data.count);});jQuery.getJSON('http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',function(data){$('.share-pin .count').text(data.count);});});</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Lamborghini aux concours d&rsquo;élégance Salon Privé et Hampton Court&url=https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Lamborghini aux concours d&rsquo;élégance Salon Privé et Hampton Court - https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/&title=Lamborghini aux concours d&rsquo;élégance Salon Privé et Hampton Court&source=https://www.4legend.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://www.4legend.com/wp-content/uploads/2022/09/big-lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-300x200.jpg&amp;url=https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/&amp;is_video=false&amp;description=Lamborghini aux concours d&rsquo;élégance Salon Privé et Hampton Court', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/&title=Lamborghini aux concours d&rsquo;élégance Salon Privé et Hampton Court&image=https://www.4legend.com/wp-content/uploads/2022/09/big-lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-800x533.jpg&description=Lamborghini a accueilli des clients et des visiteurs lors de deux importants concours d&#039;élégance britanniques début septembre 2022 : l&#039;événement annuel du Salon', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Lamborghini aux concours d&rsquo;élégance Salon Privé et Hampton Court&body=Lamborghini+a+accueilli+des+clients+et+des+visiteurs+lors+de+deux+importants+concours+d%27%C3%A9l%C3%A9gance+britanniques+d%C3%A9but+septembre+2022+%3A+l%27%C3%A9v%C3%A9nement+annuel+du+Salon : https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://www.4legend.com/2022/cooperation-entre-mahindra-et-volkswagen-pour-lelectrification-du-marche-automobile-indien/" rel="prev"><span>Previous :</span> Coopération entre Mahindra et Volkswagen pour l&rsquo;électrification du marché automobile indien</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="https://www.4legend.com/2022/porsche-ag-prepare-son-introduction-en-bourse/" rel="next"><span>Next :</span> Porsche AG prépare son introduction en bourse</a>                                    </div>
                                </div>
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h4>About The Author</h4>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='https://secure.gravatar.com/avatar/6bb8dc3fa3015bce266edd9702ab5159?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6bb8dc3fa3015bce266edd9702ab5159?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="https://www.4legend.com/author/lamborghini/" itemprop="author">Lamborghini</a>
                        </div>
                        <div class="entry-content">
                                <p></p>
                        </div>
                        <ul class="author-bio-social">
									                            	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:lamborghini@4legend.com"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2022/ducati-streetfighter-v4-lamborghini-une-moto-limitee-a-630-exemplaires/">
                        <img src="https://www.4legend.com/wp-content/uploads/2022/09/xbig-ducati-streetfighter-v4-lamborghini-165x109.jpg.pagespeed.ic.igmM5phVWP.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2022/09/big-ducati-streetfighter-v4-lamborghini-165x109.jpg" alt="Ducati Streetfighter V4 Lamborghini - Une moto limitée à 630 exemplaires" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2022/ducati-streetfighter-v4-lamborghini-une-moto-limitee-a-630-exemplaires/" rel="bookmark">Ducati Streetfighter V4 Lamborghini &#8211; Une moto limitée à 630 exemplaires</a></h2>
                        <div class="entry-meta">
                        <time datetime="2022-09-03T06:31:40+02:00" content="2022-09-03T06:31:40+02:00"> 3 septembre 2022</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2022/la-lamborghini-countach-lpi-800-4-est-arrivee-aux-usa/">
                        <img src="https://www.4legend.com/wp-content/uploads/2022/08/xbig-lamborghini-countach-lpi-800-4-monterey-car-week-2022-165x109.jpg.pagespeed.ic.S6OjI4jTJJ.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2022/08/big-lamborghini-countach-lpi-800-4-monterey-car-week-2022-165x109.jpg" alt="La Lamborghini Countach LPI 800-4 est arrivée aux USA" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2022/la-lamborghini-countach-lpi-800-4-est-arrivee-aux-usa/" rel="bookmark">La Lamborghini Countach LPI 800-4 est arrivée aux USA</a></h2>
                        <div class="entry-meta">
                        <time datetime="2022-08-29T10:17:55+02:00" content="2022-08-29T10:17:55+02:00"> 29 août 2022</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2022/lamborghini-lounge-monterey-lors-de-la-monterey-car-week-2022/">
                        <img src="https://www.4legend.com/wp-content/uploads/2022/08/xbig-lamborghini-lounge-monterey-2022-165x109.jpg.pagespeed.ic.9bknmRY_Di.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2022/08/big-lamborghini-lounge-monterey-2022-165x109.jpg" alt="Lamborghini Lounge Monterey lors de la Monterey Car Week 2022" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2022/lamborghini-lounge-monterey-lors-de-la-monterey-car-week-2022/" rel="bookmark">Lamborghini Lounge Monterey lors de la Monterey Car Week 2022</a></h2>
                        <div class="entry-meta">
                        <time datetime="2022-08-21T06:48:11+02:00" content="2022-08-21T06:48:11+02:00"> 21 août 2022</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2022/lamborghini-urus-performante-le-plus-sportif-des-super-suv/">
                        <img src="https://www.4legend.com/wp-content/uploads/2022/08/xbig-lamborghini-urus-performante-165x109.jpg.pagespeed.ic.yECS-LYrNW.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2022/08/big-lamborghini-urus-performante-165x109.jpg" alt="Lamborghini Urus Performante - Le plus sportif des super SUV" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2022/lamborghini-urus-performante-le-plus-sportif-des-super-suv/" rel="bookmark">Lamborghini Urus Performante &#8211; Le plus sportif des super SUV</a></h2>
                        <div class="entry-meta">
                        <time datetime="2022-08-20T08:02:48+02:00" content="2022-08-20T08:02:48+02:00"> 20 août 2022</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                
<section id="comments" class="post-section-box">

	
			
	
</section><!-- #comments .comments-area -->                                					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-full-width-responsive="true" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>
                            </div>

                                            </div><!--Main Content-->
                    	                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget_text widget widget_custom_html"><div class="widget-title"><h4>Amazon</h4></div><div class="textwidget custom-html-widget"><script type="text/javascript">amzn_assoc_ad_type="responsive_search_widget";amzn_assoc_tracking_id="4legend-21";amzn_assoc_marketplace="amazon";amzn_assoc_region="FR";amzn_assoc_placement="";amzn_assoc_search_type="search_widget";amzn_assoc_width="auto";amzn_assoc_height="auto";amzn_assoc_default_search_category="";amzn_assoc_default_search_key="";amzn_assoc_theme="light";amzn_assoc_bg_color="FFFFFF";</script><script src="//z-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&Marketplace=FR"></script></div></div><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Publicité</h4></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="92" style="width:336px; height:280px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336-280-rectangle -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-full-width-responsive="true" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9924417726"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_prisna-google-website-translator"><div class="widget-title prisna-gwt-align-left"><h4 style="background:#2283d8;border-color:#2283d8;color:#ffffff;">Select your language</h4></div>
<style type="text/css">.prisna-gwt-align-left{text-align:left!important}.prisna-gwt-align-right{text-align:right!important}body{top:0!important}.goog-te-banner-frame{display:none!important;visibility:hidden!important}.goog-tooltip,.goog-tooltip:hover{display:none!important}.goog-text-highlight{background-color:transparent!important;border:none!important;box-shadow:none!important}</style>



<div id="google_translate_element" class="prisna-gwt-align-left"></div>
<script type="text/javascript">//<![CDATA[
function initializeGoogleTranslateElement(){new google.translate.TranslateElement({pageLanguage:"en"},"google_translate_element");}
//]]></script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=initializeGoogleTranslateElement"></script></div><div class="widget widget_search"><div class="widget-title"><h4>Recherche</h4></div><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="https://www.4legend.com">
            <input type="search" class="search-field sf" value="Search" name="s" title="Search for:" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div><div class="widget posts"><div class="widget-title"><h4>Articles les plus populaires</h4></div>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2022/miniature-au-118-de-laudi-200-avant-quattro-20v-par-dna-collectibles/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2022/09/xbig-miniature-dna-collectibles-1-18-audi-200-quattro-avant-20v-170x113.jpg.pagespeed.ic.L6NaJRwsyS.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2022/09/big-miniature-dna-collectibles-1-18-audi-200-quattro-avant-20v-170x113.jpg" alt="Miniature au 1:18 de l’Audi 200 Avant quattro 20V par DNA Collectibles" width="170" height="113">				</a></figure>
								<h2><a href="https://www.4legend.com/2022/miniature-au-118-de-laudi-200-avant-quattro-20v-par-dna-collectibles/" rel="bookmark">Miniature au 1:18 de l’Audi 200 Avant quattro 20V par DNA Collectibles</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-09-08T08:03:50+02:00" content="2022-09-08T08:03:50+02:00"><i class="momizat-icon-calendar"></i> 8 septembre 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2022/miniature-au-118-de-laudi-200-avant-quattro-20v-par-dna-collectibles/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2022/miniature-au-118-de-laudi-200-avant-quattro-20v-par-dna-collectibles/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2022/porsche-ag-prepare-son-introduction-en-bourse/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2022/09/xbig-annonce-introduction-bourse-porsche-2022-170x113.jpg.pagespeed.ic.egqzmzDTZM.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2022/09/big-annonce-introduction-bourse-porsche-2022-170x113.jpg" alt="Porsche AG prépare son introduction en bourse" width="170" height="113">				</a></figure>
								<h2><a href="https://www.4legend.com/2022/porsche-ag-prepare-son-introduction-en-bourse/" rel="bookmark">Porsche AG prépare son introduction en bourse</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-09-08T07:38:09+02:00" content="2022-09-08T07:38:09+02:00"><i class="momizat-icon-calendar"></i> 8 septembre 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2022/porsche-ag-prepare-son-introduction-en-bourse/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2022/porsche-ag-prepare-son-introduction-en-bourse/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2022/09/xbig-lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-170x113.jpg.pagespeed.ic.V43FxPUhP0.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2022/09/big-lamborghini-concours-elegance-salon-prive-et-hampton-court-2022-170x113.jpg" alt="Lamborghini aux concours d'élégance Salon Privé et Hampton Court" width="170" height="113">				</a></figure>
								<h2><a href="https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/" rel="bookmark">Lamborghini aux concours d&rsquo;élégance Salon Privé et Hampton Court</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-09-08T07:04:51+02:00" content="2022-09-08T07:04:51+02:00"><i class="momizat-icon-calendar"></i> 8 septembre 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2022/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2022/cooperation-entre-mahindra-et-volkswagen-pour-lelectrification-du-marche-automobile-indien/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2022/09/xbig-cooperation-groupe-volkswagen-mahindra-inde-170x113.jpg.pagespeed.ic.Y_zo-E8iK5.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2022/09/big-cooperation-groupe-volkswagen-mahindra-inde-170x113.jpg" alt="Coopération entre Mahindra et Volkswagen pour l'électrification du marché automobile indien" width="170" height="113">				</a></figure>
								<h2><a href="https://www.4legend.com/2022/cooperation-entre-mahindra-et-volkswagen-pour-lelectrification-du-marche-automobile-indien/" rel="bookmark">Coopération entre Mahindra et Volkswagen pour l&rsquo;électrification du marché automobile indien</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-09-08T06:27:17+02:00" content="2022-09-08T06:27:17+02:00"><i class="momizat-icon-calendar"></i> 8 septembre 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2022/cooperation-entre-mahindra-et-volkswagen-pour-lelectrification-du-marche-automobile-indien/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2022/cooperation-entre-mahindra-et-volkswagen-pour-lelectrification-du-marche-automobile-indien/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2022/porsche-now-le-touquet-un-nouveau-concept-pop-up-store/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2022/09/xbig-porsche-now-le-touquet-2022-170x113.jpg.pagespeed.ic.mIlmWN4pMf.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2022/09/big-porsche-now-le-touquet-2022-170x113.jpg" alt="Porsche NOW Le Touquet - Un nouveau concept pop-up store" width="170" height="113">				</a></figure>
								<h2><a href="https://www.4legend.com/2022/porsche-now-le-touquet-un-nouveau-concept-pop-up-store/" rel="bookmark">Porsche NOW Le Touquet &#8211; Un nouveau concept pop-up store</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2022-09-07T08:12:52+02:00" content="2022-09-07T08:12:52+02:00"><i class="momizat-icon-calendar"></i> 7 septembre 2022</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2022/porsche-now-le-touquet-un-nouveau-concept-pop-up-store/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2022/porsche-now-le-touquet-un-nouveau-concept-pop-up-store/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Publicité</h4></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="92" style="width:336px; height:280px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336-280-rectangle -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-full-width-responsive="true" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9924417726"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_archive"><div class="widget-title"><h4>Archives</h4></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://www.4legend.com/2022/09/'> septembre 2022 &nbsp;(19)</option>
	<option value='https://www.4legend.com/2022/08/'> août 2022 &nbsp;(61)</option>
	<option value='https://www.4legend.com/2022/07/'> juillet 2022 &nbsp;(43)</option>
	<option value='https://www.4legend.com/2022/06/'> juin 2022 &nbsp;(85)</option>
	<option value='https://www.4legend.com/2022/05/'> mai 2022 &nbsp;(56)</option>
	<option value='https://www.4legend.com/2022/04/'> avril 2022 &nbsp;(95)</option>
	<option value='https://www.4legend.com/2022/03/'> mars 2022 &nbsp;(109)</option>
	<option value='https://www.4legend.com/2022/02/'> février 2022 &nbsp;(109)</option>
	<option value='https://www.4legend.com/2022/01/'> janvier 2022 &nbsp;(127)</option>
	<option value='https://www.4legend.com/2021/12/'> décembre 2021 &nbsp;(101)</option>
	<option value='https://www.4legend.com/2021/11/'> novembre 2021 &nbsp;(112)</option>
	<option value='https://www.4legend.com/2021/10/'> octobre 2021 &nbsp;(136)</option>
	<option value='https://www.4legend.com/2021/09/'> septembre 2021 &nbsp;(113)</option>
	<option value='https://www.4legend.com/2021/08/'> août 2021 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2021/07/'> juillet 2021 &nbsp;(118)</option>
	<option value='https://www.4legend.com/2021/06/'> juin 2021 &nbsp;(122)</option>
	<option value='https://www.4legend.com/2021/05/'> mai 2021 &nbsp;(126)</option>
	<option value='https://www.4legend.com/2021/04/'> avril 2021 &nbsp;(119)</option>
	<option value='https://www.4legend.com/2021/03/'> mars 2021 &nbsp;(131)</option>
	<option value='https://www.4legend.com/2021/02/'> février 2021 &nbsp;(123)</option>
	<option value='https://www.4legend.com/2021/01/'> janvier 2021 &nbsp;(136)</option>
	<option value='https://www.4legend.com/2020/12/'> décembre 2020 &nbsp;(132)</option>
	<option value='https://www.4legend.com/2020/11/'> novembre 2020 &nbsp;(126)</option>
	<option value='https://www.4legend.com/2020/10/'> octobre 2020 &nbsp;(117)</option>
	<option value='https://www.4legend.com/2020/09/'> septembre 2020 &nbsp;(115)</option>
	<option value='https://www.4legend.com/2020/08/'> août 2020 &nbsp;(65)</option>
	<option value='https://www.4legend.com/2020/07/'> juillet 2020 &nbsp;(71)</option>
	<option value='https://www.4legend.com/2020/06/'> juin 2020 &nbsp;(111)</option>
	<option value='https://www.4legend.com/2020/05/'> mai 2020 &nbsp;(120)</option>
	<option value='https://www.4legend.com/2020/04/'> avril 2020 &nbsp;(123)</option>
	<option value='https://www.4legend.com/2020/03/'> mars 2020 &nbsp;(130)</option>
	<option value='https://www.4legend.com/2020/02/'> février 2020 &nbsp;(114)</option>
	<option value='https://www.4legend.com/2020/01/'> janvier 2020 &nbsp;(115)</option>
	<option value='https://www.4legend.com/2019/12/'> décembre 2019 &nbsp;(111)</option>
	<option value='https://www.4legend.com/2019/11/'> novembre 2019 &nbsp;(118)</option>
	<option value='https://www.4legend.com/2019/10/'> octobre 2019 &nbsp;(125)</option>
	<option value='https://www.4legend.com/2019/09/'> septembre 2019 &nbsp;(105)</option>
	<option value='https://www.4legend.com/2019/08/'> août 2019 &nbsp;(138)</option>
	<option value='https://www.4legend.com/2019/07/'> juillet 2019 &nbsp;(86)</option>
	<option value='https://www.4legend.com/2019/06/'> juin 2019 &nbsp;(99)</option>
	<option value='https://www.4legend.com/2019/05/'> mai 2019 &nbsp;(117)</option>
	<option value='https://www.4legend.com/2019/04/'> avril 2019 &nbsp;(88)</option>
	<option value='https://www.4legend.com/2019/03/'> mars 2019 &nbsp;(155)</option>
	<option value='https://www.4legend.com/2019/02/'> février 2019 &nbsp;(138)</option>
	<option value='https://www.4legend.com/2019/01/'> janvier 2019 &nbsp;(127)</option>
	<option value='https://www.4legend.com/2018/12/'> décembre 2018 &nbsp;(135)</option>
	<option value='https://www.4legend.com/2018/11/'> novembre 2018 &nbsp;(129)</option>
	<option value='https://www.4legend.com/2018/10/'> octobre 2018 &nbsp;(149)</option>
	<option value='https://www.4legend.com/2018/09/'> septembre 2018 &nbsp;(134)</option>
	<option value='https://www.4legend.com/2018/08/'> août 2018 &nbsp;(87)</option>
	<option value='https://www.4legend.com/2018/07/'> juillet 2018 &nbsp;(107)</option>
	<option value='https://www.4legend.com/2018/06/'> juin 2018 &nbsp;(101)</option>
	<option value='https://www.4legend.com/2018/05/'> mai 2018 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2018/04/'> avril 2018 &nbsp;(125)</option>
	<option value='https://www.4legend.com/2018/03/'> mars 2018 &nbsp;(139)</option>
	<option value='https://www.4legend.com/2018/02/'> février 2018 &nbsp;(152)</option>
	<option value='https://www.4legend.com/2018/01/'> janvier 2018 &nbsp;(97)</option>
	<option value='https://www.4legend.com/2017/12/'> décembre 2017 &nbsp;(69)</option>
	<option value='https://www.4legend.com/2017/11/'> novembre 2017 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2017/10/'> octobre 2017 &nbsp;(75)</option>
	<option value='https://www.4legend.com/2017/09/'> septembre 2017 &nbsp;(116)</option>
	<option value='https://www.4legend.com/2017/08/'> août 2017 &nbsp;(50)</option>
	<option value='https://www.4legend.com/2017/07/'> juillet 2017 &nbsp;(31)</option>
	<option value='https://www.4legend.com/2017/06/'> juin 2017 &nbsp;(74)</option>
	<option value='https://www.4legend.com/2017/05/'> mai 2017 &nbsp;(66)</option>
	<option value='https://www.4legend.com/2017/04/'> avril 2017 &nbsp;(74)</option>
	<option value='https://www.4legend.com/2017/03/'> mars 2017 &nbsp;(110)</option>
	<option value='https://www.4legend.com/2017/02/'> février 2017 &nbsp;(129)</option>
	<option value='https://www.4legend.com/2017/01/'> janvier 2017 &nbsp;(95)</option>
	<option value='https://www.4legend.com/2016/12/'> décembre 2016 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2016/11/'> novembre 2016 &nbsp;(65)</option>
	<option value='https://www.4legend.com/2016/10/'> octobre 2016 &nbsp;(57)</option>
	<option value='https://www.4legend.com/2016/09/'> septembre 2016 &nbsp;(78)</option>
	<option value='https://www.4legend.com/2016/08/'> août 2016 &nbsp;(73)</option>
	<option value='https://www.4legend.com/2016/07/'> juillet 2016 &nbsp;(58)</option>
	<option value='https://www.4legend.com/2016/06/'> juin 2016 &nbsp;(95)</option>
	<option value='https://www.4legend.com/2016/05/'> mai 2016 &nbsp;(39)</option>
	<option value='https://www.4legend.com/2016/04/'> avril 2016 &nbsp;(80)</option>
	<option value='https://www.4legend.com/2016/03/'> mars 2016 &nbsp;(113)</option>
	<option value='https://www.4legend.com/2016/02/'> février 2016 &nbsp;(102)</option>
	<option value='https://www.4legend.com/2016/01/'> janvier 2016 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2015/12/'> décembre 2015 &nbsp;(45)</option>
	<option value='https://www.4legend.com/2015/11/'> novembre 2015 &nbsp;(53)</option>
	<option value='https://www.4legend.com/2015/10/'> octobre 2015 &nbsp;(70)</option>
	<option value='https://www.4legend.com/2015/09/'> septembre 2015 &nbsp;(91)</option>
	<option value='https://www.4legend.com/2015/08/'> août 2015 &nbsp;(44)</option>
	<option value='https://www.4legend.com/2015/07/'> juillet 2015 &nbsp;(28)</option>
	<option value='https://www.4legend.com/2015/06/'> juin 2015 &nbsp;(60)</option>
	<option value='https://www.4legend.com/2015/05/'> mai 2015 &nbsp;(29)</option>
	<option value='https://www.4legend.com/2015/04/'> avril 2015 &nbsp;(37)</option>
	<option value='https://www.4legend.com/2015/03/'> mars 2015 &nbsp;(58)</option>
	<option value='https://www.4legend.com/2015/02/'> février 2015 &nbsp;(72)</option>
	<option value='https://www.4legend.com/2015/01/'> janvier 2015 &nbsp;(43)</option>
	<option value='https://www.4legend.com/2014/12/'> décembre 2014 &nbsp;(10)</option>
	<option value='https://www.4legend.com/2014/11/'> novembre 2014 &nbsp;(40)</option>
	<option value='https://www.4legend.com/2014/10/'> octobre 2014 &nbsp;(99)</option>
	<option value='https://www.4legend.com/2014/09/'> septembre 2014 &nbsp;(30)</option>
	<option value='https://www.4legend.com/2014/08/'> août 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/07/'> juillet 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/06/'> juin 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/04/'> avril 2014 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2014/03/'> mars 2014 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2014/02/'> février 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/01/'> janvier 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2013/12/'> décembre 2013 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2013/11/'> novembre 2013 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2013/09/'> septembre 2013 &nbsp;(3)</option>
	<option value='https://www.4legend.com/2013/03/'> mars 2013 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2013/02/'> février 2013 &nbsp;(6)</option>
	<option value='https://www.4legend.com/2012/12/'> décembre 2012 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2012/11/'> novembre 2012 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2012/10/'> octobre 2012 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2012/08/'> août 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2012/07/'> juillet 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2012/04/'> avril 2012 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2012/03/'> mars 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2012/01/'> janvier 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2011/04/'> avril 2011 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2011/03/'> mars 2011 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2010/11/'> novembre 2010 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2010/10/'> octobre 2010 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2010/09/'> septembre 2010 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2010/04/'> avril 2010 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2010/03/'> mars 2010 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2009/08/'> août 2009 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2009/07/'> juillet 2009 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2009/06/'> juin 2009 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2009/03/'> mars 2009 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2008/09/'> septembre 2008 &nbsp;(3)</option>
	<option value='https://www.4legend.com/2005/09/'> septembre 2005 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2005/03/'> mars 2005 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2004/11/'> novembre 2004 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2004/09/'> septembre 2004 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2004/03/'> mars 2004 &nbsp;(1)</option>

		</select>

<script type="text/javascript">//<![CDATA[
(function(){var dropdown=document.getElementById("archives-dropdown-2");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}dropdown.onchange=onSelectChange;})();
//]]></script>
			</div><div class="widget Like-box"><div class="widget-title"><h4>Facebook 4Legend.com</h4></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/4Legend.fr&amp;width=335&amp;height=600&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:600px;" allowTransparency="true"></iframe>
</div>
</div><div class="widget widget_tag_cloud"><div class="widget-title"><h4>Étiquettes</h4></div><div class="tagcloud"><a href="https://www.4legend.com/tag/24-heures-du-mans/" class="tag-cloud-link tag-link-35 tag-link-position-1" style="font-size: 8.9685534591195pt;" aria-label="24 Heures du Mans (108 éléments)">24 Heures du Mans</a>
<a href="https://www.4legend.com/tag/911/" class="tag-cloud-link tag-link-19 tag-link-position-2" style="font-size: 15.396226415094pt;" aria-label="911 (589 éléments)">911</a>
<a href="https://www.4legend.com/tag/911-gt3-cup/" class="tag-cloud-link tag-link-1115 tag-link-position-3" style="font-size: 8.8805031446541pt;" aria-label="911 GT3 Cup (105 éléments)">911 GT3 Cup</a>
<a href="https://www.4legend.com/tag/911-gt3-r/" class="tag-cloud-link tag-link-967 tag-link-position-4" style="font-size: 8.1761006289308pt;" aria-label="911 GT3 R (88 éléments)">911 GT3 R</a>
<a href="https://www.4legend.com/tag/911-rsr/" class="tag-cloud-link tag-link-672 tag-link-position-5" style="font-size: 10.905660377358pt;" aria-label="911 RSR (179 éléments)">911 RSR</a>
<a href="https://www.4legend.com/tag/abt/" class="tag-cloud-link tag-link-327 tag-link-position-6" style="font-size: 8.8805031446541pt;" aria-label="Abt (107 éléments)">Abt</a>
<a href="https://www.4legend.com/tag/abt-sportsline/" class="tag-cloud-link tag-link-1485 tag-link-position-7" style="font-size: 10.641509433962pt;" aria-label="ABT Sportsline (170 éléments)">ABT Sportsline</a>
<a href="https://www.4legend.com/tag/audi/" class="tag-cloud-link tag-link-1183 tag-link-position-8" style="font-size: 22pt;" aria-label="Audi (3 289 éléments)">Audi</a>
<a href="https://www.4legend.com/tag/audi-motorsport/" class="tag-cloud-link tag-link-922 tag-link-position-9" style="font-size: 12.490566037736pt;" aria-label="Audi Motorsport (272 éléments)">Audi Motorsport</a>
<a href="https://www.4legend.com/tag/audi-sport/" class="tag-cloud-link tag-link-1182 tag-link-position-10" style="font-size: 15.220125786164pt;" aria-label="Audi Sport (556 éléments)">Audi Sport</a>
<a href="https://www.4legend.com/tag/audi-sport-customer-racing/" class="tag-cloud-link tag-link-329 tag-link-position-11" style="font-size: 8.8805031446541pt;" aria-label="Audi Sport customer racing (106 éléments)">Audi Sport customer racing</a>
<a href="https://www.4legend.com/tag/bentley/" class="tag-cloud-link tag-link-530 tag-link-position-12" style="font-size: 10.905660377358pt;" aria-label="Bentley (183 éléments)">Bentley</a>
<a href="https://www.4legend.com/tag/bugatti/" class="tag-cloud-link tag-link-1186 tag-link-position-13" style="font-size: 15.660377358491pt;" aria-label="Bugatti (635 éléments)">Bugatti</a>
<a href="https://www.4legend.com/tag/cayenne/" class="tag-cloud-link tag-link-18 tag-link-position-14" style="font-size: 8.5283018867925pt;" aria-label="Cayenne (97 éléments)">Cayenne</a>
<a href="https://www.4legend.com/tag/chiron/" class="tag-cloud-link tag-link-1090 tag-link-position-15" style="font-size: 9.5849056603774pt;" aria-label="Chiron (127 éléments)">Chiron</a>
<a href="https://www.4legend.com/tag/concept-car/" class="tag-cloud-link tag-link-216 tag-link-position-16" style="font-size: 13.018867924528pt;" aria-label="Concept car (318 éléments)">Concept car</a>
<a href="https://www.4legend.com/tag/dtm/" class="tag-cloud-link tag-link-258 tag-link-position-17" style="font-size: 10.201257861635pt;" aria-label="DTM (149 éléments)">DTM</a>
<a href="https://www.4legend.com/tag/e-tron/" class="tag-cloud-link tag-link-140 tag-link-position-18" style="font-size: 10.289308176101pt;" aria-label="e-tron (153 éléments)">e-tron</a>
<a href="https://www.4legend.com/tag/formule-e/" class="tag-cloud-link tag-link-4466 tag-link-position-19" style="font-size: 9.4088050314465pt;" aria-label="Formule E (122 éléments)">Formule E</a>
<a href="https://www.4legend.com/tag/lamborghini/" class="tag-cloud-link tag-link-1185 tag-link-position-20" style="font-size: 17.069182389937pt;" aria-label="Lamborghini (903 éléments)">Lamborghini</a>
<a href="https://www.4legend.com/tag/livre/" class="tag-cloud-link tag-link-96 tag-link-position-21" style="font-size: 9.937106918239pt;" aria-label="Livre (141 éléments)">Livre</a>
<a href="https://www.4legend.com/tag/michelin/" class="tag-cloud-link tag-link-34 tag-link-position-22" style="font-size: 9.6729559748428pt;" aria-label="Michelin (131 éléments)">Michelin</a>
<a href="https://www.4legend.com/tag/miniature/" class="tag-cloud-link tag-link-666 tag-link-position-23" style="font-size: 12.314465408805pt;" aria-label="Miniature (260 éléments)">Miniature</a>
<a href="https://www.4legend.com/tag/panamera/" class="tag-cloud-link tag-link-20 tag-link-position-24" style="font-size: 8.6163522012579pt;" aria-label="Panamera (99 éléments)">Panamera</a>
<a href="https://www.4legend.com/tag/pneu/" class="tag-cloud-link tag-link-1356 tag-link-position-25" style="font-size: 14.603773584906pt;" aria-label="pneu (476 éléments)">pneu</a>
<a href="https://www.4legend.com/tag/podium/" class="tag-cloud-link tag-link-895 tag-link-position-26" style="font-size: 11.169811320755pt;" aria-label="Podium (194 éléments)">Podium</a>
<a href="https://www.4legend.com/tag/porsche/" class="tag-cloud-link tag-link-1184 tag-link-position-27" style="font-size: 21.823899371069pt;" aria-label="Porsche (3 197 éléments)">Porsche</a>
<a href="https://www.4legend.com/tag/porsche-motorsport/" class="tag-cloud-link tag-link-1194 tag-link-position-28" style="font-size: 15.220125786164pt;" aria-label="Porsche Motorsport (565 éléments)">Porsche Motorsport</a>
<a href="https://www.4legend.com/tag/preparateur/" class="tag-cloud-link tag-link-1156 tag-link-position-29" style="font-size: 11.25786163522pt;" aria-label="préparateur (198 éléments)">préparateur</a>
<a href="https://www.4legend.com/tag/r8/" class="tag-cloud-link tag-link-146 tag-link-position-30" style="font-size: 8.9685534591195pt;" aria-label="R8 (109 éléments)">R8</a>
<a href="https://www.4legend.com/tag/r8-lms/" class="tag-cloud-link tag-link-730 tag-link-position-31" style="font-size: 8.1761006289308pt;" aria-label="R8 LMS (89 éléments)">R8 LMS</a>
<a href="https://www.4legend.com/tag/rappel/" class="tag-cloud-link tag-link-422 tag-link-position-32" style="font-size: 8.0880503144654pt;" aria-label="Rappel (87 éléments)">Rappel</a>
<a href="https://www.4legend.com/tag/rs-5-dtm/" class="tag-cloud-link tag-link-260 tag-link-position-33" style="font-size: 8.3522012578616pt;" aria-label="RS 5 DTM (92 éléments)">RS 5 DTM</a>
<a href="https://www.4legend.com/tag/salon/" class="tag-cloud-link tag-link-220 tag-link-position-34" style="font-size: 16.716981132075pt;" aria-label="Salon (828 éléments)">Salon</a>
<a href="https://www.4legend.com/tag/spyshots/" class="tag-cloud-link tag-link-1180 tag-link-position-35" style="font-size: 9.8490566037736pt;" aria-label="Spyshots (138 éléments)">Spyshots</a>
<a href="https://www.4legend.com/tag/taycan/" class="tag-cloud-link tag-link-3978 tag-link-position-36" style="font-size: 9.4088050314465pt;" aria-label="Taycan (121 éléments)">Taycan</a>
<a href="https://www.4legend.com/tag/technologie-2/" class="tag-cloud-link tag-link-699 tag-link-position-37" style="font-size: 11.081761006289pt;" aria-label="technologie (189 éléments)">technologie</a>
<a href="https://www.4legend.com/tag/type-992/" class="tag-cloud-link tag-link-2917 tag-link-position-38" style="font-size: 8.9685534591195pt;" aria-label="Type 992 (108 éléments)">Type 992</a>
<a href="https://www.4legend.com/tag/urus/" class="tag-cloud-link tag-link-435 tag-link-position-39" style="font-size: 8pt;" aria-label="Urus (85 éléments)">Urus</a>
<a href="https://www.4legend.com/tag/usine/" class="tag-cloud-link tag-link-194 tag-link-position-40" style="font-size: 9.5849056603774pt;" aria-label="usine (127 éléments)">usine</a>
<a href="https://www.4legend.com/tag/ventes/" class="tag-cloud-link tag-link-315 tag-link-position-41" style="font-size: 10.025157232704pt;" aria-label="Ventes (145 éléments)">Ventes</a>
<a href="https://www.4legend.com/tag/victoire/" class="tag-cloud-link tag-link-401 tag-link-position-42" style="font-size: 10.553459119497pt;" aria-label="victoire (164 éléments)">victoire</a>
<a href="https://www.4legend.com/tag/volkswagen/" class="tag-cloud-link tag-link-879 tag-link-position-43" style="font-size: 11.25786163522pt;" aria-label="Volkswagen (197 éléments)">Volkswagen</a>
<a href="https://www.4legend.com/tag/vw/" class="tag-cloud-link tag-link-2272 tag-link-position-44" style="font-size: 9.2327044025157pt;" aria-label="VW (116 éléments)">VW</a>
<a href="https://www.4legend.com/tag/wec/" class="tag-cloud-link tag-link-137 tag-link-position-45" style="font-size: 10.025157232704pt;" aria-label="WEC (144 éléments)">WEC</a></div>
</div><div class="widget null-instagram-feed"><div class="widget-title"><h4>Instagram 4Legend_com</h4></div>Instagram n&#039;a pas retourné le status 200.<p class="clear"><a href="//instagram.com/4legend_com/" rel="me" target="_blank" class="">Abonnez-vous!</a></p></div><div class="widget widget_text"><div class="widget-title"><h4>Sites Partenaires</h4></div>			<div class="textwidget"><p><strong>Site d'Annonces Audi</strong></p>
<p><strong>&gt; <a href="http://www.ingocars.com" target="_blank" rel="noopener">IngoCars.com</a></strong></p><p><strong>Tout sur l'Audi S3 par Klaus</strong></p>
<p><strong>&gt; <a href="http://www.s3-passion.com" target="_blank" rel="noopener">www.s3-passion.com</a></strong></p>
<p><strong>Site du Peintre Andrea Pavelesco</strong></p>
<p><strong>&gt; <a href="http://www.andrea-pavelesco.com" target="_blank" rel="noopener">www.andrea-pavelesco.com</a></strong></p></div>
		</div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            
                        <div class="footer-menu clearfix">
                <div class="inner">
	                <ul id="menu-menu-footer" class="footer_mega_menu"><li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/category/audi/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-audi.png)"></i>Audi<span class="menu_bl" style="background:#dd3333;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/audi/corporate/">Corporate</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/modeles-audi/">Modèles Audi</a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/audi-sport/">Audi Motorsport</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/concept-cars-audi/">Concept cars Audi / Prototypes</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/audi/patrimoine-audi/">Patrimoine Audi</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-175' data-id='11' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-175'><li><figure><a href='https://www.4legend.com/2021/peter-kossler-confie-les-responsabilites-de-production-et-de-logistique-daudi-a-gerd-walker/' title='Peter Kössler confie les responsabilités de production et de logistique d&rsquo;Audi à Gerd Walker'><img src='https://www.4legend.com/wp-content/uploads/2021/11/xbig-changement-direction-production-audi-peter-kossler-gerd-walker-112x75.jpg.pagespeed.ic.wZ362DCtbF.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2021/peter-kossler-confie-les-responsabilites-de-production-et-de-logistique-daudi-a-gerd-walker/' title='Peter Kössler confie les responsabilités de production et de logistique d&rsquo;Audi à Gerd Walker'> Peter Kössler confie les responsabilités de production et de logistique d&rsquo;Audi à Gerd Walker</a></h2></li><li><figure><a href='https://www.4legend.com/2021/la-strategie-de-developpement-durable-daudi-discutee-avec-le-conseil-de-la-durabilite-de-volkswagen/' title='La stratégie de développement durable d&rsquo;Audi discutée avec le Conseil de la durabilité de Volkswagen'><img src='https://www.4legend.com/wp-content/uploads/2021/10/xbig-reunion-audi-conseil-durabilite-groupe-volkswagen-112x75.jpg.pagespeed.ic.6I778Mvp21.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2021/la-strategie-de-developpement-durable-daudi-discutee-avec-le-conseil-de-la-durabilite-de-volkswagen/' title='La stratégie de développement durable d&rsquo;Audi discutée avec le Conseil de la durabilité de Volkswagen'> La stratégie de développement durable d&rsquo;Audi discutée avec le Conseil de la durabilité de Volkswagen</a></h2></li><li><figure><a href='https://www.4legend.com/2021/interview-de-sabine-maasen-sur-la-reorganisation-daudi-autour-de-le-mobilite-et-de-la-digitalisation/' title='Interview de Sabine Maaßen sur la réorganisation d&rsquo;Audi autour de l&rsquo;e-mobilité et de la digitalisation'><img src='https://www.4legend.com/wp-content/uploads/2021/09/xbig-interview-audi-sabine-maassen-112x75.jpg.pagespeed.ic.3PEtZ3V5Rd.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2021/interview-de-sabine-maasen-sur-la-reorganisation-daudi-autour-de-le-mobilite-et-de-la-digitalisation/' title='Interview de Sabine Maaßen sur la réorganisation d&rsquo;Audi autour de l&rsquo;e-mobilité et de la digitalisation'> Interview de Sabine Maaßen sur la réorganisation d&rsquo;Audi autour de l&rsquo;e-mobilité et de la digitalisation</a></h2></li></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-218' data-id='53' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-218'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-176' data-id='5' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-176'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-203' data-id='51' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-203'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-204' data-id='50' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-204'></ul><a style='background:#dd3333' href='https://www.4legend.com/category/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://www.4legend.com/category/porsche/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-porsche.png)"></i>Porsche<span class="menu_bl" style="background:#eac002;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_3">
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/modeles-porsche/">Modèles Porsche</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/porsche-motorsport/">Porsche Motorsport</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://www.4legend.com/category/porsche/concept-cars-porsche/">Concept cars Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/category/lamborghini/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-lamborghini.png)"></i>Lamborghini<span class="menu_bl" style="background:#47bc27;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/modeles-lamborghini/">Modèles Lamborghini</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/lamborghini/concept-cars-lamborghini/">Concept cars Lamborghini</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/category/bugatti/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-bugatti.png)"></i>Bugatti<span class="menu_bl" style="background:#2651ef;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/modeles-bugatti/">Modèles Bugatti</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/bugatti/concept-cars-bugatti/">Concept cars Bugatti</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/category/essais/">Essais<span class="menu_bl" style="background:#874300;"></span></a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/category/pneus/">Pneus<span class="menu_bl" style="background:#000000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/news-pneus/">News pneus</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/category/pneus/tests-pneus/">Tests des pneumatiques</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                </div>
            </div>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/4legend.fr" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/4legend_com" target="_blank"></a></li>
        <li class="youtube"><a href="http://www.youtube.com/user/audipassions" target="_blank"></a></li>
        <li class="rss"><a href="https://www.4legend.com/feed/" target="_blank"></a></li>    
                            </ul>
                                            </div>
                    <div class="alignleft">

                        
                        <div class="copyrights"><p style="text-align: justify;">4Legend.com / AudiPassion.com est un média d'information indépendant, non affilié à AUDI AG, Dr. Ing. h.c. F. Porsche AG, Automobili Lamborghini S.p.A., Bugatti automobiles SAS, Bentley Motors, à tout importateur Audi, Porsche, Automobili Lamborghini, Bugatti SAS, Bentley, Volkswagen AG ainsi qu'à toutes autres sociétés.</p>
<p style="text-align: justify;">Copyright © 2000-2022 4Legend.com / AudiPassion.com | Toutes reproductions interdites (photos, écrits, ...)</p>
<a href="https://www.4legend.com/cookies" target="_blank" rel="noopener">Cookies</a></div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script>(function(){var advanced_ads_ga_UID="UA-68658610-1 ",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><div id="RjAtjNeCJwFX" class="mnphQDFNqdUK" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">//<![CDATA[
var anOptions={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":true,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock d\u00e9tect\u00e9 !<\/strong><\/p>\n<p>Merci d'ajouter <a title=\"http:\/\/themeisle.com\/\" href=\"themeisle.com\" target=\"_blank\">www.4Legend.com<\/a> \u00e0 votre liste d\u2019exceptions dans Adblock ou de d\u00e9sactiver ce logiciel. Les publicit\u00e9s non intrusives permettent de faire fonctionner le site que vous consultez gratuitement.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"mnphQDFNqdUK-default\">\n\t<h1 style=\"\">Adblock d\u00e9tect\u00e9 ! Merci de lire ce message.<\/h1>\n\t<p>Nous avons d\u00e9tect\u00e9 que vous utilisez un bloqueur de publicit\u00e9s qui emp\u00eache la page de se charger dans son int\u00e9gralit\u00e9.<\/p>\n<p>Nous n'avons pas de banni\u00e8re Flash, de pubs anim\u00e9es, de pubs audio ou de popup intrusive, nous ne souhaitons pas afficher ce genre de pubs ici.<\/p>\n<p>Nous avons besoin de financements et ils proviennent presque exclusivement de la publicit\u00e9.<\/p>\n<p><strong>Merci d'ajouter <a title=\"4Legend.com - AudiPassion.com\" href=\"http:\/\/www.4legend.com\" target=\"_blank\" rel=\"noopener\">www.4legend.com<\/a> \u00e0 votre liste d\u2019exceptions dans Adblock ou de d\u00e9sactiver ce logiciel afin de soutenir notre travail et permettre \u00e0 notre m\u00e9dia d'exister.<\/strong><\/p>\n<\/div>\n<a class=\"close-modal close-mnphQDFNqdUK\">&#215;<\/a>"}
//]]></script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>        <script type="text/javascript">var _nAdzq=_nAdzq||[];(function(){_nAdzq.push(['setIds','25cb3b2ebf23d5bc']);_nAdzq.push(['setPk','BAo0ZCUsjbVhPxLd1y_UBF1rLKREyX7WIb7zGpz-H-cVnGWhdjjhuKTT1ATblv5dEhbDNn4KbAHcobVOHoFWkd8']);_nAdzq.push(['setLogo','https://URLLOGO.png']);_nAdzq.push(['setDomain','notifpush.com']);_nAdzq.push(['setNativDomain',true]);_nAdzq.push(['setSubscriptionNotif',false]);_nAdzq.push(['setTemplateId','4legend']);_nAdzq.push(['setEnv']);var u='https://notifpush.com/scripts/';var s=document.createElement('script');s.type='text/javascript';s.defer=true;s.async=true;s.src=u+'nadz-sdk.js';var p=document.getElementsByTagName('script')[0];p.parentNode.insertBefore(s,p);})();</script>
<script type="text/javascript">var _nAdz_pipq=_nAdz_pipq||[];(function(){_nAdz_pipq.push(['setIds','25cb3b2ebf23d5bc']);_nAdz_pipq.push(['setVrt','4legend']);_nAdz_pipq.push(['startP']);var u='https://pushinpage.com/scripts/';var s=document.createElement('script');s.type='text/javascript';s.defer=true;s.async=true;s.src=u+'pip-sdk.js';var p=document.getElementsByTagName('script')[0];p.parentNode.insertBefore(s,p);})();</script>
<script type='text/javascript'>//<![CDATA[
r3f5x9JS=escape(document['referrer']);hf4N='98c7c7cf17e51a653a5e333632cafa9b';hf4V='e0ba8bfa5abe15b161bcf0c9602a16a7';jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
//]]></script> 
<!-- Instagram Feed JS -->
<script type="text/javascript">var sbiajaxurl="https://www.4legend.com/wp-admin/admin-ajax.php";</script>

	<script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.4legend.com\/2022\/lamborghini-aux-concours-delegance-salon-prive-et-hampton-court\/":298351};</script>
				<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js,qver=5.6.3.pagespeed.ce.SQwp1ndvxD.js' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"api":{"root":"https:\/\/www.4legend.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/contact-form-7/includes/js/index.js,qver=5.6.3.pagespeed.ce.Pz_CP0d6OE.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>//<![CDATA[
var thickboxL10n={"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"https:\/\/www.4legend.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-includes/js/thickbox/thickbox.js,qver=3.1-20121105.pagespeed.jm.twL_ucAX5s.js' id='thickbox-js'></script>
<script type='text/javascript' id='spu-public-js-extra'>//<![CDATA[
var spuvar={"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.4legend.com\/?spu_action=spu_load","pid":"298351","is_front_page":"","is_category":"","site_url":"https:\/\/www.4legend.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};var spuvar_social={"facebook":"1","twitter":"1"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/popups/public/assets/js/public.js,qver=1.9.3.8.pagespeed.jm.f1g8KQF59R.js' id='spu-public-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>//<![CDATA[
var momAjaxL={"url":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php","nonce":"5360d962d5","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.4legend.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"298351"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/themes/multinews-2019/js/main.js,qver=1662492926.pagespeed.jm.kIgYZIs_V-.js' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/themes/multinews-2019/js/jquery.nicescroll.min.js?ver=1662492926' id='nice-scroll-js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/themes/multinews-2019/js/plugins.min.js?ver=1662492926' id='plugins-js-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le-XbYUAAAAADJC6YrenYpczNV-WJeC_4on4W_i&#038;ver=3.0' id='google-recaptcha-js'></script>
<script src="https://www.4legend.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js,qver==0.13.9+wp-polyfill.min.js,qver==3.15.0.pagespeed.jc.ZrTkrCgoN-.js"></script><script>eval(mod_pagespeed_e8EiV6yyq9);</script>
<script>eval(mod_pagespeed_IrROgjGlr0);</script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>//<![CDATA[
var wpcf7_recaptcha={"sitekey":"6Le-XbYUAAAAADJC6YrenYpczNV-WJeC_4on4W_i","actions":{"homepage":"homepage","contactform":"contactform"}};
//]]></script>
<script type='text/javascript' id='wpcf7-recaptcha-js'>//<![CDATA[
document.addEventListener("DOMContentLoaded",(t=>{var e;wpcf7_recaptcha={...null!==(e=wpcf7_recaptcha)&&void 0!==e?e:{}};const c=wpcf7_recaptcha.sitekey,{homepage:n,contactform:a}=wpcf7_recaptcha.actions,o=t=>{const{action:e,func:n,params:a}=t;grecaptcha.execute(c,{action:e}).then((t=>{const c=new CustomEvent("wpcf7grecaptchaexecuted",{detail:{action:e,token:t}});document.dispatchEvent(c)})).then((()=>{"function"==typeof n&&n(...a)})).catch((t=>console.error(t)))};if(grecaptcha.ready((()=>{o({action:n})})),document.addEventListener("change",(t=>{o({action:a})})),"undefined"!=typeof wpcf7&&"function"==typeof wpcf7.submit){const t=wpcf7.submit;wpcf7.submit=function(e){let c=arguments.length>1&&void 0!==arguments[1]?arguments[1]:{};o({action:a,func:t,params:[e,c]})}}document.addEventListener("wpcf7grecaptchaexecuted",(t=>{const e=document.querySelectorAll('form.wpcf7-form input[name="_wpcf7_recaptcha_response"]');for(let c=0;c<e.length;c++)e[c].setAttribute("value",t.detail.token)}))}));
//]]></script>
<script type='text/javascript' id='an_scripts-js-extra'>//<![CDATA[
var ajax_object={"nonce":"37b6fb5f48","ajaxurl":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="https://www.4legend.com/wp-content/uploads,_WNxhsyhJWPCR,_fIrxLnhnqDMk.js,qver==2.2.3+plugins,_wp-spamshield,_js,_jscripts-ftr2-min.js.pagespeed.jc.thd7XAkPxC.js"></script><script>eval(mod_pagespeed_3n91d6L0aH);</script>
<script>eval(mod_pagespeed_2yK7aPtPtT);</script>
<script type='text/javascript' id='sharing-js-js-extra'>//<![CDATA[
var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.3' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}document.body.addEventListener('click',function(event){if(!event.target){return;}var el;if(matches(event.target,'a.share-twitter')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode;}if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}document.body.addEventListener('click',function(event){if(!event.target){return;}var el;if(matches(event.target,'a.share-facebook')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode;}if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;}});})();</script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202236.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:11.3',blog:'112428873',post:'298351',tz:'2',srv:'www.4legend.com'}]);_stq.push(['clickTrackerInit','112428873','298351']);</script>
	<script type="text/javascript">var gaJsHost=(("https:"==document.location.protocol)?"https://ssl.":"http://www.");document.write(unescape("%3Cscript src='"+gaJsHost+"google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">var pageTracker=_gat._getTracker("UA-6350336-1");pageTracker._trackPageview();</script>
    <script type="text/javascript">$(function(){$('.summaryImage').cycle({fx:'scrollUp',delay:-6000,timeout:6000,pager:'#navigation',pagerAnchorBuilder:function(idx,slide){return'#navigation li:eq('+(idx)+') a';}});$('.summaryContent').cycle({fx:'fade',delay:-6000,timeout:6000,pager:'#navigation',pagerAnchorBuilder:function(idx,slide){return'#navigation li:eq('+(idx)+') a';}});$('div.summaryContent').css({opacity:0.80});});</script>
<script type="text/javascript">var _nAdzq=_nAdzq||[];(function(){_nAdzq.push(["setIds","25cb3b2ebf23d5bc"]);_nAdzq.push(["setPk","BAo0ZCUsjbVhPxLd1y_UBF1rLKREyX7WIb7zGpz-H-cVnGWhdjjhuKTT1ATblv5dEhbDNn4KbAHcobVOHoFWkd8"]);_nAdzq.push(["setDomain","notifpush.com"]);_nAdzq.push(["setNativDomain",true]);_nAdzq.push(["setSubscriptionNotif",false]);_nAdzq.push(["setTemplateId","QuantCast1"]);_nAdzq.push(["setEnv"]);var e="https://notifpush.com/scripts/";var t=document.createElement("script");t.type="text/javascript";t.defer=true;t.async=true;t.src=e+"nadz-sdk.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)})();</script>
    </body>
</html>
