<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
    <head>
        <meta charset="UTF-8"/>
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.4legend.com/xmlrpc.php"/>
        <meta property="og:image" content="https://www.4legend.com/wp-content/uploads/2020/07/big-audi-decoration-gulf-michael-dick-800x533.jpg"/>
    <meta property="og:image:width" content="960"/>
    <meta property="og:image:height" content="547"/>


    
    <meta property="og:title" content="Les Audi en décoration Gulf Racing de Michael Dick"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/"/>
    <meta property="og:site_name" content="4Legend.com - AudiPassion.com"/>

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="https://www.4legend.com/wp-content/themes/multinews-2019/css/A.print.css.pagespeed.cf.0NoQVSMt1p.css" media="print"/>
    		<link rel="shortcut icon" href="https://www.4legend.com/wp-content/uploads/2015/10/favicon.ico"/>
			<link rel="apple-touch-icon" href="https://www.4legend.com/wp-content/themes/multinews-2019/xapple-touch-icon-precomposed.png.pagespeed.ic.hkRmAGqG-y.png"/>
	<script type='text/javascript'>function ctSetCookie___from_backend(c_name,value){document.cookie=c_name+"="+encodeURIComponent(value)+"; path=/; samesite=lax";}ctSetCookie___from_backend('ct_checkjs','2034187950','0');</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Les Audi en décoration Gulf Racing de Michael Dick &#8211; 4Legend.com &#8211; AudiPassion.com</title>
	<meta name="description" content="L&#039;ancien responsable du développement technique d&#039;AUDI AG est décédé le 15 avril 2020. Il était un grand passionné de voitures avec notamment des Audi en livrée Gulf."/>
	<meta name="robots" content="index, follow"/>
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<meta property="og:locale" content="fr_FR"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Les Audi en décoration Gulf Racing de Michael Dick - 4Legend.com - AudiPassion.com"/>
	<meta property="og:description" content="L&#039;ancien responsable du développement technique d&#039;AUDI AG est décédé le 15 avril 2020. Il était un grand passionné de voitures avec notamment des Audi en livrée Gulf."/>
	<meta property="og:url" content="https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/"/>
	<meta property="og:site_name" content="4Legend.com - AudiPassion.com"/>
	<meta property="article:publisher" content="https://www.facebook.com/4legend.fr"/>
	<meta property="article:author" content="https://www.facebook.com/4Legend.fr"/>
	<meta property="article:published_time" content="2020-07-12T05:59:42+00:00"/>
	<meta property="article:modified_time" content="2020-07-11T13:08:12+00:00"/>
	<meta property="og:image" content="https://www.4legend.com/wp-content/uploads/2020/07/big-audi-decoration-gulf-michael-dick.jpg"/>
	<meta property="og:image:width" content="1200"/>
	<meta property="og:image:height" content="800"/>
	<meta property="fb:app_id" content="4legend.fr"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:creator" content="@https://twitter.com/4legend_com"/>
	<meta name="twitter:site" content="@4legend_com"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.4legend.com/#organization","name":"4Legend.com","url":"https://www.4legend.com/","sameAs":["https://www.facebook.com/4legend.fr","https://www.instagram.com/4legend_com/","https://www.linkedin.com/company/26571049","https://www.youtube.com/user/audipassions","https://twitter.com/4legend_com"],"logo":{"@type":"ImageObject","@id":"https://www.4legend.com/#logo","inLanguage":"fr-FR","url":"https://www.4legend.com/wp-content/uploads/2015/10/big-4legend.png","width":1200,"height":519,"caption":"4Legend.com"},"image":{"@id":"https://www.4legend.com/#logo"}},{"@type":"WebSite","@id":"https://www.4legend.com/#website","url":"https://www.4legend.com/","name":"4Legend.com - AudiPassion.com","description":"News Audi, Porsche, Lamborghini, Bugatti, pneus, livres, miniatures","publisher":{"@id":"https://www.4legend.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.4legend.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/#primaryimage","inLanguage":"fr-FR","url":"https://www.4legend.com/wp-content/uploads/2020/07/big-audi-decoration-gulf-michael-dick.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/#webpage","url":"https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/","name":"Les Audi en d\u00e9coration Gulf Racing de Michael Dick - 4Legend.com - AudiPassion.com","isPartOf":{"@id":"https://www.4legend.com/#website"},"primaryImageOfPage":{"@id":"https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/#primaryimage"},"datePublished":"2020-07-12T05:59:42+00:00","dateModified":"2020-07-11T13:08:12+00:00","description":"L'ancien responsable du d\u00e9veloppement technique d'AUDI AG est d\u00e9c\u00e9d\u00e9 le 15 avril 2020. Il \u00e9tait un grand passionn\u00e9 de voitures avec notamment des Audi en livr\u00e9e Gulf.","breadcrumb":{"@id":"https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/"]}]},{"@type":"BreadcrumbList","@id":"https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.4legend.com/","url":"https://www.4legend.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/","url":"https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/","name":"Les Audi en d\u00e9coration Gulf Racing de Michael Dick"}}]},{"@type":"Article","@id":"https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/#article","isPartOf":{"@id":"https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/#webpage"},"author":{"@id":"https://www.4legend.com/#/schema/person/7e2639ecda0273e86643dc7112e61448"},"headline":"Les Audi en d\u00e9coration Gulf Racing de Michael Dick","datePublished":"2020-07-12T05:59:42+00:00","dateModified":"2020-07-11T13:08:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/#webpage"},"publisher":{"@id":"https://www.4legend.com/#organization"},"image":{"@id":"https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/#primaryimage"},"keywords":"A1,Audi,Gulf,Michael Dick,R8 GT,TT RS","articleSection":"Audi,Mod\u00e8les Audi","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/#respond"]}]},{"@type":["Person"],"@id":"https://www.4legend.com/#/schema/person/7e2639ecda0273e86643dc7112e61448","name":"Sylvain RICHARD","image":{"@type":"ImageObject","@id":"https://www.4legend.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/f27407fe3ee07d34dc0e81cfbbe6a3a9?s=96&d=mm&r=g","caption":"Sylvain RICHARD"},"description":"Passionn\u00e9 de tout ce qui roule, vole et flotte.","sameAs":["https://www.facebook.com/4Legend.fr","https://twitter.com/https://twitter.com/4legend_com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/amp/"/><meta name="generator" content="AMP for WP 1.0.58.3"/><link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//connect.facebook.net'/>
<link rel='dns-prefetch' href='//platform.twitter.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="4Legend.com - AudiPassion.com &raquo; Flux" href="https://www.4legend.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="4Legend.com - AudiPassion.com &raquo; Flux des commentaires" href="https://www.4legend.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="4Legend.com - AudiPassion.com &raquo; Les Audi en décoration Gulf Racing de Michael Dick Flux des commentaires" href="https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.4legend.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<!-- 4legend.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='annoncesautomobile_style-css' href='https://www.4legend.com/wp-content/plugins/annonces-automobile/A.style.css,qver=5.4.2.pagespeed.cf.cYU7Xcr38s.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://www.4legend.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css,qver=2.4.5.pagespeed.ce.ArrLrR4m8L.css' type='text/css' media='all'/>
<link rel='stylesheet' id='layerslider-css' href='https://www.4legend.com/wp-content/plugins/LayerSlider/static/layerslider/css/A.layerslider.css,qver=6.8.4.pagespeed.cf.X_bjCZDWvn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ls-google-fonts-css' href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.4legend.com/wp-includes/css/dist/block-library/A.style.min.css,qver=5.4.2.pagespeed.cf._93gOJAMuK.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<style id='aalb_basics_css-css' media='all'>.aalb-btn{padding:6px 12px;padding-top:6px;padding-right:12px;padding-bottom:6px;padding-left:12px;margin-bottom:0;font-size:14px;font-weight:normal;line-height:1.42857;text-align:center;white-space:nowrap;vertical-align:middle;cursor:pointer;-moz-user-select:none;background-image:none;border:1px solid transparent;border-top-width:1px;border-right-width:1px;border-bottom-width:1px;border-left-width:1px;border-top-style:solid;border-right-style:solid;border-bottom-style:solid;border-left-style:solid;border-top-color:transparent;border-right-color:transparent;border-bottom-color:transparent;border-left-color:transparent;-moz-border-top-color:none;-moz-border-right-color:none;-moz-border-bottom-color:none;-moz-border-left-color:none;border-image-source:none;border-image-slice:100% 100% 100% 100%;border-image-width:1 1 1 1;border-image-outset:0 0 0 0;border-image-repeat:stretch stretch;border-radius:4px;border-top-left-radius:4px;border-top-right-radius:4px;border-bottom-right-radius:4px;border-bottom-left-radius:4px}.aalb-btn-primary{box-shadow:0 1px 0 rgba(255,255,255,.4) inset;background:transparent linear-gradient(to bottom,#f7dfa5,#f0c14b) repeat scroll 0% 0%;background-color:transparent;background-image:linear-gradient(to bottom,#f7dfa5,#f0c14b);background-repeat:repeat;background-attachment:scroll;background-position:0% 0%;background-clip:border-box;background-origin:padding-box;background-size:auto auto;border-color:#a88734 #9c7e31 #846a29;border-top-color:#a88734;border-right-color:#9c7e31;border-bottom-color:#846a29;border-left-color:#9c7e31;color:#111}.pull-right{float:right}.pull-left{float:left}.aalb-preview-message{color:red;font-weight:bold;margin-top:10px}.aalb-bold{font-weight:bold}</style>
<style id='contact-form-7-css' media='all'>.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}.wpcf7 form .wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid #00a0d2}.wpcf7 form.init .wpcf7-response-output{display:none}.wpcf7 form.sent .wpcf7-response-output{border-color:#46b450}.wpcf7 form.failed .wpcf7-response-output,.wpcf7 form.aborted .wpcf7-response-output{border-color:#dc3232}.wpcf7 form.spam .wpcf7-response-output{border-color:#f56e28}.wpcf7 form.invalid .wpcf7-response-output,.wpcf7 form.unaccepted .wpcf7-response-output{border-color:#ffb900}.wpcf7-form-control-wrap{position:relative}.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip .wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}</style>
<style id='global-styles-inline-css' type='text/css'>:root{--wp--preset--color--black:#000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--white:#fff;--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:48;--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,#fecda5 0%,#fe2d2d 50%,#6b003e 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,#ffceec 0%,#9896f0 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,#4aeadc 0%,#9778d1 20%,#cf2aba 40%,#ee2c82 60%,#fb6962 80%,#fef84c 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,#caf880 0%,#71ce7e 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,#7adcb4 0%,#00d082 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,#ffcb70 0%,#c751c0 50%,#4158d0 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,#cf2e2e 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,#020381 0%,#2874fc 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,#fff5cb 0%,#b6e3d4 50%,#33a7b5 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,#eee 0%,#a9b8c3 100%);--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,#9b51e0 100%)}</style>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.4legend.com/wp-content/plugins/revslider/public/assets/css/A.settings.css,qver=5.4.8.3.pagespeed.cf.fFUQiokiZT.css' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all .2s ease-out;-moz-transition:all .2s ease-out;-o-transition:all .2s ease-out;-ms-transition:all .2s ease-out}.tp-caption a:hover{color:#ffa902}</style>
<link rel='stylesheet' id='mc4wp-form-basic-css' href='https://www.4legend.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css,qver=4.8.pagespeed.ce.FjImdSXFiz.css' type='text/css' media='all'/>
<link rel='stylesheet' id='amazon-auto-links-./wp-content/plugins/amazon-auto-links/template/list-css' href='https://www.4legend.com/wp-content/plugins/amazon-auto-links/template/list/A.style.css,qver=5.4.2.pagespeed.cf.T4u8WswA0B.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpgeo-mn-style-css' href='https://www.4legend.com/wp-content/plugins/geodirectory-multinews/css/A.geo.css,qver=all.pagespeed.cf.nvBGJTdcjk.css' type='text/css' media='all'/>
<link rel='stylesheet' id='spu-public-css-css' href='https://www.4legend.com/wp-content/plugins/popups/public/assets/css/A.public.css,qver=1.9.3.8.pagespeed.cf.nYTwXIjnGp.css' type='text/css' media='all'/>
<style id='multinews-style-css' media='all'></style>
<link rel='stylesheet' id='main-css' href='https://www.4legend.com/wp-content/themes/multinews-2019/css/main.css?ver=1590610497' type='text/css' media='all'/>
<link rel='stylesheet' id='plugins-css' href='https://www.4legend.com/wp-content/themes/multinews-2019/css/A.plugins.css,qver=1590610497.pagespeed.cf.GgFLF3x6CB.css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='https://www.4legend.com/wp-content/themes/multinews-2019/css/A.media.css,qver=1590610497.pagespeed.cf.n3jfW_w6d7.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://www.4legend.com/wp-includes/css/A.dashicons.min.css,qver=5.4.2.pagespeed.cf.Zfe6btZDbd.css' type='text/css' media='all'/>
<link rel='stylesheet' id='amazonjs-css' href='https://www.4legend.com/wp-content/plugins/amazonjs/css/A.amazonjs.css,qver=0.10.pagespeed.cf.FvfWf5U6-t.css' type='text/css' media='all'/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.4legend.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='an_style-css' href='https://www.4legend.com/wp-content/uploads/WNxhsyhJWPCR/A.EkSnGzlTNBcE.css,qver=2.2.3.pagespeed.cf.r7j-IjXzRA.css' type='text/css' media='all'/>
<style id='an_style-inline-css' type='text/css'>.mnphQDFNqdUK-bg{display:none;position:fixed;z-index:100;top:0;left:0;width:100%;height:100%;background:#000;background:rgba(0,0,0,.75)}.mnphQDFNqdUK{visibility:hidden;position:fixed;z-index:101;top:100px;right:0;left:0;max-width:640px;margin-right:auto;margin-left:auto;background:#fff;-webkit-box-shadow:0 3px 5px 2px rgba(0,0,0,.25);box-shadow:0 3px 5px 2px rgba(0,0,0,.25);font-family:Arial,Helvetica,sans-serif}.mnphQDFNqdUK-default,.mnphQDFNqdUK-ok{padding:30px 30px 15px}.mnphQDFNqdUK-image{overflow:hidden;position:relative;width:100%}.mnphQDFNqdUK-image .mnphQDFNqdUK-left{position:absolute;top:0;left:0;width:50%;height:100%}.mnphQDFNqdUK-image .mnphQDFNqdUK-right{float:right;width:50%;padding:30px}.mnphQDFNqdUK.small{width:200px;margin-left:-140px}.mnphQDFNqdUK.medium{width:400px;margin-left:-240px}.mnphQDFNqdUK.large{width:600px;margin-left:-340px}.mnphQDFNqdUK.xlarge{width:800px;margin-left:-440px}.close-mnphQDFNqdUK{display:inline-block;position:absolute;top:15px;right:15px;width:30px;height:30px;color:#bbb;font-size:32px;font-weight:700;line-height:30px;text-align:center;cursor:pointer;-webkit-transition:.3s;transition:.3s}.close-mnphQDFNqdUK:hover{color:#252b37}.mnphQDFNqdUK h1{margin-bottom:15px;padding:0 30px;color:#252b37;font-size:28px;line-height:1.25;text-align:center}.mnphQDFNqdUK-right h1{padding:0 30px 0 0;text-align:left}.mnphQDFNqdUK p{margin-bottom:15px;color:#333745;font-size:14px}.mnphQDFNqdUK p a{color:#ff6160}.mnphQDFNqdUK-right .close-modal,.mnphQDFNqdUK-footer .close-modal{padding:15px!important;border-radius:0!important;background-color:#ff6160;font-size:14px;letter-spacing:2px!important;-webkit-transition:.3s;transition:.3s}.mnphQDFNqdUK-right .close-modal:hover,.mnphQDFNqdUK-footer .close-modal:hover{background-color:#252b37!important}.mnphQDFNqdUK-footer .grey-button-modal{margin-right:15px;background-color:#a5a5a5}.mnphQDFNqdUK-footer{display:block;padding:15px 30px;background-color:#eff4f7;text-align:right}@media only screen and (max-width:640px){.mnphQDFNqdUK{right:5%;left:5%;max-width:90%}.mnphQDFNqdUK-default{padding:20px}.mnphQDFNqdUK-image .mnphQDFNqdUK-left{width:100%;height:250px}.mnphQDFNqdUK-image .mnphQDFNqdUK-right{float:left;width:100%;margin-top:250px;padding:20px}.mnphQDFNqdUK h1{margin-bottom:10px;font-size:20px}.mnphQDFNqdUK-right h1{padding:0}.mnphQDFNqdUK p{margin-bottom:10px}.close-mnphQDFNqdUK{color:#fcfcfc;background-color:#252b37}.close-mnphQDFNqdUK:hover{color:#252b37;background-color:#fcfcfc}.mnphQDFNqdUK-footer{padding:15px 20px}}@media only screen and (max-width:480px){.mnphQDFNqdUK-image .mnphQDFNqdUK-left{height:200px}.mnphQDFNqdUK-image .mnphQDFNqdUK-right{margin-top:200px}.mnphQDFNqdUK-footer{text-align:center}.mnphQDFNqdUK-footer .close-modal{width:80%;margin:5px 10%}}</style>
<link rel='stylesheet' id='redux-google-fonts-mom_options-css' href='https://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700%2C400italic%2C700italic&#038;ver=1575725719' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='https://www.4legend.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,qver=8.7.pagespeed.ce._i_bfEZ7aN.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.4legend.com/wp-content/plugins/jetpack/css/A.jetpack.css,qver=8.7.pagespeed.cf.RfmroBODrk.css' type='text/css' media='all'/>
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/miodUaoSwX05PyjOM-9wNMx0fGyO1zpxKVwmdz8F-Ynpp2GewZBMVZ2yP1wQoVSCqu82pS7crYbry5UX1RK6aPSxCKBBtWcLkc0pGysqritMul2cegxv0MJCTda2EUZCZgbBp5d8g",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script><script type='text/javascript'>//<![CDATA[
var LS_Meta={"v":"6.8.4"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js,qver=1.19.0.pagespeed.jm.611DIvfYGK.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js,qver=6.8.4.pagespeed.jm.vWbDNECyJQ.js'></script>
<script src="https://www.4legend.com/wp-content/plugins/LayerSlider,_static,_layerslider,_js,_layerslider.transitions.js,qver==6.8.4+cleantalk-spam-protect,_js,_apbct-public.min.js,qver==5.141.2.pagespeed.jc.yOEc7xIQRl.js"></script><script>eval(mod_pagespeed_nJa3j7P$e2);</script>
<script>eval(mod_pagespeed_TOWPPlp9fu);</script>
<script type='text/javascript'>//<![CDATA[
var ctCommon={"_ajax_nonce":"893a8ad204","_ajax_url":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
function apbct_sendAJAX(n,o,t){var a=o.callback||null,r=o.callback_context||null,l=o.callback_params||null,e=o.async||!0,c=o.notJson||null,u=o.timeout||15e3,s=(t=t||null,o.button||null),i=o.spinner||null,_=o.progressbar||null;"string"==typeof n?n=n+"&_ajax_nonce="+ctCommon._ajax_nonce+"&no_cache="+Math.random():(n._ajax_nonce=ctCommon._ajax_nonce,n.no_cache=Math.random()),s&&(s.setAttribute("disabled","disabled"),s.style.cursor="not-allowed"),i&&jQuery(i).css("display","inline"),jQuery.ajax({type:"POST",url:ctCommon._ajax_url,data:n,async:e,success:function(e){s&&(s.removeAttribute("disabled"),s.style.cursor="pointer"),i&&jQuery(i).css("display","none"),c||(e=JSON.parse(e)),e.error?(setTimeout(function(){_&&_.fadeOut("slow")},1e3),alert("Error happens: "+(e.error||"Unkown"))):a&&(l?a.apply(r,l.concat(e,n,o,t)):a(e,n,o,t))},error:function(e,n,o){s&&(s.removeAttribute("disabled"),s.style.cursor="pointer"),i&&jQuery(i).css("display","none"),console.log("APBCT_AJAX_ERROR"),console.log(e),console.log(n),console.log(o),o&&alert(o)},timeout:u})}function apbct_replace_inputs_values_from_other_form(e,n){var o=jQuery(e).find("button, input, textarea, select"),r=jQuery(n).find("button, input, textarea, select");o.each(function(e,t){var a=jQuery(t);r.each(function(e,n){var o=jQuery(n);t.outerHTML===n.outerHTML&&o.val(a.val())})})}
//]]></script>
<script type='text/javascript'>//<![CDATA[
var ctNocache={"ajaxurl":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.4legend.com\/"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js,qver=5.141.2.pagespeed.jm.y82NunoLaw.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js,qver=5.4.8.3.pagespeed.jm.2BIlm-w4Ka.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js,qver=5.4.8.3.pagespeed.jm.ff28RLUvFs.js'></script>
<script type='text/javascript' src='//connect.facebook.net/fr_FR/sdk.js#xfbml=1&#038;version=v2.3'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.9.3.8'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress."/>
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.4legend.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.4legend.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.4legend.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.2"/>
<link rel='shortlink' href='https://www.4legend.com/?p=233534'/>
<link rel="alternate" type="application/json+oembed" href="https://www.4legend.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.4legend.com%2F2020%2Fles-audi-en-decoration-gulf-racing-de-michael-dick%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.4legend.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.4legend.com%2F2020%2Fles-audi-en-decoration-gulf-racing-de-michael-dick%2F&#038;format=xml"/>
<link rel="canonical" href="https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/"/>
<style type='text/css' id='amazon-auto-links-button-css'>.amazon-auto-links-button.amazon-auto-links-button-default{background:#4997e5;background-image:-webkit-linear-gradient(top,#4997e5,#3f89ba);background-image:-moz-linear-gradient(top,#4997e5,#3f89ba);background-image:-ms-linear-gradient(top,#4997e5,#3f89ba);background-image:-o-linear-gradient(top,#4997e5,#3f89ba);background-image:linear-gradient(to bottom,#4997e5,#3f89ba);-webkit-border-radius:4;-moz-border-radius:4;border-radius:4px;margin-left:auto;margin-right:auto;text-align:center;white-space:nowrap;color:#fff;font-size:13px;text-shadow-color:transparent;width:100px;box-shadow-color:#666;padding:7px 8px 8px 8px;background:#3498db;border:solid #6891a5 1px;text-decoration:none}.amazon-auto-links-button.amazon-auto-links-button-default:hover{background:#3cb0fd;background-image:-webkit-linear-gradient(top,#3cb0fd,#3498db);background-image:-moz-linear-gradient(top,#3cb0fd,#3498db);background-image:-ms-linear-gradient(top,#3cb0fd,#3498db);background-image:-o-linear-gradient(top,#3cb0fd,#3498db);background-image:linear-gradient(to bottom,#3cb0fd,#3498db);text-decoration:none}.amazon-auto-links-button.amazon-auto-links-button-default>a{color:inherit;border-bottom:none;text-decoration:none}.amazon-auto-links-button.amazon-auto-links-button-default>a:hover{color:inherit}.amazon-auto-links-button.amazon-auto-links-button-220953{background:#4997e5;background-image:-webkit-linear-gradient(top,#4997e5,#3f89ba);background-image:-moz-linear-gradient(top,#4997e5,#3f89ba);background-image:-ms-linear-gradient(top,#4997e5,#3f89ba);background-image:-o-linear-gradient(top,#4997e5,#3f89ba);background-image:linear-gradient(to bottom,#4997e5,#3f89ba);-webkit-border-radius:4;-moz-border-radius:4;border-radius:4px;margin-left:auto;margin-right:auto;text-align:center;white-space:nowrap;color:#fff;font-size:13px;text-shadow-color:transparent;width:100px;box-shadow-color:#666;padding:7px 8px 8px 8px;background:#3498db;border:solid #6891a5 1px;text-decoration:none}.amazon-auto-links-button.amazon-auto-links-button-220953:hover{background:#3cb0fd;background-image:-webkit-linear-gradient(top,#3cb0fd,#3498db);background-image:-moz-linear-gradient(top,#3cb0fd,#3498db);background-image:-ms-linear-gradient(top,#3cb0fd,#3498db);background-image:-o-linear-gradient(top,#3cb0fd,#3498db);background-image:linear-gradient(to bottom,#3cb0fd,#3498db);text-decoration:none}</style>	<script type="text/javascript">jQuery(document).ready(function($){if($(".geodir_full_page").length){if($.trim($('.geodir_full_page').html())===''){$('.geodir_full_page').css({'display':'none'});}}});</script>
<style type='text/css'>img#wpstats{display:none}</style>	<!--[if lt IE 9]>
	<script src="https://www.4legend.com/wp-content/themes/multinews-2019/framework/helpers/js/html5.js"></script>
	<script src="https://www.4legend.com/wp-content/themes/multinews-2019/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
<meta name="msvalidate.01" content="C652762D7E66DC29DC4003E030171C80"/>
<meta name="yandex-verification" content="4ddb9c22d008d084"/>
<script>window.__cmpConfig={"publisherName":"4Legend","publisherPolicy":"https://www.4legend.com/cookies","displayMode":"banner","publisherLogo":"https://www.4legend.com/wp-content/uploads/2015/10/xlogo-4l-ligne-400.png.pagespeed.ic.P-sfqnSFsR.webp","toolbar":{"active":false},"browseWrapConsent":true,"theme":{"lightMobileUI":true,"backgroundColor":"#FFFFFF","primaryColor":"#ed1c24","primaryTextColor":"#FFFFFF","textColor":"#333333","textLightColor":"#999999","borderColor":"#000000"},"google":{"personalizedAds":true}};</script>
<script type="text/javascript">(function(){var service="GS.d";var config={cmp:1,pa:"22555",u:document.location.href,r:document.referrer,si:"1",s:"",k:"",cr_category:"",cr_make:"",cr_model:"",cr_transmission:"",cr_fuel:"",cr_year:"",hd_m:"",hd_s256:"",rand:(new Date()).getTime()};var configParams=[];for(var v in config){configParams.push(v+'='+encodeURIComponent(config[v]));}var sddanJS=document.createElement('script');sddanJS.async=true;sddanJS.type="text/javascript";sddanJS.src='https://js.sddan.com/'+service+'?'+configParams.join('&');document.getElementsByTagName('head')[0].appendChild(sddanJS);})();</script>
<script data-ad-client="ca-pub-4494008163731694" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function setREVStartSize(e){try{e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if(c)jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})}catch(d){console.log("Failure at Presize of Slider:"+d)}};</script>
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
        <body class="post-template-default single single-post postid-233534 single-format-standard desktop wpgeo-mn right-sidebar one_side_bar_layout singular responsive_enabled automatic_weather smooth_scroll_enable post-page-layout1 wp_gallery_lightbox_on post_views_with_ajax multinews-2.6.5 mom-body wpb-js-composer js-comp-ver-6.0.3 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">

        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>12 juillet 2020</p>
</div>

                <ul id="menu-menu-haut-gauche" class="top-menu"><li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.4legend.com/equipe/"><i class="icon_only enotype-icon-users"></i><span class="icon_only_label">Equipe</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.4legend.com/contact/"><i class="momizat-icon-pencil"></i>Contact<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.4legend.com/infos-site/"><i class="enotype-icon-info"></i>Infos site<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-7298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.4legend.com/publicites/">Publicités<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://www.s3-passion.com">S3-Passion.com<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/divers/">Divers<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-74536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/musees/">Musées<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-152546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/anecdotes/">Anecdotes<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-154223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/miniatures/">Miniatures<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/4legend.fr" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/4legend_com" target="_blank"></a></li>
        <li class="youtube"><a href="http://www.youtube.com/user/audipassions" target="_blank"></a></li>
        <li class="rss"><a href="https://www.4legend.com/feed/" target="_blank"></a></li>    
    <li data-bghover="#dd9933"><a class="vector_icon" rel="enotype-icon-instagram" href="https://www.instagram.com/4legend_com" target="_blank"><i class="enotype-icon-instagram"></i></a></li><li data-bghover="#1e73be"><a class="vector_icon" rel="enotype-icon-linkedin" href="https://www.linkedin.com/company/26571049" target="_blank"><i class="enotype-icon-linkedin"></i></a></li>    	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://www.4legend.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://www.4legend.com/wp-content/themes/multinews-2019/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png" width="400" height="100" alt="4Legend.com &#8211; AudiPassion.com"/> 
                 
        <a href="https://www.4legend.com" itemprop="url" title="4Legend.com &#8211; AudiPassion.com">
                		<img itemprop="logo" src="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png" alt="4Legend.com &#8211; AudiPassion.com"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png" alt="4Legend.com &#8211; AudiPassion.com"/>
        				        </a>
         

        <meta itemprop="name" content="4Legend.com &#8211; AudiPassion.com">
    </div>
                
    <div class="header-banner">
				<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-menu-central" class="main-menu main-default-menu"><li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a title="Page d&rsquo;accueil" href="/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Audi<span class="menu_bl" style="background:#dd3333;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/audi/corporate/">Corporate</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="https://www.4legend.com/audi/modeles-audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Modèles Audi</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/audi-sport/">Audi Motorsport</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/concept-cars-audi/">Concept cars Audi / Prototypes</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/patrimoine-audi/">Patrimoine Audi</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/patrimoine-audi/auto-union/">Auto Union</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/patrimoine-audi/horch/">Horch</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/patrimoine-audi/dkw/">DKW</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/patrimoine-audi/wanderer/">Wanderer</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/patrimoine-audi/nsu/">NSU</a></li>
	<li id="menu-item-51044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/topic/179227-catalogue-des-produits-rta-audi-ou-dautres-marques/"><i class="momizat-icon-book"></i>Manuels RTA</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-142' data-id='11' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-142'><li><figure><a href='https://www.4legend.com/2020/100-ans-de-la-protection-de-la-sante-chez-audi/' title='100 ans de la protection de la santé chez Audi'><img src='https://www.4legend.com/wp-content/uploads/2020/07/xbig-audi-gesundheitsschutz-112x75.jpg.pagespeed.ic.8V1suhy2LQ.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/100-ans-de-la-protection-de-la-sante-chez-audi/' title='100 ans de la protection de la santé chez Audi'> 100 ans de la protection de la santé chez Audi</a></h2></li><li><figure><a href='https://www.4legend.com/2020/audi-ag-annonce-une-nouvelle-date-pour-lassemblee-generale-annuelle/' title='AUDI AG annonce une nouvelle date pour l&rsquo;Assemblée générale annuelle'><img src='https://www.4legend.com/wp-content/uploads/2020/06/xbig-report-assemblee-generale-audi-2020-112x75.jpg.pagespeed.ic.SkzicGDdsv.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/audi-ag-annonce-une-nouvelle-date-pour-lassemblee-generale-annuelle/' title='AUDI AG annonce une nouvelle date pour l&rsquo;Assemblée générale annuelle'> AUDI AG annonce une nouvelle date pour l&rsquo;Assemblée générale annuelle</a></h2></li><li><figure><a href='https://www.4legend.com/2020/nouvelles-decisions-strategiques-daudi-pour-la-chine-et-ses-modeles/' title='Nouvelles décisions stratégiques d&rsquo;Audi pour la Chine et ses modèles'><img src='https://www.4legend.com/wp-content/uploads/2020/06/xbig-nouvelles-strategies-audi-chine-112x75.jpg.pagespeed.ic.-A3UvxWoyk.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/nouvelles-decisions-strategiques-daudi-pour-la-chine-et-ses-modeles/' title='Nouvelles décisions stratégiques d&rsquo;Audi pour la Chine et ses modèles'> Nouvelles décisions stratégiques d&rsquo;Audi pour la Chine et ses modèles</a></h2></li></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-227' data-id='53' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-227'></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-146' data-id='5' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-146'></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-202' data-id='51' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-202'></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-201' data-id='50' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-201'></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-196' data-id='46' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-196'></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-198' data-id='45' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-198'></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-197' data-id='47' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-197'></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-200' data-id='48' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-200'></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-199' data-id='49' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-199'></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-51044' data-id='51044' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-51044'></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/porsche/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-porsche.png)"></i>Porsche<span class="menu_bl" style="background:#eac002;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/porsche/modeles-porsche/">Modèles Porsche</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/porsche/porsche-motorsport/">Porsche Motorsport</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/porsche/concept-cars-porsche/">Concept cars Porsche</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-229' data-id='54' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-229'><li><figure><a href='https://www.4legend.com/2020/des-pneus-hankook-en-premiere-monte-sur-le-porsche-taycan/' title='Des pneus Hankook en première monte sur le Porsche Taycan'><img src='https://www.4legend.com/wp-content/uploads/2020/07/xbig-homologation-pneu-hankook-ventus-evo-3-ev-porsche-taycan-112x75.jpg.pagespeed.ic.JIhsTKdZix.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/des-pneus-hankook-en-premiere-monte-sur-le-porsche-taycan/' title='Des pneus Hankook en première monte sur le Porsche Taycan'> Des pneus Hankook en première monte sur le Porsche Taycan</a></h2></li><li><figure><a href='https://www.4legend.com/2020/de-nouveaux-pneus-goodyear-homologues-pour-le-porsche-taycan/' title='De nouveaux pneus Goodyear homologués pour le Porsche Taycan'><img src='https://www.4legend.com/wp-content/uploads/2020/07/xbig-nouveaux-pneus-goodyear-homologues-porsche-taycan-112x75.jpg.pagespeed.ic.tLAd_Hcqz5.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/de-nouveaux-pneus-goodyear-homologues-pour-le-porsche-taycan/' title='De nouveaux pneus Goodyear homologués pour le Porsche Taycan'> De nouveaux pneus Goodyear homologués pour le Porsche Taycan</a></h2></li><li><figure><a href='https://www.4legend.com/2020/le-porsche-taycan-parfait-selon-mark-webber/' title='Le Porsche Taycan parfait selon Mark Webber'><img src='https://www.4legend.com/wp-content/uploads/2020/07/xbig-configuration-ideale-porsche-taycan-turbo-s-mark-webber-112x75.jpg.pagespeed.ic.JEcfnT4k3K.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/le-porsche-taycan-parfait-selon-mark-webber/' title='Le Porsche Taycan parfait selon Mark Webber'> Le Porsche Taycan parfait selon Mark Webber</a></h2></li></ul><a style='background:#eac002' href='https://www.4legend.com/porsche/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-230' data-id='59' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-230'></ul><a style='background:#eac002' href='https://www.4legend.com/porsche/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-228' data-id='52' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-228'></ul><a style='background:#eac002' href='https://www.4legend.com/porsche/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/lamborghini/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-lamborghini.png)"></i>Lamborghini<span class="menu_bl" style="background:#47bc27;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/lamborghini/modeles-lamborghini/">Modèles Lamborghini</a></li>
	<li id="menu-item-4603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/lamborghini/lamborghini-squadra-corse/">Lamborghini Squadra Corse</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/lamborghini/concept-cars-lamborghini/">Concept cars Lamborghini</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-232' data-id='55' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-232'><li><figure><a href='https://www.4legend.com/2020/reouverture-du-musee-lamborghini-et-exposition-du-sian-roadster/' title='Réouverture du musée Lamborghini et exposition du Sián Roadster'><img src='https://www.4legend.com/wp-content/uploads/2020/07/xbig-reouverture-mudetec-expositon-lamborghini-sian-roadster-112x75.jpg.pagespeed.ic.r_SBw5rhhd.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/reouverture-du-musee-lamborghini-et-exposition-du-sian-roadster/' title='Réouverture du musée Lamborghini et exposition du Sián Roadster'> Réouverture du musée Lamborghini et exposition du Sián Roadster</a></h2></li><li><figure><a href='https://www.4legend.com/2020/lamborghini-sian-roadster-la-supercar-a-toit-ouvert-limitee-a-19-exemplaires/' title='Lamborghini Sián Roadster &#8211; La supercar à toit ouvert limitée à 19 exemplaires'><img src='https://www.4legend.com/wp-content/uploads/2020/07/xbig-lamborghini-sian-roadster-2020-112x75.jpg.pagespeed.ic.4CjqPKvDBc.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/lamborghini-sian-roadster-la-supercar-a-toit-ouvert-limitee-a-19-exemplaires/' title='Lamborghini Sián Roadster &#8211; La supercar à toit ouvert limitée à 19 exemplaires'> Lamborghini Sián Roadster &#8211; La supercar à toit ouvert limitée à 19 exemplaires</a></h2></li><li><figure><a href='https://www.4legend.com/2020/lamborghini-sian-roadster-presentation-le-8-juillet-2020/' title='Lamborghini Sián Roadster : présentation le 8 juillet 2020'><img src='https://www.4legend.com/wp-content/uploads/2020/07/xbig-teaser-lamborghini-sian-roadster-112x75.jpg.pagespeed.ic.-OBamFHEhW.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/lamborghini-sian-roadster-presentation-le-8-juillet-2020/' title='Lamborghini Sián Roadster : présentation le 8 juillet 2020'> Lamborghini Sián Roadster : présentation le 8 juillet 2020</a></h2></li></ul><a style='background:#47bc27' href='https://www.4legend.com/lamborghini/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-4603' data-id='326' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-4603'></ul><a style='background:#47bc27' href='https://www.4legend.com/lamborghini/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-231' data-id='56' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-231'></ul><a style='background:#47bc27' href='https://www.4legend.com/lamborghini/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/bugatti/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-bugatti.png)"></i>Bugatti<span class="menu_bl" style="background:#2651ef;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/bugatti/modeles-bugatti/">Modèles Bugatti</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/bugatti/concept-cars-bugatti/">Concept cars Bugatti</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-234' data-id='58' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-234'><li><figure><a href='https://www.4legend.com/2020/secrets-de-la-climatisation-de-la-gamme-bugatti-chiron-une-regulation-parfaite-meme-a-400-km-h/' title='Secrets de la climatisation de la gamme Bugatti Chiron &#8211; Une régulation parfaite même à 400 km/h'><img src='https://www.4legend.com/wp-content/uploads/2020/07/xbig-regulation-temperature-interieure-bugatti-chiron-112x75.jpg.pagespeed.ic.mZpVKVKV6s.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/secrets-de-la-climatisation-de-la-gamme-bugatti-chiron-une-regulation-parfaite-meme-a-400-km-h/' title='Secrets de la climatisation de la gamme Bugatti Chiron &#8211; Une régulation parfaite même à 400 km/h'> Secrets de la climatisation de la gamme Bugatti Chiron &#8211; Une régulation parfaite même à 400 km/h</a></h2></li><li><figure><a href='https://www.4legend.com/2020/la-bugatti-chiron-pur-sport-suscite-lenthousiasme-en-suisse/' title='La Bugatti Chiron Pur Sport suscite l’enthousiasme en Suisse'><img src='https://www.4legend.com/wp-content/uploads/2020/07/xbig-bugatti-chiron-pur-sport-zurich-112x75.jpg.pagespeed.ic.Rph46R1cYz.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/la-bugatti-chiron-pur-sport-suscite-lenthousiasme-en-suisse/' title='La Bugatti Chiron Pur Sport suscite l’enthousiasme en Suisse'> La Bugatti Chiron Pur Sport suscite l’enthousiasme en Suisse</a></h2></li><li><figure><a href='https://www.4legend.com/2020/bugatti-chiron-pur-sport-derniers-essais-sur-la-nordschleife-du-nurburgring/' title='Bugatti Chiron Pur Sport – Derniers essais sur la Nordschleife du Nürburgring'><img src='https://www.4legend.com/wp-content/uploads/2020/07/xbig-essais-bugatti-chiron-pur-sport-nurburgring-112x75.jpg.pagespeed.ic.sut3X7vFWi.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/bugatti-chiron-pur-sport-derniers-essais-sur-la-nordschleife-du-nurburgring/' title='Bugatti Chiron Pur Sport – Derniers essais sur la Nordschleife du Nürburgring'> Bugatti Chiron Pur Sport – Derniers essais sur la Nordschleife du Nürburgring</a></h2></li></ul><a style='background:#2651ef' href='https://www.4legend.com/bugatti/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-233' data-id='57' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-233'></ul><a style='background:#2651ef' href='https://www.4legend.com/bugatti/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/pneus/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/pneu.png)"></i>Pneus<span class="menu_bl" style="background:#000000;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/pneus/news-pneus/">News pneus</a></li>
	<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/pneus/tests-pneus/">Tests des pneumatiques</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-273' data-id='75' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-273'><li><figure><a href='https://www.4legend.com/2020/mcvp-bridgestone-sassocie-a-microsoft-pour-un-systeme-de-surveillance-des-pneus-intelligent/' title='MCVP &#8211; Bridgestone s&rsquo;associe à Microsoft pour un système de surveillance des pneus intelligent'><img src='https://www.4legend.com/wp-content/uploads/2020/07/xbig-bridgestone-microsoft-mcvp-112x75.jpg.pagespeed.ic.CIPhYOH4gQ.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/mcvp-bridgestone-sassocie-a-microsoft-pour-un-systeme-de-surveillance-des-pneus-intelligent/' title='MCVP &#8211; Bridgestone s&rsquo;associe à Microsoft pour un système de surveillance des pneus intelligent'> MCVP &#8211; Bridgestone s&rsquo;associe à Microsoft pour un système de surveillance des pneus intelligent</a></h2></li><li><figure><a href='https://www.4legend.com/2020/des-pneus-hankook-en-premiere-monte-sur-le-porsche-taycan/' title='Des pneus Hankook en première monte sur le Porsche Taycan'><img src='https://www.4legend.com/wp-content/uploads/2020/07/xbig-homologation-pneu-hankook-ventus-evo-3-ev-porsche-taycan-112x75.jpg.pagespeed.ic.JIhsTKdZix.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/des-pneus-hankook-en-premiere-monte-sur-le-porsche-taycan/' title='Des pneus Hankook en première monte sur le Porsche Taycan'> Des pneus Hankook en première monte sur le Porsche Taycan</a></h2></li><li><figure><a href='https://www.4legend.com/2020/de-nouveaux-pneus-goodyear-homologues-pour-le-porsche-taycan/' title='De nouveaux pneus Goodyear homologués pour le Porsche Taycan'><img src='https://www.4legend.com/wp-content/uploads/2020/07/xbig-nouveaux-pneus-goodyear-homologues-porsche-taycan-112x75.jpg.pagespeed.ic.tLAd_Hcqz5.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/de-nouveaux-pneus-goodyear-homologues-pour-le-porsche-taycan/' title='De nouveaux pneus Goodyear homologués pour le Porsche Taycan'> De nouveaux pneus Goodyear homologués pour le Porsche Taycan</a></h2></li></ul><a style='background:#000000' href='https://www.4legend.com/pneus/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-274' data-id='74' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-274'></ul><a style='background:#000000' href='https://www.4legend.com/pneus/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/essais/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/volant.png)"></i>Essais<span class="menu_bl" style="background:#874300;"></span></a></li>
<li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a target="_blank" href="http://forums.audipassion.com"><i class="momizat-icon-bubbles"></i>Forums<span class="menu_bl" style="background:#0f995b;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-50481" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/">Forums Audi</a></li>
	<li id="menu-item-50480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/forum/93-porsche/">Forums Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/salons/"><i class="fa-icon-flag"></i>Salons<span class="menu_bl" style="background:#a0a0a0;"></span></a></li>
<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/livres/"><i class="enotype-icon-book"></i>Livres<span class="menu_bl" style="background:#c11fa1;"></span></a></li>
<li id="menu-item-161982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/annonces/"><i class="fa-icon-car"></i>Annonces<span class="menu_bl" style="background:#dd9933;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-163379" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="https://www.4legend.com/depot-annonce-auto/">Dépot d&rsquo;une annonce automobile</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-menu-central-1" class="device-menu"><li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a title="Page d&rsquo;accueil" href="/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Audi<span class="menu_bl" style="background:#dd3333;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/audi/corporate/">Corporate</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="https://www.4legend.com/audi/modeles-audi/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-audi.png)"></i>Modèles Audi</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/audi-sport/">Audi Motorsport</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/concept-cars-audi/">Concept cars Audi / Prototypes</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/patrimoine-audi/">Patrimoine Audi</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/patrimoine-audi/auto-union/">Auto Union</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/patrimoine-audi/horch/">Horch</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/patrimoine-audi/dkw/">DKW</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/patrimoine-audi/wanderer/">Wanderer</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/patrimoine-audi/nsu/">NSU</a></li>
	<li id="menu-item-51044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/topic/179227-catalogue-des-produits-rta-audi-ou-dautres-marques/"><i class="momizat-icon-book"></i>Manuels RTA</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/porsche/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-porsche.png)"></i>Porsche<span class="menu_bl" style="background:#eac002;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/porsche/modeles-porsche/">Modèles Porsche</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/porsche/porsche-motorsport/">Porsche Motorsport</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/porsche/concept-cars-porsche/">Concept cars Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/lamborghini/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-lamborghini.png)"></i>Lamborghini<span class="menu_bl" style="background:#47bc27;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/lamborghini/modeles-lamborghini/">Modèles Lamborghini</a></li>
	<li id="menu-item-4603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/lamborghini/lamborghini-squadra-corse/">Lamborghini Squadra Corse</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/lamborghini/concept-cars-lamborghini/">Concept cars Lamborghini</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/bugatti/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/logo-bugatti.png)"></i>Bugatti<span class="menu_bl" style="background:#2651ef;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/bugatti/modeles-bugatti/">Modèles Bugatti</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/bugatti/concept-cars-bugatti/">Concept cars Bugatti</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/pneus/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/pneu.png)"></i>Pneus<span class="menu_bl" style="background:#000000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/pneus/news-pneus/">News pneus</a></li>
	<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/pneus/tests-pneus/">Tests des pneumatiques</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/essais/"><i class="img_icon" style="background-image:url(https://www.4legend.com/wp-content/uploads/2019/12/volant.png)"></i>Essais<span class="menu_bl" style="background:#874300;"></span></a></li>
<li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a target="_blank" href="http://forums.audipassion.com"><i class="momizat-icon-bubbles"></i>Forums<span class="menu_bl" style="background:#0f995b;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-50481" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/">Forums Audi</a></li>
	<li id="menu-item-50480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://forums.audipassion.com/forum/93-porsche/">Forums Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/salons/"><i class="fa-icon-flag"></i>Salons<span class="menu_bl" style="background:#a0a0a0;"></span></a></li>
<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/livres/"><i class="enotype-icon-book"></i>Livres<span class="menu_bl" style="background:#c11fa1;"></span></a></li>
<li id="menu-item-161982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/annonces/"><i class="fa-icon-car"></i>Annonces<span class="menu_bl" style="background:#dd9933;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-163379" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="https://www.4legend.com/depot-annonce-auto/">Dépot d&rsquo;une annonce automobile</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Dernières NEWS</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/" rel="bookmark">Les Audi en décoration Gulf Racing de Michael Dick</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/audi-a8-l-w12-audi-exclusive-concept-de-2011-limitee-a-50-exemplaires/" rel="bookmark">Audi A8 L W12 Audi exclusive concept de 2011 &#8211; Limitée à 50 exemplaires</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/mcvp-bridgestone-sassocie-a-microsoft-pour-un-systeme-de-surveillance-des-pneus-intelligent/" rel="bookmark">MCVP &#8211; Bridgestone s&rsquo;associe à Microsoft pour un système de surveillance des pneus intelligent</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/la-star-hollywoodienne-michael-fassbender-participe-aux-european-le-mans-series-avec-porsche/" rel="bookmark">La star hollywoodienne Michael Fassbender participe aux European Le Mans Series avec Porsche</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/audi-a9-e-tron-une-grande-berline-electrique-en-preparation-pour-2024/" rel="bookmark">Audi A9 e-tron &#8211; Une grande berline électrique en préparation pour 2024</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/secrets-de-la-climatisation-de-la-gamme-bugatti-chiron-une-regulation-parfaite-meme-a-400-km-h/" rel="bookmark">Secrets de la climatisation de la gamme Bugatti Chiron &#8211; Une régulation parfaite même à 400 km/h</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/des-pneus-hankook-en-premiere-monte-sur-le-porsche-taycan/" rel="bookmark">Des pneus Hankook en première monte sur le Porsche Taycan</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/reouverture-du-musee-lamborghini-et-exposition-du-sian-roadster/" rel="bookmark">Réouverture du musée Lamborghini et exposition du Sián Roadster</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/teste-miniature-audi-rs-6-avant-de-gmk-au-118-par-gt-spirit/" rel="bookmark">Testé : miniature Audi RS 6 Avant de GMK au 1:18 par GT Spirit</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="https://www.4legend.com/2020/porschecitylife-un-nouveau-concept-store-a-milan/" rel="bookmark">Porsche@CityLife &#8211; Un nouveau concept store à Milan</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
        <ul id="menu-menu-breaking-bar" class="br-right"><li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.4legend.com/meteo/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">Météo</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="https://www.4legend.com/magazine/"><i class="icon_only steady-icon-book2"></i><span class="icon_only_label">Magazine</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="http://www.4legend.com/galerie-photos"><i class="icon_only momizat-icon-camera"></i><span class="icon_only_label">Galerie Photos</span><span class="menu_bl" style="background:;"></span></a></li>
</ul>            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
             <div class="unav_banner" data-timeout="">
 <div class="inner">
   		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
             


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.4legend.com/wp-content/uploads/2020/07/big-audi-decoration-gulf-michael-dick-300x200.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.4legend.com/wp-content/uploads/2015/10/logo-4l-ligne-400.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="100">
    </div>
        <meta itemprop="name" content="4Legend.com &#8211; AudiPassion.com">
  </div>
  <meta itemprop="datePublished" content="2020-07-12T07:59:42+02:00"/>
  <meta itemprop="dateModified" content="2020-07-11T15:08:12+02:00"/>

								<img src="https://www.4legend.com/wp-content/uploads/2020/07/xbig-audi-decoration-gulf-michael-dick-150x150.jpg.pagespeed.ic.KGbCv35gM7.jpg" class="hide" alt="Les Audi en décoration Gulf Racing de Michael Dick">
				<div class="post-layout1" style="background:url(https://www.4legend.com/wp-content/uploads/2020/07/xbig-audi-decoration-gulf-michael-dick.jpg.pagespeed.ic.MtoO-aVz0s.jpg) no-repeat center"><div class="pl2-shadow"></div></div>
				                <div class="main-container"><!--container-->

                                                                                <div class="post-crumbs entry-crumbs">
							<div class="crumb-icon"><i class="img_icon" style="background-image:url(http://www.audipassion.com/wp-content/uploads/2014/09/logo-audi.png)"></i></div>                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.4legend.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.4legend.com/audi/" title="Audi" rel="v:url" property="v:title">Audi</a></div>                    </div>
                                        
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-233534" class="post-233534 post type-post status-publish format-standard has-post-thumbnail category-audi category-modeles-audi tag-a1 tag-audi tag-gulf tag-michael-dick tag-r8-gt tag-tt-rs" data-id="233534">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">Les Audi en décoration Gulf Racing de Michael Dick</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">Posted by         <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="https://www.4legend.com/author/sylvain/" rel="author"><span itemprop="name">Sylvain RICHARD</span></a>
    </div>
            <div>Date: <time content="2020-07-12T07:59:42+02:00" class="entry-date updated" datetime="2020-07-12T07:59:42+02:00"> 12 juillet 2020</time></div>
            <div class="entry-cat">in: <a href="https://www.4legend.com/audi/" rel="category tag">Audi</a>, <a href="https://www.4legend.com/audi/modeles-audi/" rel="category tag">Modèles Audi</a></div>
            <div class="comments-link"><a href="#comments">Leave a comment</a></div>
            </div>                                          <div class="top-share-icons">
<script>jQuery(document).ready(function($){var url='https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/';jQuery.getJSON('http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',function(data){$('.share-linkedin .count').text(data.count);});jQuery.getJSON('http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',function(data){$('.share-pin .count').text(data.count);});});</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Les Audi en décoration Gulf Racing de Michael Dick&url=https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Les Audi en décoration Gulf Racing de Michael Dick - https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/&title=Les Audi en décoration Gulf Racing de Michael Dick&source=https://www.4legend.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://www.4legend.com/wp-content/uploads/2020/07/big-audi-decoration-gulf-michael-dick-300x200.jpg&amp;url=https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/&amp;is_video=false&amp;description=Les Audi en décoration Gulf Racing de Michael Dick', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/&title=Les Audi en décoration Gulf Racing de Michael Dick&image=https://www.4legend.com/wp-content/uploads/2020/07/big-audi-decoration-gulf-michael-dick-800x533.jpg&description=Michael Dick - ancien membre du directoire d&#039;AUDI AG en charge du développement technique de 2007 à 2012 - était un grand passionné d&#039;automobile et de sport aut', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Les Audi en décoration Gulf Racing de Michael Dick&body=Michael+Dick+-+ancien+membre+du+directoire+d%27AUDI+AG+en+charge+du+d%C3%A9veloppement+technique+de+2007+%C3%A0+2012+-+%C3%A9tait+un+grand+passionn%C3%A9+d%27automobile+et+de+sport+aut : https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>


                                    </header>
                                    
                                    <div class="entry-content clearfix">

                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                        <p style="text-align: justify;"><img class="alignnone size-large wp-image-234626" src="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-014.jpg.pagespeed.ic.NEnKcJngt0.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-014.jpg.pagespeed.ic.NEnKcJngt0.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-014-300x200.jpg.pagespeed.ic.P2CRc9McDT.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-014-768x512.jpg.pagespeed.ic.P1wmJQ7sgi.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-014-274x183.jpg.pagespeed.ic.MFl8OF0Q3Z.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-014-80x54.jpg.pagespeed.ic.IyFd7kExHU.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-014-130x87.jpg.pagespeed.ic.elHK-7ynNB.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-014-359x240.jpg.pagespeed.ic.8-TMJ67YLE.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-014-85x57.jpg.pagespeed.ic.Zi4EYxxDnR.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-014-546x365.jpg.pagespeed.ic.l02QF6O0pD.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-014-165x109.jpg.pagespeed.ic.FwxjlnZV8Q.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-014-112x75.jpg.pagespeed.ic.gKROJFgdlo.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-014-179x120.jpg.pagespeed.ic.av94bhJlsu.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-014-170x113.jpg.pagespeed.ic.y4a36FDJct.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-014-81x55.jpg.pagespeed.ic.4_9RjGUIa2.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-014-765x510.jpg.pagespeed.ic.0lFYEe2vCW.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;"><strong>Michael Dick &#8211; ancien membre du directoire d&rsquo;AUDI AG en charge du développement technique de 2007 à 2012 &#8211; était un grand passionné d&rsquo;automobile et de sport automobile. Certaines de ses voitures de fonction étaient facilement reconnaissables grâce à leur décoration Gulf spécifique : Audi TT RS Coupé, Audi R8 GT Coupé et Audi A1. C&rsquo;est l&rsquo;occasion de lui rendre hommage, suite à son décès survenu le 15 avril 2020.</strong></p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-234623" src="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-011.jpg.pagespeed.ic.BU4M2UdzWw.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-011.jpg.pagespeed.ic.BU4M2UdzWw.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-011-300x200.jpg.pagespeed.ic.XCjXeNOT9L.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-011-768x512.jpg.pagespeed.ic.ldaeZreKsS.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-011-274x183.jpg.pagespeed.ic.b0DO_IdG0U.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-011-80x54.jpg.pagespeed.ic.82QSTaTD-V.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-011-130x87.jpg.pagespeed.ic.n0A19WVfOj.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-011-359x240.jpg.pagespeed.ic.sy-ATSVw38.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-011-85x57.jpg.pagespeed.ic.Y9hki5uZrx.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-011-546x365.jpg.pagespeed.ic.lp2kyv0gKG.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-011-165x109.jpg.pagespeed.ic.-VR1gBMiQn.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-011-112x75.jpg.pagespeed.ic.eCjSqyOAu3.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-011-179x120.jpg.pagespeed.ic.O1EOGx1njE.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-011-170x113.jpg.pagespeed.ic.GiEOLbMg4t.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-011-81x55.jpg.pagespeed.ic.8obQrj58Qc.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-011-765x510.jpg.pagespeed.ic.xxaZaDbPIh.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;">Michael Dick est décédé le 15 avril 2020 à l&rsquo;âge de 68 ans des suites d&rsquo;une grave maladie. Sa disparition est totalement passée inaperçue dans les médias, alors qu&rsquo;il a beaucoup œuvré pour la marque Audi et son évolution technologique.</p>
<p style="text-align: justify;">Né à Schrobenhausen en Bavière, il a étudié à Munich la mécanique afin de devenir ingénieur. Passionné d&rsquo;automobile et de technique, il a fait carrière au sein du Groupe Volkswagen durant 35 ans, notamment chez Audi à Ingolstadt de 2007 à 2012 en charge du développement technique et membre du directoire de AUDI AG. Il était très apprécié chez le constructeur aux quatre anneaux pour son caractère ouvert et généreux. Il était un proche de l&rsquo;ancien patron d&rsquo;Audi et du Groupe VW, Martin Winterkorn.</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-234637" src="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-025.jpg.pagespeed.ic.YWHu4H5vI7.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-025.jpg.pagespeed.ic.YWHu4H5vI7.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-025-300x200.jpg.pagespeed.ic.3qV82d3r9D.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-025-768x512.jpg.pagespeed.ic.4GjOKYKgBS.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-025-274x183.jpg.pagespeed.ic.STntG096jA.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-025-80x54.jpg.pagespeed.ic.SrnBEjLZdo.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-025-130x87.jpg.pagespeed.ic.Kf3kl53P0e.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-025-359x240.jpg.pagespeed.ic.2t4oy3sFG2.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-025-85x57.jpg.pagespeed.ic.1bbSyjdLbG.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-025-546x365.jpg.pagespeed.ic.M2Aop5aFN9.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-025-165x109.jpg.pagespeed.ic.8FUTkU71_V.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-025-112x75.jpg.pagespeed.ic.klHKvVXzsF.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-025-179x120.jpg.pagespeed.ic.JrDqLzgTxg.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-025-170x113.jpg.pagespeed.ic.LpjCR8CgL-.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-025-81x55.jpg.pagespeed.ic.1OVwifp7qV.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-025-765x510.jpg.pagespeed.ic.4VECn3cidB.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;">Parmi ces réalisations chez Audi, citons l&rsquo;extension des modèles (y compris l&rsquo;A1 en tant que véhicule d&rsquo;entrée de gamme), l&rsquo;électrification et la consolidation d&rsquo;Audi dans le premium notamment avec l&rsquo;A8.</p>
<p style="text-align: justify;">Passionné de course automobile, il a eu différents véhicules de fonction et notamment une Audi TT, son modèle préféré. Il a pris sa retraite en 2012 après une longue carrière passée dans l&rsquo;automobile.</p>
<p style="text-align: justify;"><img class="alignnone size-full wp-image-234613" src="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-001.jpg.pagespeed.ic.FmQ5P-wnkI.jpg" alt="" width="800" height="600" srcset="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-001.jpg.pagespeed.ic.FmQ5P-wnkI.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-001-300x225.jpg.pagespeed.ic.GxHSRBKIjz.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-001-768x576.jpg.pagespeed.ic.HxsZ_foN4o.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;">Durant sa présence chez Audi, il a laissé sa signature : la décoration bleue et orange issue de la livrée Gulf Racing au Mans. Certains de ces véhicules de fonction ont été décorés de la sortie via une peinture exclusive : Audi TT RS Coupé, Audi R8 GT Coupé, Audi A1.</p>
<p style="text-align: justify;">Nous avons pu voir et photographier ces voitures dans le parking souterrain d&rsquo;Ingolstadt mais aussi à Hockenheim durant une finale du championnat DTM.</p>
<p style="text-align: justify;">Photos : 4Legend.com</p>
<p style="text-align: justify;"><img class="alignnone size-large wp-image-234614" src="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-002.jpg.pagespeed.ic.iP38oz_BaS.jpg" alt="" width="800" height="600" srcset="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-002.jpg.pagespeed.ic.iP38oz_BaS.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-002-300x225.jpg.pagespeed.ic.NFoSbp1Ffu.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-002-768x576.jpg.pagespeed.ic.v_rS25LPRp.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-234615" src="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-003.jpg.pagespeed.ic.ae4teZx0Bs.jpg" alt="" width="800" height="600" srcset="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-003.jpg.pagespeed.ic.ae4teZx0Bs.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-003-300x225.jpg.pagespeed.ic.hGdZqY7hUs.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-003-768x576.jpg.pagespeed.ic.SxINY1ETeO.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-234616" src="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-004.jpg.pagespeed.ic.ZlV_xmXBgi.jpg" alt="" width="800" height="600" srcset="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-004.jpg.pagespeed.ic.ZlV_xmXBgi.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-004-300x225.jpg.pagespeed.ic.3rUmMzdrr5.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-004-768x576.jpg.pagespeed.ic.3qHhT7w3hZ.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-234617" src="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-005.jpg.pagespeed.ic.ukZE1AzYKf.jpg" alt="" width="800" height="600" srcset="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-005.jpg.pagespeed.ic.ukZE1AzYKf.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-005-300x225.jpg.pagespeed.ic.emZO-fsUxp.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-005-768x576.jpg.pagespeed.ic.R_xVuivzh_.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-234618" src="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-006.jpg.pagespeed.ic.2rjOTDH63R.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-006.jpg.pagespeed.ic.2rjOTDH63R.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-006-300x200.jpg.pagespeed.ic.iWQSZh-umG.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-006-768x512.jpg.pagespeed.ic.X23eZ-vqj2.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-006-274x183.jpg.pagespeed.ic.PTvVjevlmK.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-006-80x54.jpg.pagespeed.ic.ExC_PKd5td.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-006-130x87.jpg.pagespeed.ic.XtGKqBGNk5.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-006-359x240.jpg.pagespeed.ic.ft5z1mGCad.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-006-85x57.jpg.pagespeed.ic.y7BjWppepH.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-006-546x365.jpg.pagespeed.ic.1VG6RTDMbm.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-006-165x109.jpg.pagespeed.ic.MbbX_UveBJ.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-006-112x75.jpg.pagespeed.ic.PERFcnROwQ.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-006-179x120.jpg.pagespeed.ic.bwg6FPOvqa.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-006-170x113.jpg.pagespeed.ic.YN4DLS6TQQ.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-006-81x55.jpg.pagespeed.ic.GzLTXYfoP3.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-006-765x510.jpg.pagespeed.ic.rOeyrWAVsO.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-234619" src="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-007.jpg.pagespeed.ic.YLYI-uryE7.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-007.jpg.pagespeed.ic.YLYI-uryE7.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-007-300x200.jpg.pagespeed.ic._a6v-O7Vwi.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-007-768x512.jpg.pagespeed.ic.UPzmjZzr-k.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-007-274x183.jpg.pagespeed.ic.JBIk4TxA7U.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-007-80x54.jpg.pagespeed.ic.TiVtTv_IxV.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-007-130x87.jpg.pagespeed.ic.q57yOMyHq_.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-007-359x240.jpg.pagespeed.ic.bPBLnDRzxx.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-007-85x57.jpg.pagespeed.ic.bS0WA9gLEQ.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-007-546x365.jpg.pagespeed.ic.6BI-zzyJUG.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-007-165x109.jpg.pagespeed.ic.uBtp64uUVg.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-007-112x75.jpg.pagespeed.ic.Ib2oq3yMeU.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-007-179x120.jpg.pagespeed.ic.hsdWrStjTu.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-007-170x113.jpg.pagespeed.ic.pHGxLg1Ugn.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-007-81x55.jpg.pagespeed.ic.vuVYiSybi7.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-007-765x510.jpg.pagespeed.ic.W_s4jO1VH5.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-234620" src="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-008.jpg.pagespeed.ic.QVdAPr1PTL.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-008.jpg.pagespeed.ic.QVdAPr1PTL.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-008-300x200.jpg.pagespeed.ic.uwCrllXecL.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-008-768x512.jpg.pagespeed.ic.qB-Ltg-YOy.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-008-274x183.jpg.pagespeed.ic.79rN_qaTPL.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-008-80x54.jpg.pagespeed.ic.rvTPIUKSBl.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-008-130x87.jpg.pagespeed.ic.8Vpi2GXkEb.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-008-359x240.jpg.pagespeed.ic.R6_om4mnho.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-008-85x57.jpg.pagespeed.ic.3uisb9nYIa.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-008-546x365.jpg.pagespeed.ic.4KhHzErDis.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-008-165x109.jpg.pagespeed.ic.aE9ZhbMSoP.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-008-112x75.jpg.pagespeed.ic.AR1szBO-Xk.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-008-179x120.jpg.pagespeed.ic.U_SM0CvJY2.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-008-170x113.jpg.pagespeed.ic.wjOA8UIBzC.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-008-81x55.jpg.pagespeed.ic.KmKNTXTrX2.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-008-765x510.jpg.pagespeed.ic.zYSGb7NYvZ.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-234621" src="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-009.jpg.pagespeed.ic.1kEboyAqaD.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-009.jpg.pagespeed.ic.1kEboyAqaD.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-009-300x200.jpg.pagespeed.ic.7le1S0y4Bw.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-009-768x512.jpg.pagespeed.ic.Aj_sP7m23H.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-009-274x183.jpg.pagespeed.ic.fL9VlDKhQE.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-009-80x54.jpg.pagespeed.ic.UAUay4aEKW.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-009-130x87.jpg.pagespeed.ic.c1m8gq2q9j.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-009-359x240.jpg.pagespeed.ic.FBD3fOPR4t.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-009-85x57.jpg.pagespeed.ic.QNHyBA7hsm.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-009-546x365.jpg.pagespeed.ic.aGgSTsLN9S.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-009-165x109.jpg.pagespeed.ic.8iwI2VRoxq.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-009-112x75.jpg.pagespeed.ic.EL9YXN84n9.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-009-179x120.jpg.pagespeed.ic.G3645bCgY3.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-009-170x113.jpg.pagespeed.ic.fOlrWilFqZ.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-009-81x55.jpg.pagespeed.ic.sykAp-dn5r.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-009-765x510.jpg.pagespeed.ic.aYNpYxgdmy.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-234622" src="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-010.jpg.pagespeed.ic.1ejWygCOEC.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-010.jpg.pagespeed.ic.1ejWygCOEC.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-010-300x200.jpg.pagespeed.ic.uolTAfLzTt.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-010-768x512.jpg.pagespeed.ic.29NM1a5OOg.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-010-274x183.jpg.pagespeed.ic.XpLtK2c3HG.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-010-80x54.jpg.pagespeed.ic.bMpCILLNLz.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-010-130x87.jpg.pagespeed.ic.Uyjk3B6pFu.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-010-359x240.jpg.pagespeed.ic.JkJOGILbxM.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-010-85x57.jpg.pagespeed.ic.KQ8EMGxdaU.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-010-546x365.jpg.pagespeed.ic.IRF3M_By5O.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-010-165x109.jpg.pagespeed.ic.foywOz8N4k.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-010-112x75.jpg.pagespeed.ic.yXFSd1yOul.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-010-179x120.jpg.pagespeed.ic.F45bh4IZBi.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-010-170x113.jpg.pagespeed.ic.dBI6_XdU0s.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-010-81x55.jpg.pagespeed.ic.9ZyW4-LlSk.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-010-765x510.jpg.pagespeed.ic.eTT3tm9QHP.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-234624" src="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-012.jpg.pagespeed.ic.z40ULLfhvi.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-012.jpg.pagespeed.ic.z40ULLfhvi.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-012-300x200.jpg.pagespeed.ic.g-vNXeG6Hq.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-012-768x512.jpg.pagespeed.ic.Kb_GDAs3Nc.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-012-274x183.jpg.pagespeed.ic.zE_EkM3KWT.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-012-80x54.jpg.pagespeed.ic.NhMa0FPwI8.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-012-130x87.jpg.pagespeed.ic.QGUtfEGzpx.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-012-359x240.jpg.pagespeed.ic.aj-KpATNCb.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-012-85x57.jpg.pagespeed.ic.tn58Qxb0cQ.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-012-546x365.jpg.pagespeed.ic.bnxoI5Sx63.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-012-165x109.jpg.pagespeed.ic.ySkAVYTapC.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-012-112x75.jpg.pagespeed.ic.MrR-aLDLCp.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-012-179x120.jpg.pagespeed.ic.JpcS7hYvfk.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-012-170x113.jpg.pagespeed.ic.hfuAsNvPjD.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-012-81x55.jpg.pagespeed.ic.wymU5prRPT.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-012-765x510.jpg.pagespeed.ic.1yH-yPcUkP.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-234625" src="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-013.jpg.pagespeed.ic.ik78sDiSCN.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-013.jpg.pagespeed.ic.ik78sDiSCN.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-013-300x200.jpg.pagespeed.ic.fNSLyHkxiL.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-013-768x512.jpg.pagespeed.ic.bVCgOhrtcG.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-013-274x183.jpg.pagespeed.ic.kG2WxR192r.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-013-80x54.jpg.pagespeed.ic.4O_DoXqE_G.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-013-130x87.jpg.pagespeed.ic.A3VPzWo79V.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-013-359x240.jpg.pagespeed.ic.2_CANmStCV.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-013-85x57.jpg.pagespeed.ic.EibBauOrdI.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-013-546x365.jpg.pagespeed.ic.LykkRA6Z_Q.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-013-165x109.jpg.pagespeed.ic.8KMlUXfD-M.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-013-112x75.jpg.pagespeed.ic.Mr7JG8IkX8.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-013-179x120.jpg.pagespeed.ic.0DR3bNp6RE.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-013-170x113.jpg.pagespeed.ic.I8UxZXvXub.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-013-81x55.jpg.pagespeed.ic.dUYbnt9a8P.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-013-765x510.jpg.pagespeed.ic.Od8t9FrhYi.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-234627" src="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-015.jpg.pagespeed.ic.L2jUGiCNQw.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-015.jpg.pagespeed.ic.L2jUGiCNQw.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-015-300x200.jpg.pagespeed.ic.P0eGMDoeCH.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-015-768x512.jpg.pagespeed.ic.8utRZhPn0F.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-015-274x183.jpg.pagespeed.ic.YtorS85rO0.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-015-80x54.jpg.pagespeed.ic.q711vFaFQJ.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-015-130x87.jpg.pagespeed.ic.Jhdaz1yY6c.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-015-359x240.jpg.pagespeed.ic.MXqr0E0wYJ.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-015-85x57.jpg.pagespeed.ic.wCMrj_okkt.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-015-546x365.jpg.pagespeed.ic.Pg5JUKIAjW.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-015-165x109.jpg.pagespeed.ic.ZVwMW05Z1U.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-015-112x75.jpg.pagespeed.ic.hrolMAxQtX.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-015-179x120.jpg.pagespeed.ic.Fz40538kC1.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-015-170x113.jpg.pagespeed.ic.RG-aktkpho.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-015-81x55.jpg.pagespeed.ic.PT4fDJ7YoA.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-015-765x510.jpg.pagespeed.ic.CjVVaE8TCT.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-234628" src="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-016.jpg.pagespeed.ic.MSEBHCLL_8.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-016.jpg.pagespeed.ic.MSEBHCLL_8.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-016-300x200.jpg.pagespeed.ic.n7PIV_ND8v.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-016-768x512.jpg.pagespeed.ic.gL7sld02r8.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-016-274x183.jpg.pagespeed.ic.6uKDPcqRmm.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-016-80x54.jpg.pagespeed.ic.7tccWH1LQf.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-016-130x87.jpg.pagespeed.ic.HdMqdhJgMc.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-016-359x240.jpg.pagespeed.ic.QeEqh_A8Te.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-016-85x57.jpg.pagespeed.ic.5FxVxqv4of.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-016-546x365.jpg.pagespeed.ic.klhoTpn2P1.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-016-165x109.jpg.pagespeed.ic.x-25cDOS-r.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-016-112x75.jpg.pagespeed.ic.ymB28BglWj.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-016-179x120.jpg.pagespeed.ic.lDKw_c-7wm.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-016-170x113.jpg.pagespeed.ic.zIoklCaE8k.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-016-81x55.jpg.pagespeed.ic.2aqMC45oA5.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-016-765x510.jpg.pagespeed.ic.PXsOvKuhPm.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-234629" src="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-017.jpg.pagespeed.ic.XoMKOqGcW0.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-017.jpg.pagespeed.ic.XoMKOqGcW0.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-017-300x200.jpg.pagespeed.ic.SaWFZZonu_.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-017-768x512.jpg.pagespeed.ic.BFCpfQVtcU.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-017-274x183.jpg.pagespeed.ic.4DGbgHzH0y.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-017-80x54.jpg.pagespeed.ic.dC-wV29IC3.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-017-130x87.jpg.pagespeed.ic.hnBOxDAPDw.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-017-359x240.jpg.pagespeed.ic.GxgfjI2Szf.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-017-85x57.jpg.pagespeed.ic.zsABET-G9a.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-017-546x365.jpg.pagespeed.ic.AeVDALBZpM.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-017-165x109.jpg.pagespeed.ic.pOIiL_iOjS.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-017-112x75.jpg.pagespeed.ic.7es4UTsXzW.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-017-179x120.jpg.pagespeed.ic.3lTG4CBnBv.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-017-170x113.jpg.pagespeed.ic.sNj0YKOgi7.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-017-81x55.jpg.pagespeed.ic.YQbWCEdF4u.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-017-765x510.jpg.pagespeed.ic.9iNZ8R00oJ.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-234630" src="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-018.jpg.pagespeed.ic.hNJO67MgG3.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-018.jpg.pagespeed.ic.hNJO67MgG3.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-018-300x200.jpg.pagespeed.ic._f5WhvELKr.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-018-768x512.jpg.pagespeed.ic.sOKnU-MS__.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-018-274x183.jpg.pagespeed.ic.HlLR4anusV.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-018-80x54.jpg.pagespeed.ic.xs2Q6OXP9v.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-018-130x87.jpg.pagespeed.ic.fGGH2FDJlk.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-018-359x240.jpg.pagespeed.ic.A2xOGxEWNO.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-018-85x57.jpg.pagespeed.ic.Upj5Z-7WFz.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-018-546x365.jpg.pagespeed.ic.927GhvT7d1.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-018-165x109.jpg.pagespeed.ic.1uhRgA5L3C.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-018-112x75.jpg.pagespeed.ic.Y554Nt01Xx.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-018-179x120.jpg.pagespeed.ic.mlSUu8q6rO.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-018-170x113.jpg.pagespeed.ic.7E8Ni3Bpul.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-018-81x55.jpg.pagespeed.ic.Os2jWLxxJJ.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-018-765x510.jpg.pagespeed.ic.c2n0orRPMi.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-234631" src="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-019.jpg.pagespeed.ic.wOlFl-q-P7.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-019.jpg.pagespeed.ic.wOlFl-q-P7.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-019-300x200.jpg.pagespeed.ic.rZeRGFxrnl.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-019-768x512.jpg.pagespeed.ic.19NMR5A2Vw.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-019-274x183.jpg.pagespeed.ic.07SAoDWX7S.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-019-80x54.jpg.pagespeed.ic.jjXCyAdMmo.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-019-130x87.jpg.pagespeed.ic.tV3j-F0m9z.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-019-359x240.jpg.pagespeed.ic.UpCLHqno-7.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-019-85x57.jpg.pagespeed.ic.V8RYENtOwx.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-019-546x365.jpg.pagespeed.ic.Y3S1pxS6nf.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-019-165x109.jpg.pagespeed.ic.iP3o7_eiIU.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-019-112x75.jpg.pagespeed.ic.eOB1lQJOEX.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-019-179x120.jpg.pagespeed.ic.hZFsLGKyya.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-019-170x113.jpg.pagespeed.ic.N0JOF92fZV.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-019-81x55.jpg.pagespeed.ic.0o7UpkyTwY.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-019-765x510.jpg.pagespeed.ic.U-BC7OVczr.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-234632" src="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-020.jpg.pagespeed.ic.U8aX3cz1V3.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-020.jpg.pagespeed.ic.U8aX3cz1V3.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-020-300x200.jpg.pagespeed.ic.rPiUBGGSXp.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-020-768x512.jpg.pagespeed.ic.bsV6Up8jpj.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-020-274x183.jpg.pagespeed.ic.UOI2vxzBXm.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-020-80x54.jpg.pagespeed.ic.k-_q6jc7ou.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-020-130x87.jpg.pagespeed.ic.ti2cS4QiyG.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-020-359x240.jpg.pagespeed.ic.rtoi-tbXbF.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-020-85x57.jpg.pagespeed.ic.ZiI4wBu7Cd.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-020-546x365.jpg.pagespeed.ic._0zWdTpj8c.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-020-165x109.jpg.pagespeed.ic.YOBE-nmY31.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-020-112x75.jpg.pagespeed.ic.-_jgyu2NTU.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-020-179x120.jpg.pagespeed.ic.t23w50iTix.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-020-170x113.jpg.pagespeed.ic.N8Dn6naZe5.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-020-81x55.jpg.pagespeed.ic.aQt-FZSEjB.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-020-765x510.jpg.pagespeed.ic.lgubN0dnT6.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-234633" src="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-021.jpg.pagespeed.ic.P5Yc6x29j6.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-021.jpg.pagespeed.ic.P5Yc6x29j6.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-021-300x200.jpg.pagespeed.ic.AKo4MDhrhZ.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-021-768x512.jpg.pagespeed.ic.KXkVFLhS-I.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-021-274x183.jpg.pagespeed.ic.QX1zJr9tTe.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-021-80x54.jpg.pagespeed.ic.BcbUTI4ZzI.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-021-130x87.jpg.pagespeed.ic.D81tlnSU6g.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-021-359x240.jpg.pagespeed.ic.Y-7WCYsRP8.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-021-85x57.jpg.pagespeed.ic.XPufjO0EE1.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-021-546x365.jpg.pagespeed.ic.QpGv1wyqaf.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-021-165x109.jpg.pagespeed.ic.PP9hOnmP0m.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-021-112x75.jpg.pagespeed.ic.JPAQOITvhU.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-021-179x120.jpg.pagespeed.ic.Blzxr8l7HM.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-021-170x113.jpg.pagespeed.ic.E1C60qN5eI.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-021-81x55.jpg.pagespeed.ic.OpUM66spvt.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-021-765x510.jpg.pagespeed.ic.oTB5TWKwx0.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-234634" src="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-022.jpg.pagespeed.ic.RlhE_LCntn.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-022.jpg.pagespeed.ic.RlhE_LCntn.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-022-300x200.jpg.pagespeed.ic.pibD_KAJLK.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-022-768x512.jpg.pagespeed.ic.49awWRkhS5.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-022-274x183.jpg.pagespeed.ic.r0UJRnwdr7.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-022-80x54.jpg.pagespeed.ic.FYR6zAn_-n.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-022-130x87.jpg.pagespeed.ic.6fmLCgOCY2.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-022-359x240.jpg.pagespeed.ic.7dM4vjJEhV.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-022-85x57.jpg.pagespeed.ic.2sF3LUv6QQ.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-022-546x365.jpg.pagespeed.ic.gEbbuL9Pjy.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-022-165x109.jpg.pagespeed.ic.RmAx1-n1mS.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-022-112x75.jpg.pagespeed.ic.NBedzXHARu.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-022-179x120.jpg.pagespeed.ic.4PA9tkPWtw.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-022-170x113.jpg.pagespeed.ic.27vowGh14f.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-022-81x55.jpg.pagespeed.ic.FTbKhfD2SU.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-022-765x510.jpg.pagespeed.ic.hL2qMCUj5J.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-234635" src="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-023.jpg.pagespeed.ic.O6g8X6W4XJ.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-023.jpg.pagespeed.ic.O6g8X6W4XJ.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-023-300x200.jpg.pagespeed.ic.ODseSzxOzz.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-023-768x512.jpg.pagespeed.ic.4yIToWTDEA.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-023-274x183.jpg.pagespeed.ic.U8d5HcFC_G.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-023-80x54.jpg.pagespeed.ic.clypQUzPNp.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-023-130x87.jpg.pagespeed.ic.xKSjuxaVJN.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-023-359x240.jpg.pagespeed.ic.mn_xSixr5Z.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-023-85x57.jpg.pagespeed.ic.zyCMZgQZIg.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-023-546x365.jpg.pagespeed.ic.k8nIiaRnmm.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-023-165x109.jpg.pagespeed.ic.BXX5ETJeqG.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-023-112x75.jpg.pagespeed.ic.45EB0UShR1.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-023-179x120.jpg.pagespeed.ic.ovsdwXZUBt.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-023-170x113.jpg.pagespeed.ic.RQVomUcIZd.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-023-81x55.jpg.pagespeed.ic.epUMIyOzHX.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-023-765x510.jpg.pagespeed.ic.BpUdvmSH67.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-234636" src="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-024.jpg.pagespeed.ic.mh0TOBkEWt.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-024.jpg.pagespeed.ic.mh0TOBkEWt.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-024-300x200.jpg.pagespeed.ic.gBc9dKilS4.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-024-768x512.jpg.pagespeed.ic.kThNRC5ZfT.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-024-274x183.jpg.pagespeed.ic.Zy1cWbm8Br.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-024-80x54.jpg.pagespeed.ic.3thJ-0zgZE.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-024-130x87.jpg.pagespeed.ic.v6sef_5_Qy.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-024-359x240.jpg.pagespeed.ic.ZkDgUV6iVi.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-024-85x57.jpg.pagespeed.ic.jhBcOY7CnM.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-024-546x365.jpg.pagespeed.ic.AC3Fn27rBB.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-024-165x109.jpg.pagespeed.ic.nloJUCY_iy.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-024-112x75.jpg.pagespeed.ic.fqjrkTFH7x.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-024-179x120.jpg.pagespeed.ic.ILz1YtqS5f.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-024-170x113.jpg.pagespeed.ic.OAvs2FRrbx.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-024-81x55.jpg.pagespeed.ic.lCkfaRQNF9.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-024-765x510.jpg.pagespeed.ic.lgC9Y2wHeN.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-234638" src="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-026.jpg.pagespeed.ic.9WRkTVxSZf.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-026.jpg.pagespeed.ic.9WRkTVxSZf.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-026-300x200.jpg.pagespeed.ic.qSHkx0KoFR.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-026-768x512.jpg.pagespeed.ic.uPKAlr7CTQ.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-026-274x183.jpg.pagespeed.ic.g0hr1fKIH9.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-026-80x54.jpg.pagespeed.ic.H0GVpZTFmQ.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-026-130x87.jpg.pagespeed.ic.2DtCRSB9gu.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-026-359x240.jpg.pagespeed.ic.OnCnCZucox.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-026-85x57.jpg.pagespeed.ic.SLhINdR3S1.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-026-546x365.jpg.pagespeed.ic.7Grjmgf6Gq.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-026-165x109.jpg.pagespeed.ic.M90WiyQJ8m.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-026-112x75.jpg.pagespeed.ic.lbbX1aP_uP.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-026-179x120.jpg.pagespeed.ic.8iBbloNgw2.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-026-170x113.jpg.pagespeed.ic.fe7OCvXrck.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-026-81x55.jpg.pagespeed.ic.AjdPhxYDD7.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-026-765x510.jpg.pagespeed.ic.-MMe4IJyTx.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/> <img class="alignnone size-large wp-image-234639" src="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-027.jpg.pagespeed.ic.Fl_3QrUnI_.jpg" alt="" width="800" height="533" srcset="https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-027.jpg.pagespeed.ic.Fl_3QrUnI_.jpg 800w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-027-300x200.jpg.pagespeed.ic.3qxFEdLyO3.jpg 300w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-027-768x512.jpg.pagespeed.ic.8fpz_bkTHX.jpg 768w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-027-274x183.jpg.pagespeed.ic.md2TyU6PMb.jpg 274w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-027-80x54.jpg.pagespeed.ic.BMT-57esqj.jpg 80w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-027-130x87.jpg.pagespeed.ic.Q8OAU9g_es.jpg 130w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-027-359x240.jpg.pagespeed.ic.MF23C5O1ma.jpg 359w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-027-85x57.jpg.pagespeed.ic.alaLGPQrs6.jpg 85w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-027-546x365.jpg.pagespeed.ic.T9ccD-Jw5o.jpg 546w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-027-165x109.jpg.pagespeed.ic.U_hQ1hz-GU.jpg 165w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-027-112x75.jpg.pagespeed.ic.1ILr7h2NtO.jpg 112w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-027-179x120.jpg.pagespeed.ic.LlqPk2IuMz.jpg 179w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-027-170x113.jpg.pagespeed.ic.kZFnW85Xf0.jpg 170w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-027-81x55.jpg.pagespeed.ic.XrnjP1pMgO.jpg 81w, https://www.4legend.com/wp-content/uploads/2020/07/xaudi-decoration-gulf-michael-dick-027-765x510.jpg.pagespeed.ic.QVO70cCv7g.jpg 765w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-233534" class="share-twitter sd-button share-icon no-text" href="https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-233534" class="share-facebook sd-button share-icon no-text" href="https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>                                        					        <div class="clear" style="height:20px;"></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="https://www.4legend.com/tag/a1/" rel="tag">A1</a><a href="https://www.4legend.com/tag/audi/" rel="tag">Audi</a><a href="https://www.4legend.com/tag/gulf/" rel="tag">Gulf</a><a href="https://www.4legend.com/tag/michael-dick/" rel="tag">Michael Dick</a><a href="https://www.4legend.com/tag/r8-gt/" rel="tag">R8 GT</a><a href="https://www.4legend.com/tag/tt-rs/" rel="tag">TT RS</a></div>

                                <script>jQuery(document).ready(function($){var url='https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/';jQuery.getJSON('http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',function(data){$('.share-linkedin .count').text(data.count);});jQuery.getJSON('http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',function(data){$('.share-pin .count').text(data.count);});});</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Les Audi en décoration Gulf Racing de Michael Dick&url=https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Les Audi en décoration Gulf Racing de Michael Dick - https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/&title=Les Audi en décoration Gulf Racing de Michael Dick&source=https://www.4legend.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://www.4legend.com/wp-content/uploads/2020/07/big-audi-decoration-gulf-michael-dick-300x200.jpg&amp;url=https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/&amp;is_video=false&amp;description=Les Audi en décoration Gulf Racing de Michael Dick', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/&title=Les Audi en décoration Gulf Racing de Michael Dick&image=https://www.4legend.com/wp-content/uploads/2020/07/big-audi-decoration-gulf-michael-dick-800x533.jpg&description=Michael Dick - ancien membre du directoire d&#039;AUDI AG en charge du développement technique de 2007 à 2012 - était un grand passionné d&#039;automobile et de sport aut', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Les Audi en décoration Gulf Racing de Michael Dick&body=Michael+Dick+-+ancien+membre+du+directoire+d%27AUDI+AG+en+charge+du+d%C3%A9veloppement+technique+de+2007+%C3%A0+2012+-+%C3%A9tait+un+grand+passionn%C3%A9+d%27automobile+et+de+sport+aut : https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://www.4legend.com/2020/audi-a8-l-w12-audi-exclusive-concept-de-2011-limitee-a-50-exemplaires/" rel="prev"><span>Previous :</span> Audi A8 L W12 Audi exclusive concept de 2011 &#8211; Limitée à 50 exemplaires</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h4>About The Author</h4>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='https://secure.gravatar.com/avatar/f27407fe3ee07d34dc0e81cfbbe6a3a9?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f27407fe3ee07d34dc0e81cfbbe6a3a9?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80'/>                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="https://www.4legend.com/author/sylvain/" itemprop="author">Sylvain RICHARD</a>
                        </div>
                        <div class="entry-content">
                                <p>Passionné de tout ce qui roule, vole et flotte.</p>
                        </div>
                        <ul class="author-bio-social">
									                                <li><a href="http://www.4Legend.com"><i class="momizat-icon-home2"></i></a></li>
	                            	                            	                                <li class="twitter"><a href="https://twitter.com/4legend_com"><i class="momizat-icon-twitter"></i></a></li>
	                            	                            	                                <li class="fb"><a href="https://www.facebook.com/4Legend.fr"><i class="enotype-icon-facebook"></i></a></li>
	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:sylvain.richard@4legend.com"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2020/audi-a8-l-w12-audi-exclusive-concept-de-2011-limitee-a-50-exemplaires/">
                        <img src="https://www.4legend.com/wp-content/uploads/2020/07/xbig-audi-a8-l-w12-audi-exclusive-concept-2011-165x109.jpg.pagespeed.ic.Umbnkk9k7g.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/07/big-audi-a8-l-w12-audi-exclusive-concept-2011-165x109.jpg" alt="Audi A8 L W12 Audi exclusive concept de 2011 - Limitée à 50 exemplaires" width="165px" height="109px">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2020/audi-a8-l-w12-audi-exclusive-concept-de-2011-limitee-a-50-exemplaires/" rel="bookmark">Audi A8 L W12 Audi exclusive concept de 2011 &#8211; Limitée à 50 exemplaires</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-07-12T07:44:35+02:00" content="2020-07-12T07:44:35+02:00"> 12 juillet 2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2020/audi-a9-e-tron-une-grande-berline-electrique-en-preparation-pour-2024/">
                        <img src="https://www.4legend.com/wp-content/uploads/2020/07/xbig-teaser-audi-a9-e-tron-165x109.jpg.pagespeed.ic.MooambCLpC.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/07/big-teaser-audi-a9-e-tron-165x109.jpg" alt="Audi A9 e-tron - Une grande berline électrique en préparation pour 2024" width="165px" height="109px">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2020/audi-a9-e-tron-une-grande-berline-electrique-en-preparation-pour-2024/" rel="bookmark">Audi A9 e-tron &#8211; Une grande berline électrique en préparation pour 2024</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-07-11T08:23:33+02:00" content="2020-07-11T08:23:33+02:00"> 11 juillet 2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2020/teste-miniature-audi-rs-6-avant-de-gmk-au-118-par-gt-spirit/">
                        <img src="https://www.4legend.com/wp-content/uploads/2020/07/xbig-miniature-audi-rs-6-avant-gmk-gt-spirit-1-18-165x109.jpg.pagespeed.ic.ZWDsUHwDU0.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/07/big-miniature-audi-rs-6-avant-gmk-gt-spirit-1-18-165x109.jpg" alt="Testé : miniature Audi RS 6 Avant de GMK au 1:18 par GT Spirit" width="165px" height="109px">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2020/teste-miniature-audi-rs-6-avant-de-gmk-au-118-par-gt-spirit/" rel="bookmark">Testé : miniature Audi RS 6 Avant de GMK au 1:18 par GT Spirit</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-07-10T07:13:11+02:00" content="2020-07-10T07:13:11+02:00"> 10 juillet 2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.4legend.com/2020/nouveau-systeme-dechappement-abt-et-suspension-sport-pour-laudi-rs6-avant-c8/">
                        <img src="https://www.4legend.com/wp-content/uploads/2020/07/xbig-abt-audi-rs6-echappement-suspension-165x109.jpg.pagespeed.ic.DHWb_H0YIm.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/07/big-abt-audi-rs6-echappement-suspension-165x109.jpg" alt="Nouveau système d'échappement ABT et suspension sport pour l'Audi RS6 Avant C8" width="165px" height="109px">                        </a></figure>
                                                <h2><a href="https://www.4legend.com/2020/nouveau-systeme-dechappement-abt-et-suspension-sport-pour-laudi-rs6-avant-c8/" rel="bookmark">Nouveau système d&rsquo;échappement ABT et suspension sport pour l&rsquo;Audi RS6 Avant C8</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-07-09T11:34:40+02:00" content="2020-07-09T11:34:40+02:00"> 9 juillet 2020</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Vous devez <a href="https://www.4legend.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.4legend.com%2F2020%2Fles-audi-en-decoration-gulf-racing-de-michael-dick%2F">être connecté</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="85" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9700062407"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>
                            </div>

                                            </div><!--Main Content-->
                    	                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget_text widget widget_custom_html"><div class="widget-title"><h4>Amazon</h4></div><div class="textwidget custom-html-widget"><script type="text/javascript">amzn_assoc_ad_type="responsive_search_widget";amzn_assoc_tracking_id="4legend-21";amzn_assoc_marketplace="amazon";amzn_assoc_region="FR";amzn_assoc_placement="";amzn_assoc_search_type="search_widget";amzn_assoc_width="auto";amzn_assoc_height="auto";amzn_assoc_default_search_category="";amzn_assoc_default_search_key="";amzn_assoc_theme="light";amzn_assoc_bg_color="FFFFFF";</script><script src="//z-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&Marketplace=FR"></script></div></div><section class="widget widget-annoncesautomobile">
				<form method="get" action="https://www.4legend.com/annonces/">
					<div class="widget-title">
						<h2 class="box-titre">Rechercher une voiture</h2>
					</div><select name="marque" id="marque" data-for="modele" class="selectmarque">
								<option value="" class="legende">Marque</option><option value="8">Audi</option><option value="72">Bugatti</option><option value="27">Lamborghini</option><option value="44">Porsche</option></select><br/><select name="modele" id="modele">
						<option value="" class="legende">Modèle</option></select><br/><select name="categorie">
							<option value="" class="legende">Catégorie</option><option value="4">4x4 / SUV / Crossover</option><option value="1">Berline</option><option value="5">Break</option><option value="3">Cabriolet</option><option value="14">Citadine</option><option value="2">Coupe</option><option value="6">Monospace</option><option value="12">Utilitaires</option><option value="16">Voiture de société</option><option value="15">Voiture sans permis</option></select><br/><select name="energie">
						<option value="" class="legende">Energie</option><option value="2">Essence</option><option value="1">Diesel</option><option value="4">Hybride</option><option value="5">Electrique</option><option value="3">GPL</option><option value="6">Bioéthanol</option></select><br/>
					<input type="text" name="prix_min" placeholder="Prix min (&euro;)" value=""/><br/>
					<input type="text" name="prix_max" placeholder="Prix max (&euro;)" value=""/><br/>
					<input type="text" name="km" placeholder="Kilométrage" value=""/><br/>
					<input class="button-green button-search" type="submit" value="Rechercher"/>
				</form>
			</section><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Publicité</h4></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="92" style="width:336px; height:280px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336-280-rectangle -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9924417726"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_prisna-google-website-translator"><div class="widget-title prisna-gwt-align-left"><h4 style="background:#2283d8;border-color:#2283d8;color:#ffffff;">Select your language</h4></div>
<style type="text/css">.prisna-gwt-align-left{text-align:left!important}.prisna-gwt-align-right{text-align:right!important}body{top:0!important}.goog-te-banner-frame{display:none!important;visibility:hidden!important}.goog-tooltip,.goog-tooltip:hover{display:none!important}.goog-text-highlight{background-color:transparent!important;border:none!important;box-shadow:none!important}</style>



<div id="google_translate_element" class="prisna-gwt-align-left"></div>
<script type="text/javascript">//<![CDATA[
function initializeGoogleTranslateElement(){new google.translate.TranslateElement({pageLanguage:"en"},"google_translate_element");}
//]]></script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=initializeGoogleTranslateElement"></script></div><div class="widget widget_search"><div class="widget-title"><h4>Recherche</h4></div><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="https://www.4legend.com">
            <input type="search" class="search-field sf" value="Search" name="s" title="Search for:" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div><div class="widget posts"><div class="widget-title"><h4>Articles les plus populaires</h4></div>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2020/07/xbig-audi-decoration-gulf-michael-dick-170x113.jpg.pagespeed.ic.Za60cuHu_s.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/07/big-audi-decoration-gulf-michael-dick-170x113.jpg" alt="Les Audi en décoration Gulf Racing de Michael Dick" width="170px" height="113px">				</a></figure>
								<h2><a href="https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/" rel="bookmark">Les Audi en décoration Gulf Racing de Michael Dick</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-07-12T07:59:42+02:00" content="2020-07-12T07:59:42+02:00"><i class="momizat-icon-calendar"></i> 12 juillet 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2020/les-audi-en-decoration-gulf-racing-de-michael-dick/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2020/audi-a8-l-w12-audi-exclusive-concept-de-2011-limitee-a-50-exemplaires/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2020/07/xbig-audi-a8-l-w12-audi-exclusive-concept-2011-170x113.jpg.pagespeed.ic.gEgXL5BgSX.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/07/big-audi-a8-l-w12-audi-exclusive-concept-2011-170x113.jpg" alt="Audi A8 L W12 Audi exclusive concept de 2011 - Limitée à 50 exemplaires" width="170px" height="113px">				</a></figure>
								<h2><a href="https://www.4legend.com/2020/audi-a8-l-w12-audi-exclusive-concept-de-2011-limitee-a-50-exemplaires/" rel="bookmark">Audi A8 L W12 Audi exclusive concept de 2011 &#8211; Limitée à 50 exemplaires</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-07-12T07:44:35+02:00" content="2020-07-12T07:44:35+02:00"><i class="momizat-icon-calendar"></i> 12 juillet 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2020/audi-a8-l-w12-audi-exclusive-concept-de-2011-limitee-a-50-exemplaires/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2020/audi-a8-l-w12-audi-exclusive-concept-de-2011-limitee-a-50-exemplaires/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2020/mcvp-bridgestone-sassocie-a-microsoft-pour-un-systeme-de-surveillance-des-pneus-intelligent/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2020/07/xbig-bridgestone-microsoft-mcvp-170x113.jpg.pagespeed.ic.NXHsDA-5Rq.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/07/big-bridgestone-microsoft-mcvp-170x113.jpg" alt="MCVP - Bridgestone s'associe à Microsoft pour un système de surveillance des pneus intelligent" width="170px" height="113px">				</a></figure>
								<h2><a href="https://www.4legend.com/2020/mcvp-bridgestone-sassocie-a-microsoft-pour-un-systeme-de-surveillance-des-pneus-intelligent/" rel="bookmark">MCVP &#8211; Bridgestone s&rsquo;associe à Microsoft pour un système de surveillance des pneus intelligent</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-07-12T07:18:30+02:00" content="2020-07-12T07:18:30+02:00"><i class="momizat-icon-calendar"></i> 12 juillet 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2020/mcvp-bridgestone-sassocie-a-microsoft-pour-un-systeme-de-surveillance-des-pneus-intelligent/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2020/mcvp-bridgestone-sassocie-a-microsoft-pour-un-systeme-de-surveillance-des-pneus-intelligent/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2020/la-star-hollywoodienne-michael-fassbender-participe-aux-european-le-mans-series-avec-porsche/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2020/07/xbig-porsche-michael-fassbender-european-le-mans-series-2020-170x113.jpg.pagespeed.ic.Btgs5gFIeM.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/07/big-porsche-michael-fassbender-european-le-mans-series-2020-170x113.jpg" alt="La star hollywoodienne Michael Fassbender participe aux European Le Mans Series avec Porsche" width="170px" height="113px">				</a></figure>
								<h2><a href="https://www.4legend.com/2020/la-star-hollywoodienne-michael-fassbender-participe-aux-european-le-mans-series-avec-porsche/" rel="bookmark">La star hollywoodienne Michael Fassbender participe aux European Le Mans Series avec Porsche</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-07-12T06:42:59+02:00" content="2020-07-12T06:42:59+02:00"><i class="momizat-icon-calendar"></i> 12 juillet 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2020/la-star-hollywoodienne-michael-fassbender-participe-aux-european-le-mans-series-avec-porsche/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2020/la-star-hollywoodienne-michael-fassbender-participe-aux-european-le-mans-series-avec-porsche/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.4legend.com/2020/audi-a9-e-tron-une-grande-berline-electrique-en-preparation-pour-2024/" rel="bookmark">
				<img src="https://www.4legend.com/wp-content/uploads/2020/07/xbig-teaser-audi-a9-e-tron-170x113.jpg.pagespeed.ic.i0vlc8izSR.jpg" data-hidpi="https://www.4legend.com/wp-content/uploads/2020/07/big-teaser-audi-a9-e-tron-170x113.jpg" alt="Audi A9 e-tron - Une grande berline électrique en préparation pour 2024" width="170px" height="113px">				</a></figure>
								<h2><a href="https://www.4legend.com/2020/audi-a9-e-tron-une-grande-berline-electrique-en-preparation-pour-2024/" rel="bookmark">Audi A9 e-tron &#8211; Une grande berline électrique en préparation pour 2024</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-07-11T08:23:33+02:00" content="2020-07-11T08:23:33+02:00"><i class="momizat-icon-calendar"></i> 11 juillet 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.4legend.com/2020/audi-a9-e-tron-une-grande-berline-electrique-en-preparation-pour-2024/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="https://www.4legend.com/2020/audi-a9-e-tron-une-grande-berline-electrique-en-preparation-pour-2024/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>Publicité</h4></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-grid" style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="92" style="width:336px; height:280px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336-280-rectangle -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4494008163731694" data-ad-slot="9924417726"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_archive"><div class="widget-title"><h4>Archives</h4></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://www.4legend.com/2020/07/'> juillet 2020 &nbsp;(40)</option>
	<option value='https://www.4legend.com/2020/06/'> juin 2020 &nbsp;(111)</option>
	<option value='https://www.4legend.com/2020/05/'> mai 2020 &nbsp;(120)</option>
	<option value='https://www.4legend.com/2020/04/'> avril 2020 &nbsp;(123)</option>
	<option value='https://www.4legend.com/2020/03/'> mars 2020 &nbsp;(130)</option>
	<option value='https://www.4legend.com/2020/02/'> février 2020 &nbsp;(114)</option>
	<option value='https://www.4legend.com/2020/01/'> janvier 2020 &nbsp;(115)</option>
	<option value='https://www.4legend.com/2019/12/'> décembre 2019 &nbsp;(111)</option>
	<option value='https://www.4legend.com/2019/11/'> novembre 2019 &nbsp;(119)</option>
	<option value='https://www.4legend.com/2019/10/'> octobre 2019 &nbsp;(125)</option>
	<option value='https://www.4legend.com/2019/09/'> septembre 2019 &nbsp;(105)</option>
	<option value='https://www.4legend.com/2019/08/'> août 2019 &nbsp;(139)</option>
	<option value='https://www.4legend.com/2019/07/'> juillet 2019 &nbsp;(86)</option>
	<option value='https://www.4legend.com/2019/06/'> juin 2019 &nbsp;(99)</option>
	<option value='https://www.4legend.com/2019/05/'> mai 2019 &nbsp;(117)</option>
	<option value='https://www.4legend.com/2019/04/'> avril 2019 &nbsp;(88)</option>
	<option value='https://www.4legend.com/2019/03/'> mars 2019 &nbsp;(155)</option>
	<option value='https://www.4legend.com/2019/02/'> février 2019 &nbsp;(138)</option>
	<option value='https://www.4legend.com/2019/01/'> janvier 2019 &nbsp;(127)</option>
	<option value='https://www.4legend.com/2018/12/'> décembre 2018 &nbsp;(135)</option>
	<option value='https://www.4legend.com/2018/11/'> novembre 2018 &nbsp;(129)</option>
	<option value='https://www.4legend.com/2018/10/'> octobre 2018 &nbsp;(149)</option>
	<option value='https://www.4legend.com/2018/09/'> septembre 2018 &nbsp;(134)</option>
	<option value='https://www.4legend.com/2018/08/'> août 2018 &nbsp;(87)</option>
	<option value='https://www.4legend.com/2018/07/'> juillet 2018 &nbsp;(107)</option>
	<option value='https://www.4legend.com/2018/06/'> juin 2018 &nbsp;(101)</option>
	<option value='https://www.4legend.com/2018/05/'> mai 2018 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2018/04/'> avril 2018 &nbsp;(126)</option>
	<option value='https://www.4legend.com/2018/03/'> mars 2018 &nbsp;(139)</option>
	<option value='https://www.4legend.com/2018/02/'> février 2018 &nbsp;(152)</option>
	<option value='https://www.4legend.com/2018/01/'> janvier 2018 &nbsp;(97)</option>
	<option value='https://www.4legend.com/2017/12/'> décembre 2017 &nbsp;(69)</option>
	<option value='https://www.4legend.com/2017/11/'> novembre 2017 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2017/10/'> octobre 2017 &nbsp;(75)</option>
	<option value='https://www.4legend.com/2017/09/'> septembre 2017 &nbsp;(116)</option>
	<option value='https://www.4legend.com/2017/08/'> août 2017 &nbsp;(50)</option>
	<option value='https://www.4legend.com/2017/07/'> juillet 2017 &nbsp;(31)</option>
	<option value='https://www.4legend.com/2017/06/'> juin 2017 &nbsp;(74)</option>
	<option value='https://www.4legend.com/2017/05/'> mai 2017 &nbsp;(66)</option>
	<option value='https://www.4legend.com/2017/04/'> avril 2017 &nbsp;(74)</option>
	<option value='https://www.4legend.com/2017/03/'> mars 2017 &nbsp;(110)</option>
	<option value='https://www.4legend.com/2017/02/'> février 2017 &nbsp;(129)</option>
	<option value='https://www.4legend.com/2017/01/'> janvier 2017 &nbsp;(95)</option>
	<option value='https://www.4legend.com/2016/12/'> décembre 2016 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2016/11/'> novembre 2016 &nbsp;(65)</option>
	<option value='https://www.4legend.com/2016/10/'> octobre 2016 &nbsp;(57)</option>
	<option value='https://www.4legend.com/2016/09/'> septembre 2016 &nbsp;(78)</option>
	<option value='https://www.4legend.com/2016/08/'> août 2016 &nbsp;(73)</option>
	<option value='https://www.4legend.com/2016/07/'> juillet 2016 &nbsp;(58)</option>
	<option value='https://www.4legend.com/2016/06/'> juin 2016 &nbsp;(95)</option>
	<option value='https://www.4legend.com/2016/05/'> mai 2016 &nbsp;(39)</option>
	<option value='https://www.4legend.com/2016/04/'> avril 2016 &nbsp;(80)</option>
	<option value='https://www.4legend.com/2016/03/'> mars 2016 &nbsp;(113)</option>
	<option value='https://www.4legend.com/2016/02/'> février 2016 &nbsp;(102)</option>
	<option value='https://www.4legend.com/2016/01/'> janvier 2016 &nbsp;(67)</option>
	<option value='https://www.4legend.com/2015/12/'> décembre 2015 &nbsp;(45)</option>
	<option value='https://www.4legend.com/2015/11/'> novembre 2015 &nbsp;(53)</option>
	<option value='https://www.4legend.com/2015/10/'> octobre 2015 &nbsp;(70)</option>
	<option value='https://www.4legend.com/2015/09/'> septembre 2015 &nbsp;(91)</option>
	<option value='https://www.4legend.com/2015/08/'> août 2015 &nbsp;(44)</option>
	<option value='https://www.4legend.com/2015/07/'> juillet 2015 &nbsp;(28)</option>
	<option value='https://www.4legend.com/2015/06/'> juin 2015 &nbsp;(60)</option>
	<option value='https://www.4legend.com/2015/05/'> mai 2015 &nbsp;(29)</option>
	<option value='https://www.4legend.com/2015/04/'> avril 2015 &nbsp;(37)</option>
	<option value='https://www.4legend.com/2015/03/'> mars 2015 &nbsp;(58)</option>
	<option value='https://www.4legend.com/2015/02/'> février 2015 &nbsp;(72)</option>
	<option value='https://www.4legend.com/2015/01/'> janvier 2015 &nbsp;(43)</option>
	<option value='https://www.4legend.com/2014/12/'> décembre 2014 &nbsp;(10)</option>
	<option value='https://www.4legend.com/2014/11/'> novembre 2014 &nbsp;(40)</option>
	<option value='https://www.4legend.com/2014/10/'> octobre 2014 &nbsp;(99)</option>
	<option value='https://www.4legend.com/2014/09/'> septembre 2014 &nbsp;(30)</option>
	<option value='https://www.4legend.com/2014/08/'> août 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/07/'> juillet 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/06/'> juin 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/04/'> avril 2014 &nbsp;(3)</option>
	<option value='https://www.4legend.com/2014/03/'> mars 2014 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2014/02/'> février 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2014/01/'> janvier 2014 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2013/12/'> décembre 2013 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2013/11/'> novembre 2013 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2013/09/'> septembre 2013 &nbsp;(3)</option>
	<option value='https://www.4legend.com/2013/03/'> mars 2013 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2013/02/'> février 2013 &nbsp;(6)</option>
	<option value='https://www.4legend.com/2012/12/'> décembre 2012 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2012/11/'> novembre 2012 &nbsp;(4)</option>
	<option value='https://www.4legend.com/2012/10/'> octobre 2012 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2012/08/'> août 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2012/07/'> juillet 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2012/04/'> avril 2012 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2012/03/'> mars 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2012/01/'> janvier 2012 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2011/04/'> avril 2011 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2011/03/'> mars 2011 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2010/11/'> novembre 2010 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2010/10/'> octobre 2010 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2010/09/'> septembre 2010 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2010/04/'> avril 2010 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2010/03/'> mars 2010 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2009/08/'> août 2009 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2009/07/'> juillet 2009 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2009/06/'> juin 2009 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2009/03/'> mars 2009 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2008/09/'> septembre 2008 &nbsp;(3)</option>
	<option value='https://www.4legend.com/2005/09/'> septembre 2005 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2005/03/'> mars 2005 &nbsp;(2)</option>
	<option value='https://www.4legend.com/2004/11/'> novembre 2004 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2004/09/'> septembre 2004 &nbsp;(1)</option>
	<option value='https://www.4legend.com/2004/03/'> mars 2004 &nbsp;(1)</option>

		</select>

<script type="text/javascript">//<![CDATA[
(function(){var dropdown=document.getElementById("archives-dropdown-2");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}dropdown.onchange=onSelectChange;})();
//]]></script>

		</div><div class="widget Like-box"><div class="widget-title"><h4>Facebook 4Legend.com</h4></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/4Legend.fr&amp;width=335&amp;height=600&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:600px;" allowTransparency="true"></iframe>
</div>
</div><div class="widget widget_tag_cloud"><div class="widget-title"><h4>Étiquettes</h4></div><div class="tagcloud"><a href="https://www.4legend.com/tag/24-heures-du-mans/" class="tag-cloud-link tag-link-35 tag-link-position-1" style="font-size: 9.925pt;" aria-label="24 Heures du Mans (102 éléments)">24 Heures du Mans</a>
<a href="https://www.4legend.com/tag/356/" class="tag-cloud-link tag-link-378 tag-link-position-2" style="font-size: 8.9625pt;" aria-label="356 (78 éléments)">356</a>
<a href="https://www.4legend.com/tag/911/" class="tag-cloud-link tag-link-19 tag-link-position-3" style="font-size: 16.3125pt;" aria-label="911 (552 éléments)">911</a>
<a href="https://www.4legend.com/tag/911-rsr/" class="tag-cloud-link tag-link-672 tag-link-position-4" style="font-size: 10.3625pt;" aria-label="911 RSR (114 éléments)">911 RSR</a>
<a href="https://www.4legend.com/tag/919-hybrid/" class="tag-cloud-link tag-link-342 tag-link-position-5" style="font-size: 9.05pt;" aria-label="919 Hybrid (81 éléments)">919 Hybrid</a>
<a href="https://www.4legend.com/tag/abt/" class="tag-cloud-link tag-link-327 tag-link-position-6" style="font-size: 9.8375pt;" aria-label="Abt (100 éléments)">Abt</a>
<a href="https://www.4legend.com/tag/abt-sportsline/" class="tag-cloud-link tag-link-1485 tag-link-position-7" style="font-size: 10.275pt;" aria-label="ABT Sportsline (110 éléments)">ABT Sportsline</a>
<a href="https://www.4legend.com/tag/audi/" class="tag-cloud-link tag-link-1183 tag-link-position-8" style="font-size: 22pt;" aria-label="Audi (2 441 éléments)">Audi</a>
<a href="https://www.4legend.com/tag/audi-motorsport/" class="tag-cloud-link tag-link-922 tag-link-position-9" style="font-size: 11.675pt;" aria-label="Audi Motorsport (163 éléments)">Audi Motorsport</a>
<a href="https://www.4legend.com/tag/audi-sport/" class="tag-cloud-link tag-link-1182 tag-link-position-10" style="font-size: 14.0375pt;" aria-label="Audi Sport (301 éléments)">Audi Sport</a>
<a href="https://www.4legend.com/tag/bugatti/" class="tag-cloud-link tag-link-1186 tag-link-position-11" style="font-size: 15.175pt;" aria-label="Bugatti (408 éléments)">Bugatti</a>
<a href="https://www.4legend.com/tag/cayenne/" class="tag-cloud-link tag-link-18 tag-link-position-12" style="font-size: 9.3125pt;" aria-label="Cayenne (86 éléments)">Cayenne</a>
<a href="https://www.4legend.com/tag/chiron/" class="tag-cloud-link tag-link-1090 tag-link-position-13" style="font-size: 10.275pt;" aria-label="Chiron (110 éléments)">Chiron</a>
<a href="https://www.4legend.com/tag/concept-car/" class="tag-cloud-link tag-link-216 tag-link-position-14" style="font-size: 12.9875pt;" aria-label="Concept car (228 éléments)">Concept car</a>
<a href="https://www.4legend.com/tag/dtm/" class="tag-cloud-link tag-link-258 tag-link-position-15" style="font-size: 9.8375pt;" aria-label="DTM (99 éléments)">DTM</a>
<a href="https://www.4legend.com/tag/e-tron/" class="tag-cloud-link tag-link-140 tag-link-position-16" style="font-size: 10.625pt;" aria-label="e-tron (121 éléments)">e-tron</a>
<a href="https://www.4legend.com/tag/geneve-2018/" class="tag-cloud-link tag-link-3656 tag-link-position-17" style="font-size: 8.35pt;" aria-label="Genève 2018 (67 éléments)">Genève 2018</a>
<a href="https://www.4legend.com/tag/geneve-2019/" class="tag-cloud-link tag-link-4728 tag-link-position-18" style="font-size: 8.2625pt;" aria-label="Genève 2019 (65 éléments)">Genève 2019</a>
<a href="https://www.4legend.com/tag/huracan/" class="tag-cloud-link tag-link-24 tag-link-position-19" style="font-size: 8.7875pt;" aria-label="Huracan (75 éléments)">Huracan</a>
<a href="https://www.4legend.com/tag/lamborghini/" class="tag-cloud-link tag-link-1185 tag-link-position-20" style="font-size: 16.4875pt;" aria-label="Lamborghini (578 éléments)">Lamborghini</a>
<a href="https://www.4legend.com/tag/livre/" class="tag-cloud-link tag-link-96 tag-link-position-21" style="font-size: 10.1pt;" aria-label="Livre (107 éléments)">Livre</a>
<a href="https://www.4legend.com/tag/michelin/" class="tag-cloud-link tag-link-34 tag-link-position-22" style="font-size: 10.1875pt;" aria-label="Michelin (109 éléments)">Michelin</a>
<a href="https://www.4legend.com/tag/miniature/" class="tag-cloud-link tag-link-666 tag-link-position-23" style="font-size: 11.15pt;" aria-label="Miniature (140 éléments)">Miniature</a>
<a href="https://www.4legend.com/tag/panamera/" class="tag-cloud-link tag-link-20 tag-link-position-24" style="font-size: 9.225pt;" aria-label="Panamera (84 éléments)">Panamera</a>
<a href="https://www.4legend.com/tag/pneu/" class="tag-cloud-link tag-link-1356 tag-link-position-25" style="font-size: 14.5625pt;" aria-label="pneu (348 éléments)">pneu</a>
<a href="https://www.4legend.com/tag/podium/" class="tag-cloud-link tag-link-895 tag-link-position-26" style="font-size: 10.5375pt;" aria-label="Podium (119 éléments)">Podium</a>
<a href="https://www.4legend.com/tag/porsche/" class="tag-cloud-link tag-link-1184 tag-link-position-27" style="font-size: 21.825pt;" aria-label="Porsche (2 334 éléments)">Porsche</a>
<a href="https://www.4legend.com/tag/porsche-motorsport/" class="tag-cloud-link tag-link-1194 tag-link-position-28" style="font-size: 14.475pt;" aria-label="Porsche Motorsport (341 éléments)">Porsche Motorsport</a>
<a href="https://www.4legend.com/tag/porsche-museum/" class="tag-cloud-link tag-link-504 tag-link-position-29" style="font-size: 8pt;" aria-label="Porsche Museum (61 éléments)">Porsche Museum</a>
<a href="https://www.4legend.com/tag/preparateur/" class="tag-cloud-link tag-link-1156 tag-link-position-30" style="font-size: 11.325pt;" aria-label="préparateur (146 éléments)">préparateur</a>
<a href="https://www.4legend.com/tag/r8/" class="tag-cloud-link tag-link-146 tag-link-position-31" style="font-size: 10.0125pt;" aria-label="R8 (104 éléments)">R8</a>
<a href="https://www.4legend.com/tag/rs-5-dtm/" class="tag-cloud-link tag-link-260 tag-link-position-32" style="font-size: 8.7875pt;" aria-label="RS 5 DTM (74 éléments)">RS 5 DTM</a>
<a href="https://www.4legend.com/tag/salon/" class="tag-cloud-link tag-link-220 tag-link-position-33" style="font-size: 17.45pt;" aria-label="Salon (747 éléments)">Salon</a>
<a href="https://www.4legend.com/tag/spyshots/" class="tag-cloud-link tag-link-1180 tag-link-position-34" style="font-size: 10.7125pt;" aria-label="Spyshots (126 éléments)">Spyshots</a>
<a href="https://www.4legend.com/tag/taycan/" class="tag-cloud-link tag-link-3978 tag-link-position-35" style="font-size: 8.35pt;" aria-label="Taycan (67 éléments)">Taycan</a>
<a href="https://www.4legend.com/tag/technologie-2/" class="tag-cloud-link tag-link-699 tag-link-position-36" style="font-size: 11.5875pt;" aria-label="technologie (157 éléments)">technologie</a>
<a href="https://www.4legend.com/tag/tt/" class="tag-cloud-link tag-link-175 tag-link-position-37" style="font-size: 8.6125pt;" aria-label="TT (71 éléments)">TT</a>
<a href="https://www.4legend.com/tag/type-992/" class="tag-cloud-link tag-link-2917 tag-link-position-38" style="font-size: 8.875pt;" aria-label="Type 992 (76 éléments)">Type 992</a>
<a href="https://www.4legend.com/tag/urus/" class="tag-cloud-link tag-link-435 tag-link-position-39" style="font-size: 8pt;" aria-label="Urus (60 éléments)">Urus</a>
<a href="https://www.4legend.com/tag/usine/" class="tag-cloud-link tag-link-194 tag-link-position-40" style="font-size: 9.4875pt;" aria-label="usine (90 éléments)">usine</a>
<a href="https://www.4legend.com/tag/ventes/" class="tag-cloud-link tag-link-315 tag-link-position-41" style="font-size: 10.0125pt;" aria-label="Ventes (104 éléments)">Ventes</a>
<a href="https://www.4legend.com/tag/veyron/" class="tag-cloud-link tag-link-23 tag-link-position-42" style="font-size: 8.4375pt;" aria-label="Veyron (68 éléments)">Veyron</a>
<a href="https://www.4legend.com/tag/victoire/" class="tag-cloud-link tag-link-401 tag-link-position-43" style="font-size: 10.0125pt;" aria-label="victoire (103 éléments)">victoire</a>
<a href="https://www.4legend.com/tag/video/" class="tag-cloud-link tag-link-257 tag-link-position-44" style="font-size: 8pt;" aria-label="Video (60 éléments)">Video</a>
<a href="https://www.4legend.com/tag/wec/" class="tag-cloud-link tag-link-137 tag-link-position-45" style="font-size: 10.5375pt;" aria-label="WEC (120 éléments)">WEC</a></div>
</div><div class="widget null-instagram-feed"><div class="widget-title"><h4>Instagram 4Legend_com</h4></div>Instagram a retourné des données invalides.<p class="clear"><a href="//instagram.com/4legend_com/" rel="me" target="_blank" class="">Abonnez-vous!</a></p></div><div class="widget widget_text"><div class="widget-title"><h4>Sites Partenaires</h4></div>			<div class="textwidget"><p><strong>Site d'Annonces Audi</strong></p>
<p><strong>&gt; <a href="http://www.ingocars.com" target="_blank" rel="noopener noreferrer">IngoCars.com</a></strong></p><p><strong>Tout sur l'Audi S3 par Klaus</strong></p>
<p><strong>&gt; <a href="http://www.s3-passion.com" target="_blank" rel="noopener noreferrer">www.s3-passion.com</a></strong></p>
<p><strong>Site du Peintre Andrea Pavelesco</strong></p>
<p><strong>&gt; <a href="http://www.andrea-pavelesco.com" target="_blank" rel="noopener noreferrer">www.andrea-pavelesco.com</a></strong></p></div>
		</div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            
                        <div class="footer-menu clearfix">
                <div class="inner">
	                <ul id="menu-menu-footer" class="footer_mega_menu"><li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.4legend.com/audi/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-audi.png)"></i>Audi<span class="menu_bl" style="background:#dd3333;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/audi/corporate/">Corporate</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/modeles-audi/">Modèles Audi</a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/audi-sport/">Audi Motorsport</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/concept-cars-audi/">Concept cars Audi / Prototypes</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/audi/patrimoine-audi/">Patrimoine Audi</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-175' data-id='11' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-175'><li><figure><a href='https://www.4legend.com/2020/100-ans-de-la-protection-de-la-sante-chez-audi/' title='100 ans de la protection de la santé chez Audi'><img src='https://www.4legend.com/wp-content/uploads/2020/07/xbig-audi-gesundheitsschutz-112x75.jpg.pagespeed.ic.8V1suhy2LQ.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/100-ans-de-la-protection-de-la-sante-chez-audi/' title='100 ans de la protection de la santé chez Audi'> 100 ans de la protection de la santé chez Audi</a></h2></li><li><figure><a href='https://www.4legend.com/2020/audi-ag-annonce-une-nouvelle-date-pour-lassemblee-generale-annuelle/' title='AUDI AG annonce une nouvelle date pour l&rsquo;Assemblée générale annuelle'><img src='https://www.4legend.com/wp-content/uploads/2020/06/xbig-report-assemblee-generale-audi-2020-112x75.jpg.pagespeed.ic.SkzicGDdsv.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/audi-ag-annonce-une-nouvelle-date-pour-lassemblee-generale-annuelle/' title='AUDI AG annonce une nouvelle date pour l&rsquo;Assemblée générale annuelle'> AUDI AG annonce une nouvelle date pour l&rsquo;Assemblée générale annuelle</a></h2></li><li><figure><a href='https://www.4legend.com/2020/nouvelles-decisions-strategiques-daudi-pour-la-chine-et-ses-modeles/' title='Nouvelles décisions stratégiques d&rsquo;Audi pour la Chine et ses modèles'><img src='https://www.4legend.com/wp-content/uploads/2020/06/xbig-nouvelles-strategies-audi-chine-112x75.jpg.pagespeed.ic.-A3UvxWoyk.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://www.4legend.com/2020/nouvelles-decisions-strategiques-daudi-pour-la-chine-et-ses-modeles/' title='Nouvelles décisions stratégiques d&rsquo;Audi pour la Chine et ses modèles'> Nouvelles décisions stratégiques d&rsquo;Audi pour la Chine et ses modèles</a></h2></li></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-218' data-id='53' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-218'></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-176' data-id='5' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-176'></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-203' data-id='51' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-203'></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-204' data-id='50' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-204'></ul><a style='background:#dd3333' href='https://www.4legend.com/audi/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://www.4legend.com/porsche/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-porsche.png)"></i>Porsche<span class="menu_bl" style="background:#eac002;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_3">
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title active menu-item-depth-1"><a href="https://www.4legend.com/porsche/modeles-porsche/">Modèles Porsche</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://www.4legend.com/porsche/porsche-motorsport/">Porsche Motorsport</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category mega_column mega_col_title menu-item-depth-1"><a href="https://www.4legend.com/porsche/concept-cars-porsche/">Concept cars Porsche</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/lamborghini/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-lamborghini.png)"></i>Lamborghini<span class="menu_bl" style="background:#47bc27;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/lamborghini/modeles-lamborghini/">Modèles Lamborghini</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/lamborghini/concept-cars-lamborghini/">Concept cars Lamborghini</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/bugatti/"><i class="img_icon" style="background-image:url(http://www.4legend.com/portail/wp-content/uploads/2014/09/logo-bugatti.png)"></i>Bugatti<span class="menu_bl" style="background:#2651ef;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="https://www.4legend.com/bugatti/modeles-bugatti/">Modèles Bugatti</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/bugatti/concept-cars-bugatti/">Concept cars Bugatti</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.4legend.com/essais/">Essais<span class="menu_bl" style="background:#874300;"></span></a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.4legend.com/pneus/">Pneus<span class="menu_bl" style="background:#000000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.4legend.com/pneus/news-pneus/">News pneus</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.4legend.com/pneus/tests-pneus/">Tests des pneumatiques</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                </div>
            </div>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/4legend.fr" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/4legend_com" target="_blank"></a></li>
        <li class="youtube"><a href="http://www.youtube.com/user/audipassions" target="_blank"></a></li>
        <li class="rss"><a href="https://www.4legend.com/feed/" target="_blank"></a></li>    
    <li data-bghover="#dd9933"><a class="vector_icon" rel="enotype-icon-instagram" href="https://www.instagram.com/4legend_com" target="_blank"><i class="enotype-icon-instagram"></i></a></li><li data-bghover="#1e73be"><a class="vector_icon" rel="enotype-icon-linkedin" href="https://www.linkedin.com/company/26571049" target="_blank"><i class="enotype-icon-linkedin"></i></a></li>                        </ul>
                                            </div>
                    <div class="alignleft">

                        
                        <div class="copyrights"><p style="text-align: justify;">4Legend.com / AudiPassion.com est un média d'information indépendant, non affilié à AUDI AG, Dr. Ing. h.c. F. Porsche AG, Automobili Lamborghini S.p.A., Bugatti automobiles SAS, à tout importateur Audi, Porsche, Lamborghini, Bugatti ainsi qu'à toutes autres sociétés.</p>
<p style="text-align: justify;">Copyright © 2000-2019 4Legend.com / AudiPassion.com | Toutes reproductions interdites (photos, écrits, ...)</p>
<a href="https://www.4legend.com/cookies" target="_blank" rel="noopener">Cookies</a></div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script>var advanced_ads_ga_UID='UA-68658610-1 ';var advanced_ads_ga_anonymIP=true;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="RjAtjNeCJwFX" class="mnphQDFNqdUK" style="background:#dddddd;max-width:720px;z-index:9999999; "></div>   <script type="text/javascript">//<![CDATA[
var anOptions={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":true,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock d\u00e9tect\u00e9 !<\/strong><\/p>\n<p>Merci d'ajouter <a title=\"http:\/\/themeisle.com\/\" href=\"themeisle.com\" target=\"_blank\">www.4Legend.com<\/a> \u00e0 votre liste d\u2019exceptions dans Adblock ou de d\u00e9sactiver ce logiciel. Les publicit\u00e9s non intrusives permettent de faire fonctionner le site que vous consultez gratuitement.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"mnphQDFNqdUK-default\">\n\t<h1 style=\"\">Adblock d\u00e9tect\u00e9 ! Merci de lire ce message.<\/h1>\n\t<p>Nous avons d\u00e9tect\u00e9 que vous utilisez un bloqueur de publicit\u00e9s qui emp\u00eache la page de se charger dans son int\u00e9gralit\u00e9.<\/p>\n<p>Nous n'avons pas de banni\u00e8re Flash, de pubs anim\u00e9es, de pubs audio ou de popup intrusive, nous ne souhaitons pas afficher ce genre de pubs ici.<\/p>\n<p>Nous avons besoin de financements et ils proviennent presque exclusivement de la publicit\u00e9.<\/p>\n<p><strong>Merci d'ajouter <a title=\"4Legend.com - AudiPassion.com\" href=\"http:\/\/www.4legend.com\" target=\"_blank\">www.4legend.com<\/a> \u00e0 votre liste d\u2019exceptions dans Adblock ou de d\u00e9sactiver ce logiciel.<\/strong><\/p>\n<\/div>\n<a class=\"close-modal close-mnphQDFNqdUK\">&#215;<\/a>"}
//]]></script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/bxslider/4.1.2/jquery.bxslider.min.js"></script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js"></script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.form/3.51/jquery.form.min.js"></script>
		<script>jQuery(function($){$('ul.paginationlisting a.current').css('background-color','#FFEBEB').css('color','#d40000');$('.annonce,ul.paginationlisting a').hover(function(){$(this).css('background-color','#FFEBEB');},function(){$(this).css('background-color','#ffffff');});$('.annonce').click(function(){document.location=$(this).find('a').attr('href');});$('.diapo').fancybox({padding:3});$('#slider').show();$('#bxslider').bxSlider({pagerCustom:'#smallimg'});$('#contact-email-btn').click(function(){$(this).hide();$('#contact').removeClass('hidden');return false;});$('#contact-tel-btn').click(function(){var contactbtn=$(this);$.ajax({dataType:"jsonp",url:"https://www.4legend.com/wp-content/plugins/annonces-automobile/load_tel.php",data:{client:$('#client').val()}}).success(function(msg){jQuery.each(msg,function(i,val){contactbtn.html(val);});});return false;});$('.selectmarque').change(function(){var select=$(this);$('#'+select.attr('data-for')).html('').append($('<option></option>').val('').html('Modèle'));$.ajax({dataType:"jsonp",url:"https://www.4legend.com/wp-content/plugins/annonces-automobile/load_modele.php",data:{currentmarque:select.val()}}).success(function(msg){jQuery.each(msg,function(i,val){var modele=val.split('|');$('#'+select.attr('data-for')).append($('<option></option>').val(modele[0]).html(modele[1]));});});});$('.selectdepartement').change(function(){var select=$(this);$('#'+select.attr('data-for')).html('').append($('<option></option>').val('').html('Commune'));$.ajax({dataType:"jsonp",url:"https://www.4legend.com/wp-content/plugins/annonces-automobile/load_commune.php",data:{currentdepartement:select.val()}}).success(function(msg){jQuery.each(msg,function(i,val){var commune=val.split('|');$('#'+select.attr('data-for')).append($('<option></option>').val(commune[0]).html(commune[1]));});});});function beforeSubmit(f){if(window.File&&window.FileReader&&window.FileList&&window.Blob){if(!$("#imageinput-"+f).val()){$("#output-"+f).html("Aucun fichier sélectionné !");return false}$("#loadingimg-"+f).show();$("#output-"+f).html("");}else{$("#output-"+f).html("Votre navigateur Internet est trop ancien pour charger les photos !");return false;}}$(".uploadform").submit(function(){var f=$(this).attr("for");var d=new Date();$(this).ajaxSubmit({target:"#output-"+f,beforeSubmit:beforeSubmit(f),success:function(msg){if(msg==""||(msg!=""&&!isNaN(msg))){if(!isNaN(msg)&&msg!=""){$("#uploadname-"+f).val(msg);}$("#photo-"+f).attr("src",$("#uploadurl-"+f).val()+$("#uploadname-"+f).val()+"."+$("#uploadtype-"+f).val()+"?v="+d.getTime());$("#deleteimg-"+f).show();}$("#loadingimg-"+f).hide();},resetForm:true});return false;});$(".imageinput").change(function(){$("#uploadform-"+$(this).attr("for")).submit();});$(".deleteimgannonce").click(function(){if(confirm("Supprimer la photo ?")){var f=$(this).attr("for");$.ajax({dataType:"jsonp",url:"https://www.4legend.com/wp-content/plugins/annonces-automobile/supprimer-photo.php",data:{img:$("#uploadname-"+f).val(),id_client:""}}).success(function(){});$("#photo-"+f).attr("src",$("#uploadnone-"+f).val());$("#deleteimg-"+f).hide();}});});</script>
<script type='text/javascript'>//<![CDATA[
r3f5x9JS=escape(document['referrer']);hf4N='2b3e866e036127bd01d57dd4341fc660';hf4V='23279800cdd1a17122cc79fcc9148496';cm4S="form[action='https://www.4legend.com/wp-comments-post.php']";jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
//]]></script> 
<!-- Instagram Feed JS -->
<script type="text/javascript">var sbiajaxurl="https://www.4legend.com/wp-admin/admin-ajax.php";</script>

	<script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.4legend.com\/2020\/les-audi-en-decoration-gulf-racing-de-michael-dick\/":233534};</script>
				<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/www.4legend.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=5.2.pagespeed.jm.3szdCBLCvd.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le-XbYUAAAAADJC6YrenYpczNV-WJeC_4on4W_i&#038;ver=3.0'></script>
<script type='text/javascript'>//<![CDATA[
var wpcf7_recaptcha={"sitekey":"6Le-XbYUAAAAADJC6YrenYpczNV-WJeC_4on4W_i","actions":{"homepage":"homepage","contactform":"contactform"}};
//]]></script>
<script type='text/javascript'>//<![CDATA[
(function(){document.addEventListener('DOMContentLoaded',function(event){wpcf7_recaptcha.execute=function(action){grecaptcha.execute(wpcf7_recaptcha.sitekey,{action:action}).then(function(token){var event=new CustomEvent('wpcf7grecaptchaexecuted',{detail:{action:action,token:token,},});document.dispatchEvent(event);});};wpcf7_recaptcha.execute_on_homepage=function(){wpcf7_recaptcha.execute(wpcf7_recaptcha.actions['homepage']);};wpcf7_recaptcha.execute_on_contactform=function(){wpcf7_recaptcha.execute(wpcf7_recaptcha.actions['contactform']);};grecaptcha.ready(wpcf7_recaptcha.execute_on_homepage);document.addEventListener('change',wpcf7_recaptcha.execute_on_contactform);document.addEventListener('wpcf7submit',wpcf7_recaptcha.execute_on_homepage);});document.addEventListener('wpcf7grecaptchaexecuted',function(event){var fields=document.querySelectorAll("form.wpcf7-form input[name='_wpcf7_recaptcha_response']");for(var i=0;i<fields.length;i++){var field=fields[i];field.setAttribute('value',event.detail.token);}});})();
//]]></script>
<script type='text/javascript'>//<![CDATA[
var spuvar={"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.4legend.com\/?spu_action=spu_load","pid":"233534","is_front_page":"","is_category":"","site_url":"https:\/\/www.4legend.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};var spuvar_social={"facebook":"1","twitter":"1"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/popups/public/assets/js/public.js,qver=1.9.3.8.pagespeed.jm.f1g8KQF59R.js'></script>
<script type='text/javascript'>//<![CDATA[
var momAjaxL={"url":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php","nonce":"031a405222","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.4legend.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"233534"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/themes/multinews-2019/js/main.js,qver=1590610497.pagespeed.jm.kIgYZIs_V-.js'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/themes/multinews-2019/js/jquery.nicescroll.min.js?ver=1590610497'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/themes/multinews-2019/js/plugins.min.js?ver=1590610497'></script>
<script type='text/javascript' src='https://www.4legend.com/wp-includes/js/comment-reply.min.js,qver=5.4.2.pagespeed.jm.C22YcYY7sT.js'></script>
<script type='text/javascript'>//<![CDATA[
var ajax_object={"nonce":"a1726736d2","ajaxurl":"https:\/\/www.4legend.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="https://www.4legend.com/wp-content,_uploads,_WNxhsyhJWPCR,_fIrxLnhnqDMk.js,qver==2.2.3+wp-content,_plugins,_wp-spamshield,_js,_jscripts-ftr2-min.js+wp-includes,_js,_wp-embed.min.js,qver==5.4.2.pagespeed.jc.PoH0qFq9P-.js"></script><script>eval(mod_pagespeed_3n91d6L0aH);</script>
<script>eval(mod_pagespeed_2yK7aPtPtT);</script>
<script>eval(mod_pagespeed_$pSkPGv1IM);</script>
<script type='text/javascript'>//<![CDATA[
var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};
//]]></script>
<script type='text/javascript' src='https://www.4legend.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js,qver=8.7.pagespeed.jm.lTL_G96kcx.js'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});</script>
<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.7',blog:'112428873',post:'233534',tz:'2',srv:'www.4legend.com'}]);_stq.push(['clickTrackerInit','112428873','233534']);</script>
	<script type="text/javascript">var gaJsHost=(("https:"==document.location.protocol)?"https://ssl.":"http://www.");document.write(unescape("%3Cscript src='"+gaJsHost+"google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">var pageTracker=_gat._getTracker("UA-6350336-1");pageTracker._trackPageview();</script>
    <script type="text/javascript">$(function(){$('.summaryImage').cycle({fx:'scrollUp',delay:-6000,timeout:6000,pager:'#navigation',pagerAnchorBuilder:function(idx,slide){return'#navigation li:eq('+(idx)+') a';}});$('.summaryContent').cycle({fx:'fade',delay:-6000,timeout:6000,pager:'#navigation',pagerAnchorBuilder:function(idx,slide){return'#navigation li:eq('+(idx)+') a';}});$('div.summaryContent').css({opacity:0.80});});</script>
 <script type="text/javascript">var _nAdzq=_nAdzq||[];(function(){_nAdzq.push(['setIds','25cb3b2ebf23d5bc']);_nAdzq.push(['setPk','BAo0ZCUsjbVhPxLd1y_UBF1rLKREyX7WIb7zGpz-H-cVnGWhdjjhuKTT1ATblv5dEhbDNn4KbAHcobVOHoFWkd8']);_nAdzq.push(['setLogo','https://URLLOGO.png']);_nAdzq.push(['setDomain','notifpush.com']);_nAdzq.push(['setNativDomain',true]);_nAdzq.push(['setSubscriptionNotif',false]);_nAdzq.push(['setTemplateId','4legend']);_nAdzq.push(['setEnv']);var u='https://notifpush.com/scripts/';var s=document.createElement('script');s.type='text/javascript';s.defer=true;s.async=true;s.src=u+'nadz-sdk.js';var p=document.getElementsByTagName('script')[0];p.parentNode.insertBefore(s,p);})();</script>
    </body>
</html>
